<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Si llega a tres meses el cierre de negocios no podrán abrir el 40 por ciento de las MiPyMEs: Concanaco Servytur - Grupo En Concreto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupoenconcreto.com/xmlrpc.php" />
    <meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-2.43.21-PM.jpeg" />
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Si llega a tres meses el cierre de negocios no podrán abrir el 40 por ciento de las MiPyMEs: Concanaco Servytur - Grupo En Concreto" />
<meta property="og:description" content="Para salir en corto plazo de la crisis económica ocasionada por el Covid-19, la Concanaco Servytur consideró urgente contar con una política integral fiscal y monetaria que proteja el empleo, incrementar el vínculo entre las instituciones nacionales e internacionales con la banca de desarrollo y comercial, al igual que fortalezca la relación de colaboración conjunta &hellip;" />
<meta property="og:url" content="https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/" />
<meta property="og:site_name" content="Grupo En Concreto" />
<meta property="article:publisher" content="https://www.facebook.com/ENCONCRETORADIO/" />
<meta property="article:tag" content="PyMes" />
<meta property="article:section" content="Destacada" />
<meta property="article:published_time" content="2020-05-24T22:39:29+00:00" />
<meta property="article:modified_time" content="2020-05-24T22:39:31+00:00" />
<meta property="og:updated_time" content="2020-05-24T22:39:31+00:00" />
<meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-2.43.21-PM.jpeg" />
<meta property="og:image:secure_url" content="https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-2.43.21-PM.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1002" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Para salir en corto plazo de la crisis económica ocasionada por el Covid-19, la Concanaco Servytur consideró urgente contar con una política integral fiscal y monetaria que proteja el empleo, incrementar el vínculo entre las instituciones nacionales e internacionales con la banca de desarrollo y comercial, al igual que fortalezca la relación de colaboración conjunta [&hellip;]" />
<meta name="twitter:title" content="Si llega a tres meses el cierre de negocios no podrán abrir el 40 por ciento de las MiPyMEs: Concanaco Servytur - Grupo En Concreto" />
<meta name="twitter:site" content="@enconcreto" />
<meta name="twitter:image" content="https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-2.43.21-PM.jpeg" />
<meta name="twitter:creator" content="@enconcreto" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grupoenconcreto.com/#organization","name":"Grupo En Concreto","url":"https://grupoenconcreto.com/","sameAs":["https://www.facebook.com/ENCONCRETORADIO/","https://www.instagram.com/enconcretomx/","https://www.youtube.com/user/EnConcretoRadio","https://twitter.com/enconcreto"],"logo":{"@type":"ImageObject","@id":"https://grupoenconcreto.com/#logo","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_mitocon.png","width":512,"height":512,"caption":"Grupo En Concreto"},"image":{"@id":"https://grupoenconcreto.com/#logo"}},{"@type":"WebSite","@id":"https://grupoenconcreto.com/#website","url":"https://grupoenconcreto.com/","name":"Grupo En Concreto","inLanguage":"es-MX","description":"Medio digital especializado en Real Estate y Vivienda","publisher":{"@id":"https://grupoenconcreto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://grupoenconcreto.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/#primaryimage","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-2.43.21-PM.jpeg","width":1280,"height":1002},{"@type":"WebPage","@id":"https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/#webpage","url":"https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/","name":"Si llega a tres meses el cierre de negocios no podr\u00e1n abrir el 40 por ciento de las MiPyMEs: Concanaco Servytur - Grupo En Concreto","isPartOf":{"@id":"https://grupoenconcreto.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/#primaryimage"},"datePublished":"2020-05-24T22:39:29+00:00","dateModified":"2020-05-24T22:39:31+00:00","potentialAction":[{"@type":"ReadAction","target":["https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/"]}]},{"@type":"Article","@id":"https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/#article","isPartOf":{"@id":"https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/#webpage"},"author":{"@id":"https://grupoenconcreto.com/#/schema/person/a9967f01e3d26c41859ae8d3153ccc98"},"headline":"Si llega a tres meses el cierre de negocios no podr\u00e1n abrir el 40 por ciento de las MiPyMEs: Concanaco Servytur","datePublished":"2020-05-24T22:39:29+00:00","dateModified":"2020-05-24T22:39:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/#webpage"},"publisher":{"@id":"https://grupoenconcreto.com/#organization"},"image":{"@id":"https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/#primaryimage"},"keywords":"PyMes","articleSection":"Destacada,Noticias","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/#respond"]}]},{"@type":["Person"],"@id":"https://grupoenconcreto.com/#/schema/person/a9967f01e3d26c41859ae8d3153ccc98","name":"Grupo En Concreto","image":{"@type":"ImageObject","@id":"https://grupoenconcreto.com/#authorlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=96&d=mm&r=g","caption":"Grupo En Concreto"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Feed" href="https://grupoenconcreto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; RSS de los comentarios" href="https://grupoenconcreto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Si llega a tres meses el cierre de negocios no podrán abrir el 40 por ciento de las MiPyMEs: Concanaco Servytur RSS de los comentarios" href="https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupoenconcreto.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://grupoenconcreto.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","security":"7a806fbd27","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/grupoenconcreto.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/grupoenconcreto.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://grupoenconcreto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupoenconcreto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupoenconcreto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://grupoenconcreto.com/?p=37205' />
<link rel="alternate" type="application/json+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fsi-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fsi-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7e7b235a92","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/","wpRestNonce":"7e7b235a92","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148561130-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148561130-1');
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-37205 single-format-standard si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur global-block-template-1 td-politics tdb_template_34282 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2" class="td-mobile-main-menu"><li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
                    </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Busqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://grupoenconcreto.com/privacy-policy/">Aviso de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-retina.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-normal.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ecbc3e9e76e3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ecbc3e9e76e3" ><script>var block_td_uid_1_5ecbc3e9e76e3 = new tdBlock();
block_td_uid_1_5ecbc3e9e76e3.id = "td_uid_1_5ecbc3e9e76e3";
block_td_uid_1_5ecbc3e9e76e3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ecbc3e9e76e3_rand","tdc_css_class":"td_uid_1_5ecbc3e9e76e3_rand","tdc_css_class_style":"td_uid_1_5ecbc3e9e76e3_rand_style"}';
block_td_uid_1_5ecbc3e9e76e3.td_column_number = "3";
block_td_uid_1_5ecbc3e9e76e3.block_type = "td_block_mega_menu";
block_td_uid_1_5ecbc3e9e76e3.post_count = "4";
block_td_uid_1_5ecbc3e9e76e3.found_posts = "3637";
block_td_uid_1_5ecbc3e9e76e3.header_color = "";
block_td_uid_1_5ecbc3e9e76e3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ecbc3e9e76e3.max_num_pages = "910";
tdBlocksArray.push(block_td_uid_1_5ecbc3e9e76e3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ecbc3e9e76e3" id="td_uid_2_5ecbc3e9f240f" data-td_block_id="td_uid_1_5ecbc3e9e76e3" data-td_filter_value="" href="https://grupoenconcreto.com/category/construccion/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_5ecbc3e9e76e3"  id="td_uid_3_5ecbc3e9f249a" data-td_block_id="td_uid_1_5ecbc3e9e76e3" data-td_filter_value="22" href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a><a class="mega-menu-sub-cat-td_uid_1_5ecbc3e9e76e3"  id="td_uid_4_5ecbc3e9f2519" data-td_block_id="td_uid_1_5ecbc3e9e76e3" data-td_filter_value="2899" href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a><a class="mega-menu-sub-cat-td_uid_1_5ecbc3e9e76e3"  id="td_uid_5_5ecbc3e9f25a0" data-td_block_id="td_uid_1_5ecbc3e9e76e3" data-td_filter_value="23" href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a><a class="mega-menu-sub-cat-td_uid_1_5ecbc3e9e76e3"  id="td_uid_6_5ecbc3e9f2620" data-td_block_id="td_uid_1_5ecbc3e9e76e3" data-td_filter_value="24" href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a><a class="mega-menu-sub-cat-td_uid_1_5ecbc3e9e76e3"  id="td_uid_7_5ecbc3e9f2691" data-td_block_id="td_uid_1_5ecbc3e9e76e3" data-td_filter_value="25" href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></div></div><div id=td_uid_1_5ecbc3e9e76e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/top-5-factores-que-potenciaran-el-precio-de-inmuebles/" rel="bookmark" class="td-image-wrap" title="Top 5: factores que potenciarán el precio de inmuebles"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/s-l800-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/s-l800-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/05/s-l800-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top 5: factores que potenciarán el precio de inmuebles" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/top-5-factores-que-potenciaran-el-precio-de-inmuebles/" rel="bookmark" title="Top 5: factores que potenciarán el precio de inmuebles">Top 5: factores que potenciarán el precio de inmuebles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/cemex-anuncia-cambios-sale-juan-pablo-san-agustin/" rel="bookmark" class="td-image-wrap" title="Cemex anuncia cambios; sale Juan Pablo San Agustín"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/04/Cemex-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/04/Cemex-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/04/Cemex-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cemex anuncia cambios; sale Juan Pablo San Agustín" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/cemex-anuncia-cambios-sale-juan-pablo-san-agustin/" rel="bookmark" title="Cemex anuncia cambios; sale Juan Pablo San Agustín">Cemex anuncia cambios; sale Juan Pablo San Agustín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/genesis-capital-ofrece-financiamiento-de-lotes-para-creditos-de-autoconstruccion/" rel="bookmark" class="td-image-wrap" title="Génesis Capital ofrece financiamiento de lotes para créditos de autoconstrucción"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-22-a-las-12.32.53-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-22-a-las-12.32.53-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-22-a-las-12.32.53-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Génesis Capital ofrece financiamiento de lotes para créditos de autoconstrucción" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/genesis-capital-ofrece-financiamiento-de-lotes-para-creditos-de-autoconstruccion/" rel="bookmark" title="Génesis Capital ofrece financiamiento de lotes para créditos de autoconstrucción">Génesis Capital ofrece financiamiento de lotes para créditos de autoconstrucción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/fovissste-alista-nueva-hipoteca-para-trabajadores-de-la-salud/" rel="bookmark" class="td-image-wrap" title="Fovissste alista nueva hipoteca para trabajadores de la salud"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-22-at-2.12.08-PM-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-22-at-2.12.08-PM-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-22-at-2.12.08-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fovissste alista nueva hipoteca para trabajadores de la salud" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/fovissste-alista-nueva-hipoteca-para-trabajadores-de-la-salud/" rel="bookmark" title="Fovissste alista nueva hipoteca para trabajadores de la salud">Fovissste alista nueva hipoteca para trabajadores de la salud</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ecbc3e9e76e3" data-td_block_id="td_uid_1_5ecbc3e9e76e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ecbc3e9e76e3" data-td_block_id="td_uid_1_5ecbc3e9e76e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ecbc3ea00cc6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ecbc3ea00cc6" ><script>var block_td_uid_8_5ecbc3ea00cc6 = new tdBlock();
block_td_uid_8_5ecbc3ea00cc6.id = "td_uid_8_5ecbc3ea00cc6";
block_td_uid_8_5ecbc3ea00cc6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ecbc3ea00cc6_rand","tdc_css_class":"td_uid_8_5ecbc3ea00cc6_rand","tdc_css_class_style":"td_uid_8_5ecbc3ea00cc6_rand_style"}';
block_td_uid_8_5ecbc3ea00cc6.td_column_number = "3";
block_td_uid_8_5ecbc3ea00cc6.block_type = "td_block_mega_menu";
block_td_uid_8_5ecbc3ea00cc6.post_count = "4";
block_td_uid_8_5ecbc3ea00cc6.found_posts = "2053";
block_td_uid_8_5ecbc3ea00cc6.header_color = "";
block_td_uid_8_5ecbc3ea00cc6.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ecbc3ea00cc6.max_num_pages = "514";
tdBlocksArray.push(block_td_uid_8_5ecbc3ea00cc6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5ecbc3ea00cc6" id="td_uid_9_5ecbc3ea06eba" data-td_block_id="td_uid_8_5ecbc3ea00cc6" data-td_filter_value="" href="https://grupoenconcreto.com/category/empresas/">Todos</a><a class="mega-menu-sub-cat-td_uid_8_5ecbc3ea00cc6"  id="td_uid_10_5ecbc3ea06f42" data-td_block_id="td_uid_8_5ecbc3ea00cc6" data-td_filter_value="29" href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a><a class="mega-menu-sub-cat-td_uid_8_5ecbc3ea00cc6"  id="td_uid_11_5ecbc3ea06fbe" data-td_block_id="td_uid_8_5ecbc3ea00cc6" data-td_filter_value="30" href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a><a class="mega-menu-sub-cat-td_uid_8_5ecbc3ea00cc6"  id="td_uid_12_5ecbc3ea07019" data-td_block_id="td_uid_8_5ecbc3ea00cc6" data-td_filter_value="31" href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a><a class="mega-menu-sub-cat-td_uid_8_5ecbc3ea00cc6"  id="td_uid_13_5ecbc3ea0708d" data-td_block_id="td_uid_8_5ecbc3ea00cc6" data-td_filter_value="32" href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></div></div><div id=td_uid_8_5ecbc3ea00cc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/inicia-concanaco-servytur-preparativos-para-la-apertura-de-la-casa-mexico-en-irlanda/" rel="bookmark" class="td-image-wrap" title="Inicia Concanaco Servytur preparativos para la apertura de la Casa México en Irlanda"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-21-a-las-16.06.52-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-21-a-las-16.06.52-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-21-a-las-16.06.52-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inicia Concanaco Servytur preparativos para la apertura de la Casa México en Irlanda" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/inicia-concanaco-servytur-preparativos-para-la-apertura-de-la-casa-mexico-en-irlanda/" rel="bookmark" title="Inicia Concanaco Servytur preparativos para la apertura de la Casa México en Irlanda">Inicia Concanaco Servytur preparativos para la apertura de la Casa México&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/gmx-presenta-seguro-parametrico-para-temporada-huracanes/" rel="bookmark" class="td-image-wrap" title="GMX presenta seguro paramétrico para temporada de huracanes"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/images-2-1-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/images-2-1-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/05/images-2-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="GMX presenta seguro paramétrico para temporada de huracanes" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/gmx-presenta-seguro-parametrico-para-temporada-huracanes/" rel="bookmark" title="GMX presenta seguro paramétrico para temporada de huracanes">GMX presenta seguro paramétrico para temporada de huracanes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/fitch-afirma-calificaciones-de-4-aseguradoras/" rel="bookmark" class="td-image-wrap" title="Fitch afirma calificaciones de 4 aseguradoras"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/images-1-1-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/images-1-1-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/05/images-1-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fitch afirma calificaciones de 4 aseguradoras" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/" class="td-post-category">Empresas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/fitch-afirma-calificaciones-de-4-aseguradoras/" rel="bookmark" title="Fitch afirma calificaciones de 4 aseguradoras">Fitch afirma calificaciones de 4 aseguradoras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/cemex-anuncia-cambios-sale-juan-pablo-san-agustin/" rel="bookmark" class="td-image-wrap" title="Cemex anuncia cambios; sale Juan Pablo San Agustín"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/04/Cemex-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/04/Cemex-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/04/Cemex-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cemex anuncia cambios; sale Juan Pablo San Agustín" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/cemex-anuncia-cambios-sale-juan-pablo-san-agustin/" rel="bookmark" title="Cemex anuncia cambios; sale Juan Pablo San Agustín">Cemex anuncia cambios; sale Juan Pablo San Agustín</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ecbc3ea00cc6" data-td_block_id="td_uid_8_5ecbc3ea00cc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ecbc3ea00cc6" data-td_block_id="td_uid_8_5ecbc3ea00cc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5ecbc3ea093a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5ecbc3ea093a1" ><script>var block_td_uid_14_5ecbc3ea093a1 = new tdBlock();
block_td_uid_14_5ecbc3ea093a1.id = "td_uid_14_5ecbc3ea093a1";
block_td_uid_14_5ecbc3ea093a1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5ecbc3ea093a1_rand","tdc_css_class":"td_uid_14_5ecbc3ea093a1_rand","tdc_css_class_style":"td_uid_14_5ecbc3ea093a1_rand_style"}';
block_td_uid_14_5ecbc3ea093a1.td_column_number = "3";
block_td_uid_14_5ecbc3ea093a1.block_type = "td_block_mega_menu";
block_td_uid_14_5ecbc3ea093a1.post_count = "4";
block_td_uid_14_5ecbc3ea093a1.found_posts = "3608";
block_td_uid_14_5ecbc3ea093a1.header_color = "";
block_td_uid_14_5ecbc3ea093a1.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ecbc3ea093a1.max_num_pages = "902";
tdBlocksArray.push(block_td_uid_14_5ecbc3ea093a1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5ecbc3ea093a1" id="td_uid_15_5ecbc3ea1310d" data-td_block_id="td_uid_14_5ecbc3ea093a1" data-td_filter_value="" href="https://grupoenconcreto.com/category/finanzas/">Todos</a><a class="mega-menu-sub-cat-td_uid_14_5ecbc3ea093a1"  id="td_uid_16_5ecbc3ea13194" data-td_block_id="td_uid_14_5ecbc3ea093a1" data-td_filter_value="35" href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a><a class="mega-menu-sub-cat-td_uid_14_5ecbc3ea093a1"  id="td_uid_17_5ecbc3ea1320e" data-td_block_id="td_uid_14_5ecbc3ea093a1" data-td_filter_value="36" href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_14_5ecbc3ea093a1"  id="td_uid_18_5ecbc3ea13281" data-td_block_id="td_uid_14_5ecbc3ea093a1" data-td_filter_value="37" href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></div></div><div id=td_uid_14_5ecbc3ea093a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/con-bonificaciones-y-descuentos-hsbc-participa-en-el-hot-sale/" rel="bookmark" class="td-image-wrap" title="Con bonificaciones y descuentos, HSBC participa en el Hot Sale"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-22-a-las-13.25.02-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-22-a-las-13.25.02-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-22-a-las-13.25.02-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con bonificaciones y descuentos, HSBC participa en el Hot Sale" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/con-bonificaciones-y-descuentos-hsbc-participa-en-el-hot-sale/" rel="bookmark" title="Con bonificaciones y descuentos, HSBC participa en el Hot Sale">Con bonificaciones y descuentos, HSBC participa en el Hot Sale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/mercados-abren-a-la-baja-ante-reapertura-de-actividades-en-eua/" rel="bookmark" class="td-image-wrap" title="Mercados abren a la baja ante reapertura de actividades en EUA"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2018/07/mercados-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2018/07/mercados-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2018/07/mercados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mercados abren a la baja ante reapertura de actividades en EUA" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/mercados-abren-a-la-baja-ante-reapertura-de-actividades-en-eua/" rel="bookmark" title="Mercados abren a la baja ante reapertura de actividades en EUA">Mercados abren a la baja ante reapertura de actividades en EUA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/un-exito-campana-de-diferimiento-de-pagos-de-la-banca-margain-pitman/" rel="bookmark" class="td-image-wrap" title="Un éxito, campaña de diferimiento de pagos de la banca: Margain Pitman"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-21-a-las-10.35.51-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-21-a-las-10.35.51-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-21-a-las-10.35.51-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un éxito, campaña de diferimiento de pagos de la banca: Margain Pitman" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/un-exito-campana-de-diferimiento-de-pagos-de-la-banca-margain-pitman/" rel="bookmark" title="Un éxito, campaña de diferimiento de pagos de la banca: Margain Pitman">Un éxito, campaña de diferimiento de pagos de la banca: Margain&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/apreciacion-del-peso-obedece-a-mercados-internacionales-intercam/" rel="bookmark" class="td-image-wrap" title="Apreciación del peso obedece a  mercados internacionales: Intercam"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/dolar-peso-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/dolar-peso-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/dolar-peso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apreciación del peso obedece a  mercados internacionales: Intercam" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/apreciacion-del-peso-obedece-a-mercados-internacionales-intercam/" rel="bookmark" title="Apreciación del peso obedece a  mercados internacionales: Intercam">Apreciación del peso obedece a  mercados internacionales: Intercam</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ecbc3ea093a1" data-td_block_id="td_uid_14_5ecbc3ea093a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5ecbc3ea093a1" data-td_block_id="td_uid_14_5ecbc3ea093a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5ecbc3ea1587b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5ecbc3ea1587b" ><script>var block_td_uid_19_5ecbc3ea1587b = new tdBlock();
block_td_uid_19_5ecbc3ea1587b.id = "td_uid_19_5ecbc3ea1587b";
block_td_uid_19_5ecbc3ea1587b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5ecbc3ea1587b_rand","tdc_css_class":"td_uid_19_5ecbc3ea1587b_rand","tdc_css_class_style":"td_uid_19_5ecbc3ea1587b_rand_style"}';
block_td_uid_19_5ecbc3ea1587b.td_column_number = "3";
block_td_uid_19_5ecbc3ea1587b.block_type = "td_block_mega_menu";
block_td_uid_19_5ecbc3ea1587b.post_count = "4";
block_td_uid_19_5ecbc3ea1587b.found_posts = "3811";
block_td_uid_19_5ecbc3ea1587b.header_color = "";
block_td_uid_19_5ecbc3ea1587b.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ecbc3ea1587b.max_num_pages = "953";
tdBlocksArray.push(block_td_uid_19_5ecbc3ea1587b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5ecbc3ea1587b" id="td_uid_20_5ecbc3ea1fcc0" data-td_block_id="td_uid_19_5ecbc3ea1587b" data-td_filter_value="" href="https://grupoenconcreto.com/category/turismo/">Todos</a><a class="mega-menu-sub-cat-td_uid_19_5ecbc3ea1587b"  id="td_uid_21_5ecbc3ea1fd4f" data-td_block_id="td_uid_19_5ecbc3ea1587b" data-td_filter_value="48" href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a><a class="mega-menu-sub-cat-td_uid_19_5ecbc3ea1587b"  id="td_uid_22_5ecbc3ea1fdcb" data-td_block_id="td_uid_19_5ecbc3ea1587b" data-td_filter_value="49" href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_19_5ecbc3ea1587b"  id="td_uid_23_5ecbc3ea1fe40" data-td_block_id="td_uid_19_5ecbc3ea1587b" data-td_filter_value="50" href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></div></div><div id=td_uid_19_5ecbc3ea1587b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/fines-de-semana-largos-impulsaran-la-actividad-turistica-del-pais-concanaco-servytur/" rel="bookmark" class="td-image-wrap" title="Fines de Semana Largos impulsarán la actividad turística del país: Concanaco Servytur"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/12/José-Manuel-López-Concanaco-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/12/José-Manuel-López-Concanaco-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2019/12/José-Manuel-López-Concanaco-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fines de Semana Largos impulsarán la actividad turística del país: Concanaco Servytur" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/fines-de-semana-largos-impulsaran-la-actividad-turistica-del-pais-concanaco-servytur/" rel="bookmark" title="Fines de Semana Largos impulsarán la actividad turística del país: Concanaco Servytur">Fines de Semana Largos impulsarán la actividad turística del país: Concanaco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/acertado-mantener-puentes-reconocen-agencias-de-viajes/" rel="bookmark" class="td-image-wrap" title="Acertado, mantener &#8220;puentes&#8221; reconocen agencias de viajes"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/11/turistas-en-mexico-turismo-en-mexico--218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/11/turistas-en-mexico-turismo-en-mexico--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2019/11/turistas-en-mexico-turismo-en-mexico--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Acertado, mantener &#8220;puentes&#8221; reconocen agencias de viajes" /></a></div>                <a href="https://grupoenconcreto.com/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/acertado-mantener-puentes-reconocen-agencias-de-viajes/" rel="bookmark" title="Acertado, mantener &#8220;puentes&#8221; reconocen agencias de viajes">Acertado, mantener &#8220;puentes&#8221; reconocen agencias de viajes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/los-puentes-se-quedan-para-detonar-turismo-interno-torruco/" rel="bookmark" class="td-image-wrap" title="Los “puentes” se quedan para detonar turismo interno: Torruco"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-9.01.26-PM-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-9.01.26-PM-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-9.01.26-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los “puentes” se quedan para detonar turismo interno: Torruco" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/los-puentes-se-quedan-para-detonar-turismo-interno-torruco/" rel="bookmark" title="Los “puentes” se quedan para detonar turismo interno: Torruco">Los “puentes” se quedan para detonar turismo interno: Torruco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/aeromexico-refuerza-controles-de-salud-e-higiene/" rel="bookmark" class="td-image-wrap" title="Aeroméxico refuerza controles de salud e higiene"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/05/aeromexico-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/05/aeromexico-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2019/05/aeromexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aeroméxico refuerza controles de salud e higiene" /></a></div>                <a href="https://grupoenconcreto.com/category/turismo/aviacion/" class="td-post-category">Aviación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/aeromexico-refuerza-controles-de-salud-e-higiene/" rel="bookmark" title="Aeroméxico refuerza controles de salud e higiene">Aeroméxico refuerza controles de salud e higiene</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5ecbc3ea1587b" data-td_block_id="td_uid_19_5ecbc3ea1587b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5ecbc3ea1587b" data-td_block_id="td_uid_19_5ecbc3ea1587b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5ecbc3ea226b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5ecbc3ea226b4" ><script>var block_td_uid_24_5ecbc3ea226b4 = new tdBlock();
block_td_uid_24_5ecbc3ea226b4.id = "td_uid_24_5ecbc3ea226b4";
block_td_uid_24_5ecbc3ea226b4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5ecbc3ea226b4_rand","tdc_css_class":"td_uid_24_5ecbc3ea226b4_rand","tdc_css_class_style":"td_uid_24_5ecbc3ea226b4_rand_style"}';
block_td_uid_24_5ecbc3ea226b4.td_column_number = "3";
block_td_uid_24_5ecbc3ea226b4.block_type = "td_block_mega_menu";
block_td_uid_24_5ecbc3ea226b4.post_count = "4";
block_td_uid_24_5ecbc3ea226b4.found_posts = "882";
block_td_uid_24_5ecbc3ea226b4.header_color = "";
block_td_uid_24_5ecbc3ea226b4.ajax_pagination_infinite_stop = "";
block_td_uid_24_5ecbc3ea226b4.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_24_5ecbc3ea226b4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5ecbc3ea226b4" id="td_uid_25_5ecbc3ea268b4" data-td_block_id="td_uid_24_5ecbc3ea226b4" data-td_filter_value="" href="https://grupoenconcreto.com/category/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_24_5ecbc3ea226b4"  id="td_uid_26_5ecbc3ea26942" data-td_block_id="td_uid_24_5ecbc3ea226b4" data-td_filter_value="42" href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a><a class="mega-menu-sub-cat-td_uid_24_5ecbc3ea226b4"  id="td_uid_27_5ecbc3ea269be" data-td_block_id="td_uid_24_5ecbc3ea226b4" data-td_filter_value="43" href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a><a class="mega-menu-sub-cat-td_uid_24_5ecbc3ea226b4"  id="td_uid_28_5ecbc3ea26a34" data-td_block_id="td_uid_24_5ecbc3ea226b4" data-td_filter_value="45" href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></div></div><div id=td_uid_24_5ecbc3ea226b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/balance-por-hugo-loya-ortega-3/" rel="bookmark" class="td-image-wrap" title="Balance Por Hugo Loya Ortega"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-hugo-1024x560-5-533x261-1-1-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-hugo-1024x560-5-533x261-1-1-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-hugo-1024x560-5-533x261-1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Balance Por Hugo Loya Ortega" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/balance-por-hugo-loya-ortega-3/" rel="bookmark" title="Balance Por Hugo Loya Ortega">Balance Por Hugo Loya Ortega</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/la-construccion-lista-para-la-apertura-pero-pero-pero-eduardo-ramirez-leal-afirma-que-hay-costos-para-el-retorno-en-tiempo-dinero-y-esfuerzo/" rel="bookmark" class="td-image-wrap" title="La construcción lista para la apertura, pero, pero, pero *Eduardo Ramírez Leal afirma que hay costos para el retorno en tiempo, dinero y esfuerzo"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/05/prueba-01-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/05/prueba-01-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/05/prueba-01-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La construcción lista para la apertura, pero, pero, pero *Eduardo Ramírez Leal afirma que hay costos para el retorno en tiempo, dinero y esfuerzo" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/la-construccion-lista-para-la-apertura-pero-pero-pero-eduardo-ramirez-leal-afirma-que-hay-costos-para-el-retorno-en-tiempo-dinero-y-esfuerzo/" rel="bookmark" title="La construcción lista para la apertura, pero, pero, pero *Eduardo Ramírez Leal afirma que hay costos para el retorno en tiempo, dinero y esfuerzo">La construcción lista para la apertura, pero, pero, pero *Eduardo Ramírez&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/billetes-y-centavos-por-enrique-valadez-gonzalez-2/" rel="bookmark" class="td-image-wrap" title="Billetes y Centavos           Por Enrique Valadez González"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-enrique-5-533x261-1-1-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-enrique-5-533x261-1-1-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-enrique-5-533x261-1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Billetes y Centavos           Por Enrique Valadez González" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/billetes-y-centavos-por-enrique-valadez-gonzalez-2/" rel="bookmark" title="Billetes y Centavos           Por Enrique Valadez González">Billetes y Centavos        &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/sala-de-espera-gerardo-galarza/" rel="bookmark" class="td-image-wrap" title="SALA DE ESPERA     Gerardo Galarza"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/FOTO-GERARDO_opt-2-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/FOTO-GERARDO_opt-2-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/05/FOTO-GERARDO_opt-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SALA DE ESPERA     Gerardo Galarza" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/sala-de-espera-gerardo-galarza/" rel="bookmark" title="SALA DE ESPERA     Gerardo Galarza">SALA DE ESPERA     Gerardo Galarza</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5ecbc3ea226b4" data-td_block_id="td_uid_24_5ecbc3ea226b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5ecbc3ea226b4" data-td_block_id="td_uid_24_5ecbc3ea226b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Busqueda" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://grupoenconcreto.com/">
			<img class="td-retina-data"  data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt="" width="272"/>
			<span class="td-visual-hidden">Grupo En Concreto</span>
		</a>
	        </div>
    </div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="37205" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-34282"
                    class="post-34282 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5ecbc3ea396c2" class="tdc-zone"><div class="tdc_zone td_uid_29_5ecbc3ea39704_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_29_5ecbc3ea39704_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5ecbc3ea39cdd" class="tdc-row"><div class="vc_row td_uid_30_5ecbc3ea39d19_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_30_5ecbc3ea39d19_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_30_5ecbc3ea39d19_rand{
margin-bottom:36px !important;
padding-top:22px !important;
}

.td_uid_30_5ecbc3ea39d19_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_30_5ecbc3ea39d19_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_31_5ecbc3ea3a02d_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_31_5ecbc3ea3a02d_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_32_5ecbc3ea3a441_rand tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5ecbc3ea3a441" >
<style>

/* inline tdc_css att */

.td_uid_32_5ecbc3ea3a441_rand{
margin-bottom:0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.td_uid_32_5ecbc3ea3a441_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(255,255,255,0));background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(255,255,255,0));
                        pointer-events: none;
                    }
                    
                    .td_uid_32_5ecbc3ea3a441_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style>
<div class="td_uid_32_5ecbc3ea3a441_rand_style td-element-style">
<div class="td-element-style-before"><style>
.td_uid_32_5ecbc3ea3a441_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="533" 
                                        height="261" 
                                        class="entry-thumb" 
                                        src="https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-2.43.21-PM-533x261.jpeg" srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-2.43.21-PM-533x261.jpeg 533w, https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-2.43.21-PM-324x160.jpeg 324w" sizes="(max-width: 533px) 100vw, 533px" 
                                        alt="" 
                                        title="WhatsApp Image 2020-05-24 at 2.43.21 PM"
                                    />
                                    </div></div><div class="vc_row_inner td_uid_33_5ecbc3ea3b9e3_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_33_5ecbc3ea3b9e3_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_33_5ecbc3ea3b9e3_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_33_5ecbc3ea3b9e3_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_33_5ecbc3ea3b9e3_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_33_5ecbc3ea3b9e3_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5ecbc3ea3bc86_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_34_5ecbc3ea3bc86_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_35_5ecbc3ea3c025_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_35_5ecbc3ea3c025" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_35_5ecbc3ea3c025_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_35_5ecbc3ea3c025_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_35_5ecbc3ea3c025_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_35_5ecbc3ea3c025_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_35_5ecbc3ea3c025_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/destacada/" ><span class="tdb-cat-bg"></span>Destacada</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/noticias/" ><span class="tdb-cat-bg"></span>Noticias</a></div></div><div class="td_block_wrap tdb_title td_uid_36_5ecbc3ea3ca5d_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5ecbc3ea3ca5d" >
<style>

/* inline tdc_css att */

.td_uid_36_5ecbc3ea3ca5d_rand{
padding-right:100px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_36_5ecbc3ea3ca5d_rand{
margin-bottom:5px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_36_5ecbc3ea3ca5d_rand{
padding-right:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_36_5ecbc3ea3ca5d_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_36_5ecbc3ea3ca5d_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_36_5ecbc3ea3ca5d_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_36_5ecbc3ea3ca5d_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_36_5ecbc3ea3ca5d_rand {
					text-align: left;
				}
				.td_uid_36_5ecbc3ea3ca5d_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_36_5ecbc3ea3ca5d_rand .tdb-title-text {
					font-size:44px !important;line-height:54px !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5ecbc3ea3ca5d_rand .tdb-title-text {
					font-size:36px !important;line-height:46px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_36_5ecbc3ea3ca5d_rand .tdb-title-text {
					font-size:18px !important;line-height:24px !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Si llega a tres meses el cierre de negocios no podrán abrir el 40 por ciento de las MiPyMEs: Concanaco Servytur</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_38_5ecbc3ea3d4b4_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_38_5ecbc3ea3d4b4" >
<style>

/* inline tdc_css att */

.td_uid_38_5ecbc3ea3d4b4_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_38_5ecbc3ea3d4b4_rand {
                    display: inline-block;
                }

                
                .td_uid_38_5ecbc3ea3d4b4_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_38_5ecbc3ea3d4b4_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_38_5ecbc3ea3d4b4_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_38_5ecbc3ea3d4b4_rand .tdb-author-by {
					color: #ffffff;
				}
                
				.td_uid_38_5ecbc3ea3d4b4_rand .tdb-author-name {
					color: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://grupoenconcreto.com/author/grupoenconcreto/"><img alt='' src='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_39_5ecbc3ea3dc08_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5ecbc3ea3dc08" >
<style>

/* inline tdc_css att */

.td_uid_39_5ecbc3ea3dc08_rand{
margin-bottom:0px !important;
padding-right:5px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.td_uid_39_5ecbc3ea3dc08_rand .tdm-descr {
                    color: #ffffff;
                }
                
				.td_uid_39_5ecbc3ea3dc08_rand .tdm-descr {
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date td_uid_40_5ecbc3ea4fb32_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_40_5ecbc3ea4fb32" >
<style>

/* inline tdc_css att */

.td_uid_40_5ecbc3ea4fb32_rand{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_40_5ecbc3ea4fb32_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_40_5ecbc3ea4fb32_rand {
                    display: inline-block;
                }
                
                .td_uid_40_5ecbc3ea4fb32_rand i {
                    font-size: 14px;
                }
                
                .td_uid_40_5ecbc3ea4fb32_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_40_5ecbc3ea4fb32_rand {
					color: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-05-24T17:39:29+00:00" >mayo 24, 2020</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="td_uid_6_5ecbc3ea4ffbf" class="tdc-row"><div class="vc_row td_uid_41_5ecbc3ea4ffe4_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_41_5ecbc3ea4ffe4_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_42_5ecbc3ea502a9_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_42_5ecbc3ea502a9_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_43_5ecbc3ea505b7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5ecbc3ea505b7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_43_5ecbc3ea505b7_rand{
margin-bottom:20px !important;
}
}

</style><div id="td_uid_43_5ecbc3ea505b7" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fsi-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Si+llega+a+tres+meses+el+cierre+de+negocios+no+podr%C3%A1n+abrir+el+40+por+ciento+de+las+MiPyMEs%3A+Concanaco+Servytur&url=https%3A%2F%2Fgrupoenconcreto.com%2Fsi-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-2.43.21-PM.jpeg&description=Si+llega+a+tres+meses+el+cierre+de+negocios+no+podr%C3%A1n+abrir+el+40+por+ciento+de+las+MiPyMEs%3A+Concanaco+Servytur">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Si+llega+a+tres+meses+el+cierre+de+negocios+no+podr%C3%A1n+abrir+el+40+por+ciento+de+las+MiPyMEs%3A+Concanaco+Servytur %0A%0A https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_43_5ecbc3ea505b7">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_44_5ecbc3ea512ea_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_44_5ecbc3ea512ea" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5ecbc3ea512ea_rand{
margin-top:0px !important;
}
}

</style><div class="tdb-block-inner td-fix-index"><p class="p1">Para salir en corto plazo de la crisis económica ocasionada por el Covid-19, la Concanaco Servytur consideró urgente contar con una política integral fiscal y monetaria que proteja el empleo, incrementar el vínculo entre las instituciones nacionales e internacionales con la banca de desarrollo y comercial, al igual que fortalezca la relación de colaboración conjunta entre los estados y las empresas.</p>
<p class="p1">El presidente del organismo,<strong> José Manuel López Campos</strong>, advirtió que si las medidas de confinamiento del Covid-19 en México dura más de tres meses, el 40 por ciento de las micro, pequeñas y medianas empresas (MiPyMEs) estaría en grave peligro de no estar en condiciones de reactivarse y participar de la recuperación económica del país.</p>
<p class="p1">Señaló la importancia que tiene para los sectores productivos adaptarse a la nueva realidad después de la pandemia, ya que las empresas tendrán que implementar mecanismos de seguridad, prevención y aplicar protocolos sanitarios, requiriendo en muchos casos reinventarse, con creatividad, innovación, y tecnología para la digitalización de procesos, requiriendo de capacitación a todos los niveles operativos y de atención al consumidor.</p>
<p class="p1">Aseguró que para enfrentar este reto se requiere de recursos económicos e inversiones que necesitarán de<span class="Apple-converted-space">  </span>financiamiento o de aportaciones de capital para que las empresas puedan reactivarse de acuerdo a las nuevas condiciones para que se mantengan la planta productiva y en consecuencia su planta laboral.</p>
<p class="p1">Consideró indispensable que la banca de desarrollo incremente su participación para apoyar a las MiPyMEs, que se diseñen políticas públicas fiscales y monetarias integrales para ayudar<span class="Apple-converted-space">  </span>al mejoramiento del entorno para la inversión pública y privadas, y las condiciones del crédito a través de instituciones bancarias.</p>
<p class="p1">“En estos tiempos de crisis se deben destinar apoyos fiscales y directos a las empresas para no se cierren y se mantenga el pago de nómina de los trabajadores”, subrayó.</p>
<p class="p1">Es apremiante, dijo <a href="https://grupoenconcreto.com/industria-turistica-jose-manuel-lopez-campos/">López Campos</a>, que los trámites de las instituciones bancarias sean ágiles, accesibles en plazos y tasas, para el apoyo a las micro, pequeñas y medianas empresas.</p>
<p class="p1">De igual forma, anotó, es indispensable que en las empresas se fortalezca la relación cliente-proveedor y se recomienda utilizar la herramienta de factoraje como apoyo de las grandes cadenas comerciales para que cuenten con liquidez las micro, pequeñas y medianas que las abastecen.</p>
<p class="p1">Sostuvo que es necesario impulsar alternativas y nuevos mecanismos financieros en los bancos y conocer más de los productos de créditos que ofrecen las Fintech, las Sociedades Financieras de Objeto Múltiple (Sofomes), y las oportunidades que se generan en el mercado bursátil, mediante de la emisión de bonos u otros instrumentos.</p>
<p class="p1">La crisis del Covid-19 en México, apuntó está afectando la vida del ámbito empresarial y de la sociedad, y para enfrentar la crisis económica que ha generado se demanda de financiamiento ágil y oportuno para afrontar la contingencia sanitaria y posteriormente a ella.</p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span></p>
<div class="fb-comments" data-href="https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_47_5ecbc3ea52f87_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_47_5ecbc3ea52f87_rand{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share td_uid_48_5ecbc3ea53033_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5ecbc3ea53033" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_48_5ecbc3ea53033" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fsi-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Si+llega+a+tres+meses+el+cierre+de+negocios+no+podr%C3%A1n+abrir+el+40+por+ciento+de+las+MiPyMEs%3A+Concanaco+Servytur&url=https%3A%2F%2Fgrupoenconcreto.com%2Fsi-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-2.43.21-PM.jpeg&description=Si+llega+a+tres+meses+el+cierre+de+negocios+no+podr%C3%A1n+abrir+el+40+por+ciento+de+las+MiPyMEs%3A+Concanaco+Servytur">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Si+llega+a+tres+meses+el+cierre+de+negocios+no+podr%C3%A1n+abrir+el+40+por+ciento+de+las+MiPyMEs%3A+Concanaco+Servytur %0A%0A https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_48_5ecbc3ea53033">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_49_5ecbc3ea5391c_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_49_5ecbc3ea5391c_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_49_5ecbc3ea5391c_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_50_5ecbc3ea53b3c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5ecbc3ea53b3c" >
<style>

/* inline tdc_css att */

.td_uid_50_5ecbc3ea53b3c_rand{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articulo Previo</span><a href="https://grupoenconcreto.com/inicia-concanaco-servytur-preparativos-para-la-apertura-de-la-casa-mexico-en-irlanda/">Inicia Concanaco Servytur preparativos para la apertura de la Casa México en Irlanda</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_51_5ecbc3ea548f0_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_51_5ecbc3ea548f0" >
<style>
/* custom css */
.td_uid_51_5ecbc3ea548f0_rand {
                    padding: 21px;
                }
                
                .td_uid_51_5ecbc3ea548f0_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_51_5ecbc3ea548f0_rand .tdb-author-photo,
                .td_uid_51_5ecbc3ea548f0_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_51_5ecbc3ea548f0_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_51_5ecbc3ea548f0_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_51_5ecbc3ea548f0_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
				.td_uid_51_5ecbc3ea548f0_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_51_5ecbc3ea548f0_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_51_5ecbc3ea548f0_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_51_5ecbc3ea548f0_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_51_5ecbc3ea548f0_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_51_5ecbc3ea548f0_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_51_5ecbc3ea548f0_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_51_5ecbc3ea548f0_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_51_5ecbc3ea548f0_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_51_5ecbc3ea548f0_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_51_5ecbc3ea548f0_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_51_5ecbc3ea548f0_rand {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://grupoenconcreto.com/author/grupoenconcreto/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://grupoenconcreto.com/author/grupoenconcreto/" class="tdb-author-name">Grupo En Concreto</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_related td_uid_52_5ecbc3ea5627f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_52_5ecbc3ea5627f" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTÍCULOS RELACIONADOS</span></h4></div><div id=td_uid_52_5ecbc3ea5627f class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/inicia-concanaco-servytur-preparativos-para-la-apertura-de-la-casa-mexico-en-irlanda/" rel="bookmark" class="td-image-wrap" title="Inicia Concanaco Servytur preparativos para la apertura de la Casa México en Irlanda"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-21-a-las-16.06.52-696x406.png)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/inicia-concanaco-servytur-preparativos-para-la-apertura-de-la-casa-mexico-en-irlanda/" rel="bookmark" title="Inicia Concanaco Servytur preparativos para la apertura de la Casa México en Irlanda">Inicia Concanaco Servytur preparativos para la apertura de la Casa México en Irlanda</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T19:38:23+00:00" >mayo 22, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/inicia-concanaco-servytur-preparativos-para-la-apertura-de-la-casa-mexico-en-irlanda/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Para anticiparse a la reactivación y la demanda de productos que requiera Europa después de la pandemia del Covid-19, la Concanaco Servytur inició los...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/inicia-concanaco-servytur-preparativos-para-la-apertura-de-la-casa-mexico-en-irlanda/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/gmx-presenta-seguro-parametrico-para-temporada-huracanes/" rel="bookmark" class="td-image-wrap" title="GMX presenta seguro paramétrico para temporada de huracanes"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/05/images-2-1.jpeg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/gmx-presenta-seguro-parametrico-para-temporada-huracanes/" rel="bookmark" title="GMX presenta seguro paramétrico para temporada de huracanes">GMX presenta seguro paramétrico para temporada de huracanes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T14:04:53+00:00" >mayo 22, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/gmx-presenta-seguro-parametrico-para-temporada-huracanes/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">GMX Seguros, presentó un nuevo seguro denominado “paramétrico”, a fin de prevenir las pérdidas económicas ocasionadas durante la próxima temporada de huracanes en nuestro...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/gmx-presenta-seguro-parametrico-para-temporada-huracanes/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/top-5-factores-que-potenciaran-el-precio-de-inmuebles/" rel="bookmark" class="td-image-wrap" title="Top 5: factores que potenciarán el precio de inmuebles"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/05/s-l800-696x386.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/top-5-factores-que-potenciaran-el-precio-de-inmuebles/" rel="bookmark" title="Top 5: factores que potenciarán el precio de inmuebles">Top 5: factores que potenciarán el precio de inmuebles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T13:59:48+00:00" >mayo 22, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/top-5-factores-que-potenciaran-el-precio-de-inmuebles/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Las medidas de distancia social y confinamiento que trajo la pandemia por el COVID-19, modificaron las necesidades de personas y han creado nuevas expectativas....</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/top-5-factores-que-potenciaran-el-precio-de-inmuebles/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_53_5ecbc3ea7ec08_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_53_5ecbc3ea7ec08_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
<div id="rev_slider_4_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 auto mode -->
	<div id="rev_slider_4_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-42" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.gob.mx/fovissste"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/05/ARTE_ENCONCRETO_18_MAYO_20_BANNER_400X400.jpg"  alt="" title="ARTE_ENCONCRETO_18_MAYO_20_BANNER_400X400"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-31" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.sime.mx/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/04/Anunciate-GEC.jpg"  alt="" title="Anunciate GEC"  width="400" height="420" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-23" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="www.vinte.com.mx"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/01/banner-el-heraldo5_Mesa-de-trabajo-1-copia.png"  alt="" title="banner el heraldo5_Mesa de trabajo 1 copia"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-24" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.sime.mx/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/03/Banner-SIME-Cambios-01.jpg"  alt="" title="Banner SIME Cambios-01"  width="3333" height="3333" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-40" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/05/foro-tiburones-inmobiliarios-GDL.gif"  alt="" title="foro-tiburones-inmobiliarios-GDL"  width="300" height="250" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_4_1', gridwidth: [400], gridheight: [420], sliderLayout: 'auto'});
			
var revapi4,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_4_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_4_1");
	}else{
		revapi4 = tpj("#rev_slider_4_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:400,
			gridheight:420,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --><div class="td_block_wrap td_block_1 td_uid_54_5ecbc3ea8e2fc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_54_5ecbc3ea8e2fc" >
<style>

/* inline tdc_css att */

.td_uid_54_5ecbc3ea8e2fc_rand{
margin-top:40px !important;
}

</style>
<style>
/* custom css */
.td_uid_54_5ecbc3ea8e2fc_rand .td-block-title a,
				.td_uid_54_5ecbc3ea8e2fc_rand .td-block-title span {
					text-transform:uppercase !important;
				}
</style><script>var block_td_uid_54_5ecbc3ea8e2fc = new tdBlock();
block_td_uid_54_5ecbc3ea8e2fc.id = "td_uid_54_5ecbc3ea8e2fc";
block_td_uid_54_5ecbc3ea8e2fc.atts = '{"custom_title":"Relacionadas","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","category_id":"39","sort":"","offset":"2","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjQwIiwiZGlzcGxheSI6IiJ9fQ==","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_54_5ecbc3ea8e2fc_rand","tdc_css_class":"td_uid_54_5ecbc3ea8e2fc_rand","tdc_css_class_style":"td_uid_54_5ecbc3ea8e2fc_rand_style"}';
block_td_uid_54_5ecbc3ea8e2fc.td_column_number = "1";
block_td_uid_54_5ecbc3ea8e2fc.block_type = "td_block_1";
block_td_uid_54_5ecbc3ea8e2fc.post_count = "4";
block_td_uid_54_5ecbc3ea8e2fc.found_posts = "12306";
block_td_uid_54_5ecbc3ea8e2fc.header_color = "";
block_td_uid_54_5ecbc3ea8e2fc.ajax_pagination_infinite_stop = "";
block_td_uid_54_5ecbc3ea8e2fc.max_num_pages = "3076";
tdBlocksArray.push(block_td_uid_54_5ecbc3ea8e2fc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Relacionadas</span></h4></div><div id=td_uid_54_5ecbc3ea8e2fc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/gmx-presenta-seguro-parametrico-para-temporada-huracanes/" rel="bookmark" class="td-image-wrap" title="GMX presenta seguro paramétrico para temporada de huracanes"><img width="324" height="235" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/images-2-1-324x235.jpeg"   alt="" title="GMX presenta seguro paramétrico para temporada de huracanes" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/gmx-presenta-seguro-parametrico-para-temporada-huracanes/" rel="bookmark" title="GMX presenta seguro paramétrico para temporada de huracanes">GMX presenta seguro paramétrico para temporada de huracanes</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T14:04:53+00:00" >mayo 22, 2020</time></span>                <div class="td-module-comments"><a href="https://grupoenconcreto.com/gmx-presenta-seguro-parametrico-para-temporada-huracanes/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                GMX Seguros, presentó un nuevo seguro denominado “paramétrico”, a fin de prevenir las pérdidas económicas ocasionadas durante la próxima temporada de huracanes en nuestro...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupoenconcreto.com/top-5-factores-que-potenciaran-el-precio-de-inmuebles/" rel="bookmark" class="td-image-wrap" title="Top 5: factores que potenciarán el precio de inmuebles"><img width="100" height="70" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/s-l800-100x70.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/s-l800-100x70.jpg 100w, https://grupoenconcreto.com/wp-content/uploads/2020/05/s-l800-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Top 5: factores que potenciarán el precio de inmuebles" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/top-5-factores-que-potenciaran-el-precio-de-inmuebles/" rel="bookmark" title="Top 5: factores que potenciarán el precio de inmuebles">Top 5: factores que potenciarán el precio de inmuebles</a></h3>            <div class="td-module-meta-info">
                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T13:59:48+00:00" >mayo 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupoenconcreto.com/fitch-afirma-calificaciones-de-4-aseguradoras/" rel="bookmark" class="td-image-wrap" title="Fitch afirma calificaciones de 4 aseguradoras"><img width="100" height="70" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/images-1-1-100x70.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/images-1-1-100x70.jpeg 100w, https://grupoenconcreto.com/wp-content/uploads/2020/05/images-1-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fitch afirma calificaciones de 4 aseguradoras" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/fitch-afirma-calificaciones-de-4-aseguradoras/" rel="bookmark" title="Fitch afirma calificaciones de 4 aseguradoras">Fitch afirma calificaciones de 4 aseguradoras</a></h3>            <div class="td-module-meta-info">
                <a href="https://grupoenconcreto.com/category/empresas/" class="td-post-category">Empresas</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T13:38:58+00:00" >mayo 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupoenconcreto.com/con-bonificaciones-y-descuentos-hsbc-participa-en-el-hot-sale/" rel="bookmark" class="td-image-wrap" title="Con bonificaciones y descuentos, HSBC participa en el Hot Sale"><img width="100" height="70" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-22-a-las-13.25.02-100x70.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-22-a-las-13.25.02-100x70.png 100w, https://grupoenconcreto.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-22-a-las-13.25.02-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Con bonificaciones y descuentos, HSBC participa en el Hot Sale" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/con-bonificaciones-y-descuentos-hsbc-participa-en-el-hot-sale/" rel="bookmark" title="Con bonificaciones y descuentos, HSBC participa en el Hot Sale">Con bonificaciones y descuentos, HSBC participa en el Hot Sale</a></h3>            <div class="td-module-meta-info">
                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T13:24:29+00:00" >mayo 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5ecbc3ea8e2fc" data-td_block_id="td_uid_54_5ecbc3ea8e2fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5ecbc3ea8e2fc" data-td_block_id="td_uid_54_5ecbc3ea8e2fc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div><div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span>
		<div class="fb-comments" data-href="https://grupoenconcreto.com/tdb_templates/single-post-template-4/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Grupo En Concreto"></span><meta itemprop="datePublished" content="2020-05-24T17:39:29+00:00"><meta itemprop="dateModified" content="2020-05-24T17:39:31-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupoenconcreto.com/si-llega-a-tres-meses-el-cierre-de-negocios-no-podran-abrir-el-40-por-ciento-de-las-mipymes-concanaco-servytur/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png"></span><meta itemprop="name" content="Grupo En Concreto"></span><meta itemprop="headline" content="Si llega a tres meses el cierre de negocios no podrán abrir el 40 por ciento de las MiPyMEs: Concanaco Servytur"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-2.43.21-PM.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="1002"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupoenconcreto.com/"><img class="td-retina-data" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ACERCA DE NOSOTROS</span></div>Grupo En Concreto es un medio de comunicación especializado en Real State y Vivienda, donde podrás encontrar información relevante para tu día a día.<div class="footer-email-wrap">Contactanos: <a href="mailto:eventos@grupoenconcreto.com">eventos@grupoenconcreto.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Grupo En Concreto 2020 - Todos los derechos reservados.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5ecbc3eac2331
    -->

    			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='dashicons-css'  href='https://grupoenconcreto.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupoenconcreto.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.td_uid_32_5ecbc3ea3a441_rand'),
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


</body>
</html>