<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Santander premiará con Premio Santander a la Innovación Empresarial</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupoenconcreto.com/xmlrpc.php" />
    <meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander.jpg" /><link rel="icon" type="image/png" href="https://grupoenconcreto.com/wp-content/uploads/2019/08/FAVICON.png">
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con el objetivo de apoyar a la creatividad, Banco Santander México, a través del Premio Santander a la Innovación Empresarial"/>
<link rel="canonical" href="https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Santander premiará con Premio Santander a la Innovación Empresarial" />
<meta property="og:description" content="Con el objetivo de apoyar a la creatividad, Banco Santander México, a través del Premio Santander a la Innovación Empresarial" />
<meta property="og:url" content="https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/" />
<meta property="og:site_name" content="Grupo En Concreto" />
<meta property="article:publisher" content="https://www.facebook.com/ENCONCRETORADIO/" />
<meta property="article:tag" content="Banco Santander" />
<meta property="article:section" content="Bancos" />
<meta property="article:published_time" content="2020-02-25T18:34:42+00:00" />
<meta property="article:modified_time" content="2020-02-25T19:17:11+00:00" />
<meta property="og:updated_time" content="2020-02-25T19:17:11+00:00" />
<meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander.jpg" />
<meta property="og:image:secure_url" content="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander.jpg" />
<meta property="og:image:width" content="803" />
<meta property="og:image:height" content="452" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con el objetivo de apoyar a la creatividad, Banco Santander México, a través del Premio Santander a la Innovación Empresarial" />
<meta name="twitter:title" content="Santander premiará con Premio Santander a la Innovación Empresarial" />
<meta name="twitter:site" content="@enconcreto" />
<meta name="twitter:image" content="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander.jpg" />
<meta name="twitter:creator" content="@enconcreto" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grupoenconcreto.com/#organization","name":"Grupo En Concreto","url":"https://grupoenconcreto.com/","sameAs":["https://www.facebook.com/ENCONCRETORADIO/","https://www.instagram.com/enconcretomx/","https://www.youtube.com/user/EnConcretoRadio","https://twitter.com/enconcreto"],"logo":{"@type":"ImageObject","@id":"https://grupoenconcreto.com/#logo","url":"https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_mitocon.png","width":512,"height":512,"caption":"Grupo En Concreto"},"image":{"@id":"https://grupoenconcreto.com/#logo"}},{"@type":"WebSite","@id":"https://grupoenconcreto.com/#website","url":"https://grupoenconcreto.com/","name":"Grupo En Concreto","publisher":{"@id":"https://grupoenconcreto.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://grupoenconcreto.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/#primaryimage","url":"https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander.jpg","width":803,"height":452},{"@type":"WebPage","@id":"https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/#webpage","url":"https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/","inLanguage":"es-MX","name":"Santander premiar\u00e1 con Premio Santander a la Innovaci\u00f3n Empresarial","isPartOf":{"@id":"https://grupoenconcreto.com/#website"},"primaryImageOfPage":{"@id":"https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/#primaryimage"},"datePublished":"2020-02-25T18:34:42+00:00","dateModified":"2020-02-25T19:17:11+00:00","description":"Con el objetivo de apoyar a la creatividad, Banco Santander M\u00e9xico, a trav\u00e9s del Premio Santander a la Innovaci\u00f3n Empresarial"},{"@type":"Article","@id":"https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/#article","isPartOf":{"@id":"https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/#webpage"},"author":{"@id":"https://grupoenconcreto.com/#/schema/person/a9967f01e3d26c41859ae8d3153ccc98"},"headline":"Santander apoyar\u00e1 proyectos de empresarios universitarios","datePublished":"2020-02-25T18:34:42+00:00","dateModified":"2020-02-25T19:17:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/#webpage"},"publisher":{"@id":"https://grupoenconcreto.com/#organization"},"image":{"@id":"https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/#primaryimage"},"keywords":"Banco Santander","articleSection":"Bancos,Destacada,Noticias"},{"@type":["Person"],"@id":"https://grupoenconcreto.com/#/schema/person/a9967f01e3d26c41859ae8d3153ccc98","name":"Grupo En Concreto","image":{"@type":"ImageObject","@id":"https://grupoenconcreto.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=96&d=mm&r=g","caption":"Grupo En Concreto"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Feed" href="https://grupoenconcreto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; RSS de los comentarios" href="https://grupoenconcreto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Santander apoyará proyectos de empresarios universitarios RSS de los comentarios" href="https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupoenconcreto.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://grupoenconcreto.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<link rel='https://api.w.org/' href='https://grupoenconcreto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupoenconcreto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupoenconcreto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://grupoenconcreto.com/?p=32993' />
<link rel="alternate" type="application/json+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fsantander-premiara-con-premio-santander-a-la-innovacion-empresarial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fsantander-premiara-con-premio-santander-a-la-innovacion-empresarial%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"edcf348c76","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/","wpRestNonce":"edcf348c76","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN8GSLK');</script>
<!-- End Google Tag Manager --><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-32993 single-format-standard tdm-menu-active-style3 santander-premiara-con-premio-santander-a-la-innovacion-empresarial global-block-template-1 td-fast-news tdb_template_30 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2" class="td-mobile-main-menu"><li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://grupoenconcreto.com/">
            <img  data-retina="https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_retina-color.png"  alt="" data-src="https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_normal-color.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_retina-color.png" src="https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_normal-color.png" alt=""/></noscript>
            <span class="td-visual-hidden">Grupo En Concreto</span>
        </a>
        </div>
    <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e560769c6e48_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5e560769c6e48" ><script>var block_td_uid_1_5e560769c6e48 = new tdBlock();
block_td_uid_1_5e560769c6e48.id = "td_uid_1_5e560769c6e48";
block_td_uid_1_5e560769c6e48.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e560769c6e48_rand","tdc_css_class":"td_uid_1_5e560769c6e48_rand","tdc_css_class_style":"td_uid_1_5e560769c6e48_rand_style"}';
block_td_uid_1_5e560769c6e48.td_column_number = "3";
block_td_uid_1_5e560769c6e48.block_type = "td_block_mega_menu";
block_td_uid_1_5e560769c6e48.post_count = "4";
block_td_uid_1_5e560769c6e48.found_posts = "3409";
block_td_uid_1_5e560769c6e48.header_color = "";
block_td_uid_1_5e560769c6e48.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e560769c6e48.max_num_pages = "853";
tdBlocksArray.push(block_td_uid_1_5e560769c6e48);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e560769c6e48" id="td_uid_2_5e560769ce264" data-td_block_id="td_uid_1_5e560769c6e48" data-td_filter_value="" href="https://grupoenconcreto.com/category/construccion/">All</a><a class="mega-menu-sub-cat-td_uid_1_5e560769c6e48"  id="td_uid_3_5e560769ce2e3" data-td_block_id="td_uid_1_5e560769c6e48" data-td_filter_value="22" href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a><a class="mega-menu-sub-cat-td_uid_1_5e560769c6e48"  id="td_uid_4_5e560769ce366" data-td_block_id="td_uid_1_5e560769c6e48" data-td_filter_value="2899" href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a><a class="mega-menu-sub-cat-td_uid_1_5e560769c6e48"  id="td_uid_5_5e560769ce410" data-td_block_id="td_uid_1_5e560769c6e48" data-td_filter_value="23" href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a><a class="mega-menu-sub-cat-td_uid_1_5e560769c6e48"  id="td_uid_6_5e560769ce47c" data-td_block_id="td_uid_1_5e560769c6e48" data-td_filter_value="24" href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a><a class="mega-menu-sub-cat-td_uid_1_5e560769c6e48"  id="td_uid_7_5e560769ce4e6" data-td_block_id="td_uid_1_5e560769c6e48" data-td_filter_value="25" href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></div></div><div id=td_uid_1_5e560769c6e48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/infonavit-buscara-que-vivienda-nueva-este-en-zonas-seguras/" rel="bookmark" class="td-image-wrap" title="Infonavit buscará que vivienda nueva esté en zonas seguras"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Infonavit-no-permitirá-vivienda-en-zonas-de-riesgo-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Infonavit-no-permitirá-vivienda-en-zonas-de-riesgo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Infonavit buscará que vivienda nueva esté en zonas seguras" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Infonavit-no-permitirá-vivienda-en-zonas-de-riesgo-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Infonavit-no-permitirá-vivienda-en-zonas-de-riesgo-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Infonavit-no-permitirá-vivienda-en-zonas-de-riesgo-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Infonavit-no-permitirá-vivienda-en-zonas-de-riesgo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Infonavit buscará que vivienda nueva esté en zonas seguras" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/infonavit-buscara-que-vivienda-nueva-este-en-zonas-seguras/" rel="bookmark" title="Infonavit buscará que vivienda nueva esté en zonas seguras">Infonavit buscará que vivienda nueva esté en zonas seguras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/invierte-meor-350-mdp-en-parque-industrial-en-monterrey/" rel="bookmark" class="td-image-wrap" title="Invierte Meor 350 mdp en parque industrial en Monterrey"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-MEOR-ok-ok--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-MEOR-ok-ok--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Invierte Meor 350 mdp en parque industrial en Monterrey" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-MEOR-ok-ok--218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-MEOR-ok-ok--218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-MEOR-ok-ok--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-MEOR-ok-ok--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Invierte Meor 350 mdp en parque industrial en Monterrey" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/invierte-meor-350-mdp-en-parque-industrial-en-monterrey/" rel="bookmark" title="Invierte Meor 350 mdp en parque industrial en Monterrey">Invierte Meor 350 mdp en parque industrial en Monterrey</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/metro-cuadrado-de-inmuebles-podria-crecer-6-3-durante-2020-destaca-propiedades-com/" rel="bookmark" class="td-image-wrap" title="Metro cuadrado de inmuebles podría crecer 6.3% durante 2020"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Inmuebles-en-CDMX--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Inmuebles-en-CDMX--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Metro cuadrado de inmuebles podría crecer 6.3% durante 2020" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Inmuebles-en-CDMX--218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Inmuebles-en-CDMX--218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Inmuebles-en-CDMX--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Inmuebles-en-CDMX--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Metro cuadrado de inmuebles podría crecer 6.3% durante 2020" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/metro-cuadrado-de-inmuebles-podria-crecer-6-3-durante-2020-destaca-propiedades-com/" rel="bookmark" title="Metro cuadrado de inmuebles podría crecer 6.3% durante 2020">Metro cuadrado de inmuebles podría crecer 6.3% durante 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/evolucion-trabajos-en-puentes-y-carreteras-minimizando-problematicas/" rel="bookmark" class="td-image-wrap" title="Constructor: ¿Conoces los avances de Alemania en infraestructura?"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-gruas-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-gruas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Constructor: ¿Conoces los avances de Alemania en infraestructura?" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-gruas-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-gruas-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-gruas-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-gruas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Constructor: ¿Conoces los avances de Alemania en infraestructura?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/evolucion-trabajos-en-puentes-y-carreteras-minimizando-problematicas/" rel="bookmark" title="Constructor: ¿Conoces los avances de Alemania en infraestructura?">Constructor: ¿Conoces los avances de Alemania en infraestructura?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e560769c6e48" data-td_block_id="td_uid_1_5e560769c6e48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e560769c6e48" data-td_block_id="td_uid_1_5e560769c6e48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e560769e1e61_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_8_5e560769e1e61" ><script>var block_td_uid_8_5e560769e1e61 = new tdBlock();
block_td_uid_8_5e560769e1e61.id = "td_uid_8_5e560769e1e61";
block_td_uid_8_5e560769e1e61.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e560769e1e61_rand","tdc_css_class":"td_uid_8_5e560769e1e61_rand","tdc_css_class_style":"td_uid_8_5e560769e1e61_rand_style"}';
block_td_uid_8_5e560769e1e61.td_column_number = "3";
block_td_uid_8_5e560769e1e61.block_type = "td_block_mega_menu";
block_td_uid_8_5e560769e1e61.post_count = "4";
block_td_uid_8_5e560769e1e61.found_posts = "1929";
block_td_uid_8_5e560769e1e61.header_color = "";
block_td_uid_8_5e560769e1e61.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e560769e1e61.max_num_pages = "483";
tdBlocksArray.push(block_td_uid_8_5e560769e1e61);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e560769e1e61" id="td_uid_9_5e560769e6370" data-td_block_id="td_uid_8_5e560769e1e61" data-td_filter_value="" href="https://grupoenconcreto.com/category/empresas/">All</a><a class="mega-menu-sub-cat-td_uid_8_5e560769e1e61"  id="td_uid_10_5e560769e63e0" data-td_block_id="td_uid_8_5e560769e1e61" data-td_filter_value="29" href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a><a class="mega-menu-sub-cat-td_uid_8_5e560769e1e61"  id="td_uid_11_5e560769e644d" data-td_block_id="td_uid_8_5e560769e1e61" data-td_filter_value="30" href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a><a class="mega-menu-sub-cat-td_uid_8_5e560769e1e61"  id="td_uid_12_5e560769e64c3" data-td_block_id="td_uid_8_5e560769e1e61" data-td_filter_value="31" href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a><a class="mega-menu-sub-cat-td_uid_8_5e560769e1e61"  id="td_uid_13_5e560769e6529" data-td_block_id="td_uid_8_5e560769e1e61" data-td_filter_value="32" href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></div></div><div id=td_uid_8_5e560769e1e61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/kia-konfidence-reporto-53-de-crecimiento/" rel="bookmark" class="td-image-wrap" title="KIA Konfidence reportó 53% de crecimiento"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-KIA-Confidence-ok-ok--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-KIA-Confidence-ok-ok--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="KIA Konfidence reportó 53% de crecimiento" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-KIA-Confidence-ok-ok--218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-KIA-Confidence-ok-ok--218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-KIA-Confidence-ok-ok--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-KIA-Confidence-ok-ok--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="KIA Konfidence reportó 53% de crecimiento" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/kia-konfidence-reporto-53-de-crecimiento/" rel="bookmark" title="KIA Konfidence reportó 53% de crecimiento">KIA Konfidence reportó 53% de crecimiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/bancomex-nafin-y-soriana-firmaron-acuerdo-de-proveeduria/" rel="bookmark" class="td-image-wrap" title="Bancomex, Nafin y Soriana firmaron acuerdo de proveeduría"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Soriana-ok-ok--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Soriana-ok-ok--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bancomex, Nafin y Soriana firmaron acuerdo de proveeduría" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Soriana-ok-ok--218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Soriana-ok-ok--218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Soriana-ok-ok--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Soriana-ok-ok--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bancomex, Nafin y Soriana firmaron acuerdo de proveeduría" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/bancomex-nafin-y-soriana-firmaron-acuerdo-de-proveeduria/" rel="bookmark" title="Bancomex, Nafin y Soriana firmaron acuerdo de proveeduría">Bancomex, Nafin y Soriana firmaron acuerdo de proveeduría</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/nuevos-empleos-homecenter-sodimac/" rel="bookmark" class="td-image-wrap" title="Generan 150 nuevos empleos con inauguración de homecenter en San Luis Potosí"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Sodimac-México-San-Luis-Potosí-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Sodimac-México-San-Luis-Potosí-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Generan 150 nuevos empleos con inauguración de homecenter en San Luis Potosí" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Sodimac-México-San-Luis-Potosí-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Sodimac-México-San-Luis-Potosí-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Sodimac-México-San-Luis-Potosí-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Sodimac-México-San-Luis-Potosí-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Generan 150 nuevos empleos con inauguración de homecenter en San Luis Potosí" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/nuevos-empleos-homecenter-sodimac/" rel="bookmark" title="Generan 150 nuevos empleos con inauguración de homecenter en San Luis Potosí">Generan 150 nuevos empleos con inauguración de homecenter en San Luis&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/institucionalizacion-riesgo-empresas-familiares/" rel="bookmark" class="td-image-wrap" title="Falta de institucionalización pone en riesgo al 53% de las empresas familiares"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-379654-1-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-379654-1-100x70.jpeg 100w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-379654-1-534x365.jpeg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falta de institucionalización pone en riesgo al 53% de las empresas familiares" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-379654-1-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-379654-1-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-379654-1-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-379654-1-100x70.jpeg 100w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-379654-1-534x365.jpeg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falta de institucionalización pone en riesgo al 53% de las empresas familiares" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/institucionalizacion-riesgo-empresas-familiares/" rel="bookmark" title="Falta de institucionalización pone en riesgo al 53% de las empresas familiares">Falta de institucionalización pone en riesgo al 53% de las empresas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e560769e1e61" data-td_block_id="td_uid_8_5e560769e1e61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e560769e1e61" data-td_block_id="td_uid_8_5e560769e1e61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e560769f2251_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_5e560769f2251" ><script>var block_td_uid_14_5e560769f2251 = new tdBlock();
block_td_uid_14_5e560769f2251.id = "td_uid_14_5e560769f2251";
block_td_uid_14_5e560769f2251.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e560769f2251_rand","tdc_css_class":"td_uid_14_5e560769f2251_rand","tdc_css_class_style":"td_uid_14_5e560769f2251_rand_style"}';
block_td_uid_14_5e560769f2251.td_column_number = "3";
block_td_uid_14_5e560769f2251.block_type = "td_block_mega_menu";
block_td_uid_14_5e560769f2251.post_count = "4";
block_td_uid_14_5e560769f2251.found_posts = "3352";
block_td_uid_14_5e560769f2251.header_color = "";
block_td_uid_14_5e560769f2251.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e560769f2251.max_num_pages = "838";
tdBlocksArray.push(block_td_uid_14_5e560769f2251);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5e560769f2251" id="td_uid_15_5e56076a04656" data-td_block_id="td_uid_14_5e560769f2251" data-td_filter_value="" href="https://grupoenconcreto.com/category/finanzas/">All</a><a class="mega-menu-sub-cat-td_uid_14_5e560769f2251"  id="td_uid_16_5e56076a046d2" data-td_block_id="td_uid_14_5e560769f2251" data-td_filter_value="35" href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a><a class="mega-menu-sub-cat-td_uid_14_5e560769f2251"  id="td_uid_17_5e56076a04743" data-td_block_id="td_uid_14_5e560769f2251" data-td_filter_value="36" href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_14_5e560769f2251"  id="td_uid_18_5e56076a047af" data-td_block_id="td_uid_14_5e560769f2251" data-td_filter_value="37" href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></div></div><div id=td_uid_14_5e560769f2251 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/" rel="bookmark" class="td-image-wrap" title="Santander apoyará proyectos de empresarios universitarios"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Santander apoyará proyectos de empresarios universitarios" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Santander apoyará proyectos de empresarios universitarios" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/" rel="bookmark" title="Santander apoyará proyectos de empresarios universitarios">Santander apoyará proyectos de empresarios universitarios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/santander-adquiere-soluciones-pago-elavon-mexico/" rel="bookmark" class="td-image-wrap" title="Santander adquiere Elavon México, firma en soluciones de pago"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Santander-ok-ok--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Santander-ok-ok--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Santander adquiere Elavon México, firma en soluciones de pago" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Santander-ok-ok--218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Santander-ok-ok--218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Santander-ok-ok--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Santander-ok-ok--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Santander adquiere Elavon México, firma en soluciones de pago" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/santander-adquiere-soluciones-pago-elavon-mexico/" rel="bookmark" title="Santander adquiere Elavon México, firma en soluciones de pago">Santander adquiere Elavon México, firma en soluciones de pago</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/citibanamex-presenta-recomendaciones-en-credito-hipotecario/" rel="bookmark" class="td-image-wrap" title="Citibanamex presenta recomendaciones en crédito hipotecario"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2018/06/cropped-citibanamex-1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2018/06/cropped-citibanamex-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Citibanamex presenta recomendaciones en crédito hipotecario" data-src="https://grupoenconcreto.com/wp-content/uploads/2018/06/cropped-citibanamex-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2018/06/cropped-citibanamex-1-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2018/06/cropped-citibanamex-1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2018/06/cropped-citibanamex-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Citibanamex presenta recomendaciones en crédito hipotecario" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/citibanamex-presenta-recomendaciones-en-credito-hipotecario/" rel="bookmark" title="Citibanamex presenta recomendaciones en crédito hipotecario">Citibanamex presenta recomendaciones en crédito hipotecario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/proyecto-factura-electronica-instantanea-suspendido/" rel="bookmark" class="td-image-wrap" title="Proyecto factura electrónica instantánea suspendido"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Proyecto factura electrónica instantánea suspendido" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Proyecto factura electrónica instantánea suspendido" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/proyecto-factura-electronica-instantanea-suspendido/" rel="bookmark" title="Proyecto factura electrónica instantánea suspendido">Proyecto factura electrónica instantánea suspendido</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e560769f2251" data-td_block_id="td_uid_14_5e560769f2251"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e560769f2251" data-td_block_id="td_uid_14_5e560769f2251"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5e56076a0d5e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_5e56076a0d5e2" ><script>var block_td_uid_19_5e56076a0d5e2 = new tdBlock();
block_td_uid_19_5e56076a0d5e2.id = "td_uid_19_5e56076a0d5e2";
block_td_uid_19_5e56076a0d5e2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5e56076a0d5e2_rand","tdc_css_class":"td_uid_19_5e56076a0d5e2_rand","tdc_css_class_style":"td_uid_19_5e56076a0d5e2_rand_style"}';
block_td_uid_19_5e56076a0d5e2.td_column_number = "3";
block_td_uid_19_5e56076a0d5e2.block_type = "td_block_mega_menu";
block_td_uid_19_5e56076a0d5e2.post_count = "4";
block_td_uid_19_5e56076a0d5e2.found_posts = "3708";
block_td_uid_19_5e56076a0d5e2.header_color = "";
block_td_uid_19_5e56076a0d5e2.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e56076a0d5e2.max_num_pages = "927";
tdBlocksArray.push(block_td_uid_19_5e56076a0d5e2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5e56076a0d5e2" id="td_uid_20_5e56076a14b56" data-td_block_id="td_uid_19_5e56076a0d5e2" data-td_filter_value="" href="https://grupoenconcreto.com/category/turismo/">All</a><a class="mega-menu-sub-cat-td_uid_19_5e56076a0d5e2"  id="td_uid_21_5e56076a14bd4" data-td_block_id="td_uid_19_5e56076a0d5e2" data-td_filter_value="48" href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a><a class="mega-menu-sub-cat-td_uid_19_5e56076a0d5e2"  id="td_uid_22_5e56076a14c48" data-td_block_id="td_uid_19_5e56076a0d5e2" data-td_filter_value="49" href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_19_5e56076a0d5e2"  id="td_uid_23_5e56076a14cb3" data-td_block_id="td_uid_19_5e56076a0d5e2" data-td_filter_value="50" href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></div></div><div id=td_uid_19_5e56076a0d5e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/top10-razones-para-visitar-san-luis-potosi/" rel="bookmark" class="td-image-wrap" title="Top 10: Razones para visitar San Luis Potosí"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Xilitla-ok-ok--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Xilitla-ok-ok--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top 10: Razones para visitar San Luis Potosí" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Xilitla-ok-ok--218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Xilitla-ok-ok--218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Xilitla-ok-ok--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Xilitla-ok-ok--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top 10: Razones para visitar San Luis Potosí" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/top10-razones-para-visitar-san-luis-potosi/" rel="bookmark" title="Top 10: Razones para visitar San Luis Potosí">Top 10: Razones para visitar San Luis Potosí</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/turismo-fronterizo-derrama-economica/" rel="bookmark" class="td-image-wrap" title="Turismo fronterizo deja derrama económica de 6 mil 424 mdd"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-turismo-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turismo fronterizo deja derrama económica de 6 mil 424 mdd" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-turismo-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-turismo-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-turismo-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turismo fronterizo deja derrama económica de 6 mil 424 mdd" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/turismo-fronterizo-derrama-economica/" rel="bookmark" title="Turismo fronterizo deja derrama económica de 6 mil 424 mdd">Turismo fronterizo deja derrama económica de 6 mil 424 mdd</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/hoteldo-20-aniversario-agencia-de-viajes-lider-mexico-latinoamerica/" rel="bookmark" class="td-image-wrap" title="HotelDO celebra su 20 aniversario"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-HotelDO-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-HotelDO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="HotelDO celebra su 20 aniversario" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-HotelDO-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-HotelDO-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-HotelDO-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-HotelDO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="HotelDO celebra su 20 aniversario" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/hoteldo-20-aniversario-agencia-de-viajes-lider-mexico-latinoamerica/" rel="bookmark" title="HotelDO celebra su 20 aniversario">HotelDO celebra su 20 aniversario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/sabor-a-tijuana-primer-congreso-internacional-gastronomico/" rel="bookmark" class="td-image-wrap" title="“Sabor a Tijuana Fest”, primer congreso internacional gastronómico"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-967affb6-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-967affb6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Sabor a Tijuana Fest”, primer congreso internacional gastronómico" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-967affb6-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-967affb6-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-967affb6-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-967affb6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Sabor a Tijuana Fest”, primer congreso internacional gastronómico" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/sabor-a-tijuana-primer-congreso-internacional-gastronomico/" rel="bookmark" title="“Sabor a Tijuana Fest”, primer congreso internacional gastronómico">“Sabor a Tijuana Fest”, primer congreso internacional gastronómico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5e56076a0d5e2" data-td_block_id="td_uid_19_5e56076a0d5e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5e56076a0d5e2" data-td_block_id="td_uid_19_5e56076a0d5e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5e56076a1e2b6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_24_5e56076a1e2b6" ><script>var block_td_uid_24_5e56076a1e2b6 = new tdBlock();
block_td_uid_24_5e56076a1e2b6.id = "td_uid_24_5e56076a1e2b6";
block_td_uid_24_5e56076a1e2b6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5e56076a1e2b6_rand","tdc_css_class":"td_uid_24_5e56076a1e2b6_rand","tdc_css_class_style":"td_uid_24_5e56076a1e2b6_rand_style"}';
block_td_uid_24_5e56076a1e2b6.td_column_number = "3";
block_td_uid_24_5e56076a1e2b6.block_type = "td_block_mega_menu";
block_td_uid_24_5e56076a1e2b6.post_count = "4";
block_td_uid_24_5e56076a1e2b6.found_posts = "810";
block_td_uid_24_5e56076a1e2b6.header_color = "";
block_td_uid_24_5e56076a1e2b6.ajax_pagination_infinite_stop = "";
block_td_uid_24_5e56076a1e2b6.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_24_5e56076a1e2b6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5e56076a1e2b6" id="td_uid_25_5e56076a209ad" data-td_block_id="td_uid_24_5e56076a1e2b6" data-td_filter_value="" href="https://grupoenconcreto.com/category/opinion/">All</a><a class="mega-menu-sub-cat-td_uid_24_5e56076a1e2b6"  id="td_uid_26_5e56076a20a16" data-td_block_id="td_uid_24_5e56076a1e2b6" data-td_filter_value="42" href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a><a class="mega-menu-sub-cat-td_uid_24_5e56076a1e2b6"  id="td_uid_27_5e56076a20aa2" data-td_block_id="td_uid_24_5e56076a1e2b6" data-td_filter_value="43" href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a><a class="mega-menu-sub-cat-td_uid_24_5e56076a1e2b6"  id="td_uid_28_5e56076a20b0d" data-td_block_id="td_uid_24_5e56076a1e2b6" data-td_filter_value="45" href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></div></div><div id=td_uid_24_5e56076a1e2b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/estanflacion-el-nuevo-fantasma-para-mexico/" rel="bookmark" class="td-image-wrap" title="Billetes y Centavos"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-enrique-3-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-enrique-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Billetes y Centavos" data-src="https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-enrique-3-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-enrique-3-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-enrique-3-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-enrique-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Billetes y Centavos" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/estanflacion-el-nuevo-fantasma-para-mexico/" rel="bookmark" title="Billetes y Centavos">Billetes y Centavos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/coronavirus-genera-fuerte-caida-del-tipo-de-cambio-peso-dolar/" rel="bookmark" class="td-image-wrap" title="Asuntos del peso"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-ricardo-jimenez-4-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-ricardo-jimenez-4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asuntos del peso" data-src="https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-ricardo-jimenez-4-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-ricardo-jimenez-4-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-ricardo-jimenez-4-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-ricardo-jimenez-4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asuntos del peso" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/coronavirus-genera-fuerte-caida-del-tipo-de-cambio-peso-dolar/" rel="bookmark" title="Asuntos del peso">Asuntos del peso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/feminismo-puro-y-feminismo-disfrazado/" rel="bookmark" class="td-image-wrap" title="Feminismo puro y feminismo disfrazado"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-joel-espinoza-8-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-joel-espinoza-8-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Feminismo puro y feminismo disfrazado" data-src="https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-joel-espinoza-8-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-joel-espinoza-8-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-joel-espinoza-8-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/06/cropped-joel-espinoza-8-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Feminismo puro y feminismo disfrazado" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/feminismo-puro-y-feminismo-disfrazado/" rel="bookmark" title="Feminismo puro y feminismo disfrazado">Feminismo puro y feminismo disfrazado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/%e2%80%a2reunion-nacional-del-sector-empresarial-2020-%e2%80%a2que-sigue-en-infonavit/" rel="bookmark" class="td-image-wrap" title="•	Reunión Nacional del Sector Empresarial 2020 •	¿Qué sigue en Infonavit?"><img width="218" height="150"    alt="" data-src="https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/%e2%80%a2reunion-nacional-del-sector-empresarial-2020-%e2%80%a2que-sigue-en-infonavit/" rel="bookmark" title="•	Reunión Nacional del Sector Empresarial 2020 •	¿Qué sigue en Infonavit?">•	Reunión Nacional del Sector Empresarial 2020 •	¿Qué sigue en Infonavit?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5e56076a1e2b6" data-td_block_id="td_uid_24_5e56076a1e2b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5e56076a1e2b6" data-td_block_id="td_uid_24_5e56076a1e2b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="32993" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-30"
                    class="post-30 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5e56076a2bc0a" class="tdc-zone"><div class="tdc_zone td_uid_29_5e56076a2bc47_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_29_5e56076a2bc47_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5e56076a2c09d" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_30_5e56076a2c0d8_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_30_5e56076a2c0d8_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_30_5e56076a2c0d8_rand{
margin-top:20px !important;
margin-bottom:36px !important;
}

.td_uid_30_5e56076a2c0d8_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_30_5e56076a2c0d8_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_31_5e56076a2c38a_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_31_5e56076a2c38a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_32_5e56076a2c670_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_32_5e56076a2c670" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_32_5e56076a2c670_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_32_5e56076a2c670_rand .tdb-entry-category {
					padding: 4px 8px;
				}
                
				.td_uid_32_5e56076a2c670_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_32_5e56076a2c670_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_32_5e56076a2c670_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_32_5e56076a2c670_rand {
					text-align: left;
				}
				
				.td_uid_32_5e56076a2c670_rand .tdb-entry-category {
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/finanzas/" ><span class="tdb-cat-bg"></span>Finanzas</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/finanzas/bancos/" ><span class="tdb-cat-bg"></span>Bancos</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/destacada/" ><span class="tdb-cat-bg"></span>Destacada</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/noticias/" ><span class="tdb-cat-bg"></span>Noticias</a></div></div><div class="td_block_wrap tdb_title td_uid_33_5e56076a2cea3_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5e56076a2cea3" >
<style>

/* inline tdc_css att */

.td_uid_33_5e56076a2cea3_rand{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_33_5e56076a2cea3_rand{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5e56076a2cea3_rand{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_33_5e56076a2cea3_rand{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_33_5e56076a2cea3_rand .tdb-title-text {
					color: #000000;
				}
				
				.td_uid_33_5e56076a2cea3_rand .tdb-title-text  {
					padding: 0px;
				}
				
				.td_uid_33_5e56076a2cea3_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_33_5e56076a2cea3_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_33_5e56076a2cea3_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_33_5e56076a2cea3_rand {
					text-align: left;
				}
				.td_uid_33_5e56076a2cea3_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_33_5e56076a2cea3_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_33_5e56076a2cea3_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_33_5e56076a2cea3_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_33_5e56076a2cea3_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Santander apoyará proyectos de empresarios universitarios</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle td_uid_35_5e56076a2d6e7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5e56076a2d6e7" >
<style>
/* custom css */
.td-theme-wrap .td_uid_35_5e56076a2d6e7_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Con el objetivo de apoyar a la creatividad, Banco Santander México, a través del Premio Santander a la Innovación Empresarial.</p></div></div><div class="td_block_wrap tdb_single_author td_uid_36_5e56076a2d9b3_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_36_5e56076a2d9b3" >
<style>

/* inline tdc_css att */

.td_uid_36_5e56076a2d9b3_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_36_5e56076a2d9b3_rand {
                    display: inline-block;
                }

                
                .td_uid_36_5e56076a2d9b3_rand .avatar {
                    width: 40px;
                    height: 40px;
                }
                
                .td_uid_36_5e56076a2d9b3_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_36_5e56076a2d9b3_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_36_5e56076a2d9b3_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_36_5e56076a2d9b3_rand .tdb-author-by {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
				
				.td_uid_36_5e56076a2d9b3_rand .tdb-author-name {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://grupoenconcreto.com/author/grupoenconcreto/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src="https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a></div></div><div class="td_block_wrap tdb_single_date td_uid_37_5e56076a2deea_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_37_5e56076a2deea" >
<style>

/* inline tdc_css att */

.td_uid_37_5e56076a2deea_rand{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_37_5e56076a2deea_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_37_5e56076a2deea_rand {
                    display: inline-block;
                }
                
                .td_uid_37_5e56076a2deea_rand i {
                    font-size: 14px;
                }
                
                .td_uid_37_5e56076a2deea_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_37_5e56076a2deea_rand {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-02-25T12:34:42+00:00" >febrero 25, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_breadcrumbs td_uid_38_5e56076a2e35a_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_38_5e56076a2e35a" >
<style>

/* inline tdc_css att */

.td_uid_38_5e56076a2e35a_rand{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.td_uid_38_5e56076a2e35a_rand .tdb-bread-sep {
                    font-size: 10px;
                }
                
                .td_uid_38_5e56076a2e35a_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_38_5e56076a2e35a_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://grupoenconcreto.com/">Home</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="View all posts in Finanzas" class="tdb-entry-crumb" href="https://grupoenconcreto.com/category/finanzas/">Finanzas</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="View all posts in Bancos" class="tdb-entry-crumb" href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Santander apoyará proyectos de empresarios universitarios</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://grupoenconcreto.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://grupoenconcreto.com/category/finanzas/",
                                "name": "Finanzas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://grupoenconcreto.com/category/finanzas/bancos/",
                                "name": "Bancos"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Santander apoyará proyectos de empresarios universitarios"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image td_uid_39_5e56076a2e857_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5e56076a2e857" >
<style>

/* inline tdc_css att */

.td_uid_39_5e56076a2e857_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_39_5e56076a2e857_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_39_5e56076a2e857_rand .tdb-featured-image-bg {
                        background: url('https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_39_5e56076a2e857_rand .tdb-featured-image-bg {
					    background-position: center 50%;
                    }
                    
                    
                    .td_uid_39_5e56076a2e857_rand .tdb-featured-image-bg {
                        padding-bottom: 550px;
                    }
                    
                    
                    .td_uid_39_5e56076a2e857_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                    }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_39_5e56076a2e857_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}

/* phone */
@media (max-width: 767px){
.td_uid_39_5e56076a2e857_rand .tdb-featured-image-bg {
                        background: url('https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander-696x392.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_39_5e56076a2e857_rand .tdb-featured-image-bg {
                        padding-bottom: 300px;
                    }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_40_5e56076a2ecdc_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_40_5e56076a2ecdc_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_40_5e56076a2ecdc_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_40_5e56076a2ecdc_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_40_5e56076a2ecdc_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_40_5e56076a2ecdc_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_41_5e56076a2eeaf_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_41_5e56076a2eeaf_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_42_5e56076a2efa5_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_42_5e56076a2efa5_rand {
                    vertical-align: bottom;
                }
/* inline tdc_css att */

.td_uid_42_5e56076a2efa5_rand{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_7_5e56076a2f066" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_43_5e56076a2f08d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_43_5e56076a2f08d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_44_5e56076a2f2a4_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_44_5e56076a2f2a4_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments_count td_uid_45_5e56076a2f4ef_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_45_5e56076a2f4ef" >
<style>

/* inline tdc_css att */

.td_uid_45_5e56076a2f4ef_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_45_5e56076a2f4ef_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_45_5e56076a2f4ef_rand {
                    float: right;
                }
                
                .td_uid_45_5e56076a2f4ef_rand {
                    display: inline-block;
                }                
                
                .td_uid_45_5e56076a2f4ef_rand i {
                    font-size: 10px;
                }
                
                .td_uid_45_5e56076a2f4ef_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_45_5e56076a2f4ef_rand a {
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views td_uid_46_5e56076a2f8a6_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_46_5e56076a2f8a6" >
<style>

/* inline tdc_css att */

.td_uid_46_5e56076a2f8a6_rand{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_46_5e56076a2f8a6_rand{
margin-right:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_46_5e56076a2f8a6_rand {
                    display: inline-block;
                }
                
                .td_uid_46_5e56076a2f8a6_rand {
                    float: right;
                }
                
                
                .td_uid_46_5e56076a2f8a6_rand i {
                    font-size: 14px;
                }
                
                .td_uid_46_5e56076a2f8a6_rand i {
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-32993">131</span></div></div><div class="td_block_wrap tdb_single_post_share td_uid_47_5e56076a2fbe5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5e56076a2fbe5" >
<style>

/* inline tdc_css att */

.td_uid_47_5e56076a2fbe5_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_47_5e56076a2fbe5_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_47_5e56076a2fbe5_rand{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style><div id="td_uid_47_5e56076a2fbe5" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fsantander-premiara-con-premio-santander-a-la-innovacion-empresarial%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Santander+apoyar%C3%A1+proyectos+de+empresarios+universitarios&url=https%3A%2F%2Fgrupoenconcreto.com%2Fsantander-premiara-con-premio-santander-a-la-innovacion-empresarial%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander.jpg&description=Con el objetivo de apoyar a la creatividad, Banco Santander México, a través del Premio Santander a la Innovación Empresarial">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Santander+apoyar%C3%A1+proyectos+de+empresarios+universitarios %0A%0A https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_47_5e56076a2fbe5">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_tags td_uid_48_5e56076a304e8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5e56076a304e8" >
<style>
/* custom css */
.td_uid_48_5e56076a304e8_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_48_5e56076a304e8_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_48_5e56076a304e8_rand span {
                    color: #fff;
                }
                
                .td_uid_48_5e56076a304e8_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_48_5e56076a304e8_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_48_5e56076a304e8_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_48_5e56076a304e8_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_48_5e56076a304e8_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_48_5e56076a304e8_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_48_5e56076a304e8_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_48_5e56076a304e8_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://grupoenconcreto.com/tag/banco-santander/">Banco Santander</a></li></ul></div></div><div class="td_block_wrap tdb_single_content td_uid_49_5e56076a30d33_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_49_5e56076a30d33" >
<style>

/* inline tdc_css att */

.td_uid_49_5e56076a30d33_rand{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_49_5e56076a30d33_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_49_5e56076a30d33_rand,
                .td_uid_49_5e56076a30d33_rand p {
			        font-family:Montserrat !important;
		        }
				
				.td_uid_49_5e56076a30d33_rand blockquote p {
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        }
				
				.td_uid_49_5e56076a30d33_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5e56076a30d33_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_49_5e56076a30d33_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;">Con el objetivo de apoyar a la creatividad, <strong><span style="color: #000000;"><a style="color: #000000;" href="https://grupoenconcreto.com/santander-adquiere-soluciones-pago-elavon-mexico/">Banco Santander México</a></span></strong>, a través del <strong><span style="color: #000000;"><a style="color: #000000;" href="http://www.cgci.udg.mx/es/convocatorias/actualizacion-premio-santander-la-innovacion-empresarial-2019">Premio Santander a la Innovación Empresarial</a></span></strong>, apoyará este año a los cinco mejores proyectos de innovación de empresarios universitarios con 1.6 millones de pesos.</p>
<p style="text-align: justify;">A lo largo de estos 15 años, Santander ha entregado a través del Premio Santander a la Innovación Empresarial, 22.4 millones de pesos en capital semilla a 74 proyectos ganadores de emprendedores universitarios, e históricamente se han registrado 33,309 participantes con 10,705 proyectos de emprendimiento.</p>
<p style="text-align: justify;"> La convocatoria está abierta para:</p>
<ul style="text-align: justify;">
<li style="text-align: justify;">Estudiantes de licenciatura, ingeniería o carrera técnica, así como maestría y doctorado de instituciones de educación superior mexicanas.</li>
<li style="text-align: justify;">Egresados con máximo un año de haber terminado sus estudios a la fecha del cierre de convocatoria.</li>
<li style="text-align: justify;">Emprendedores que tengan un proyecto inscrito en cualquiera de las incubadoras del país.</li>
</ul>
<p style="text-align: justify;"> En cualquiera de los puntos anteriores no debe rebasar los 31 años cumplidos al momento del cierre de la convocatoria.</p>


<h2><strong>Ideas o Prototipos</strong></h2>


<p style="text-align: justify;"><span style="color: #000000;">Los jóvenes pueden participar en la categoría de Idea: con un proyecto pionero e innovador, o Prototipo: con el ejemplar de un invento innovador a ser construido, medianamente funcional del producto o listo para su liberación al mercado.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"> Como reconocimiento a los mejores proyectos que participen en la <a style="color: #000000;" href="https://santanderx.com/calls/premio-santander-a-la-innovacion-empresarial-2020-categoria-idea/5c768db5d5953b0014dd9fd6?detail=true">categoría Idea</a> el primer lugar se hará acreedor a 300 mil pesos, para el segundo lugar 200 mil y para el tercer lugar 100 mil.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"> En la <a style="color: #000000;" href="https://santanderx.com/calls/premio-santander-a-la-innovacion-empresarial-2020-categoria-prototipo/5e4570eff32d8b0016da6593?detail=true">categoría Prototipo</a> se seleccionarán los dos proyectos más destacados y recibirán un capital semilla por 500,000 pesos cada uno, además serán vinculados con actores y empresas relevantes de acuerdo al sector de los prototipos seleccionados así como el acercamiento a programas de perfeccionamiento de prototipo en universidades Top 100 en <strong>China,</strong> Chile y <strong>Estados Unidos.</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Santander fortalece año con año el ecosistema de emprendimiento universitario en México a través de iniciativas como el Premio Santander a la Innovación Empresarial, además de otorgar becas, créditos y desarrollar otros programas de apoyo a los emprendedores.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Las bases para participar en el Premio Santander a la Innovación Empresarial están disponibles en <strong><a style="color: #000000;" href="http://www.premiosantander.com">www.premiosantander.com</a></strong> y los interesados deberán registrarse antes del 31 de marzo de 2020.</span></p><div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span>
		<div class="fb-comments" data-href="https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style></div></div><div class="td_block_wrap tdb_single_post_share td_uid_50_5e56076a31ff8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5e56076a31ff8" >
<style>

/* inline tdc_css att */

.td_uid_50_5e56076a31ff8_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_50_5e56076a31ff8_rand{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="td_uid_50_5e56076a31ff8" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fsantander-premiara-con-premio-santander-a-la-innovacion-empresarial%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Santander+apoyar%C3%A1+proyectos+de+empresarios+universitarios&url=https%3A%2F%2Fgrupoenconcreto.com%2Fsantander-premiara-con-premio-santander-a-la-innovacion-empresarial%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander.jpg&description=Con el objetivo de apoyar a la creatividad, Banco Santander México, a través del Premio Santander a la Innovación Empresarial">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Santander+apoyar%C3%A1+proyectos+de+empresarios+universitarios %0A%0A https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_50_5e56076a31ff8">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_51_5e56076a327ca_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_51_5e56076a327ca" >
<style>

/* inline tdc_css att */

.td_uid_51_5e56076a327ca_rand{
margin-bottom:60px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_51_5e56076a327ca_rand{
margin-bottom:40px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
.td_uid_51_5e56076a327ca_rand {
                    padding: 21px;
                }
                
                .td_uid_51_5e56076a327ca_rand {
                    border: 0px solid #ededed;
                }
                
                
                .td_uid_51_5e56076a327ca_rand .tdb-author-photo,
                .td_uid_51_5e56076a327ca_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_51_5e56076a327ca_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_51_5e56076a327ca_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_51_5e56076a327ca_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
                .td_uid_51_5e56076a327ca_rand .tdb-author-photo img {
                    border-radius: 50px;
                }
                
                
                
                
				.td_uid_51_5e56076a327ca_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_51_5e56076a327ca_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_51_5e56076a327ca_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_51_5e56076a327ca_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_51_5e56076a327ca_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_51_5e56076a327ca_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_51_5e56076a327ca_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_51_5e56076a327ca_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_51_5e56076a327ca_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}
				
				
				.td_uid_51_5e56076a327ca_rand .tdb-author-name {
					font-family:Montserrat !important;
				}
				
				.td_uid_51_5e56076a327ca_rand .tdb-author-descr {
					font-family:Montserrat !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_51_5e56076a327ca_rand {
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_51_5e56076a327ca_rand {
                    border: 0px solid #ededed;
                }
                
                
				.td_uid_51_5e56076a327ca_rand .tdb-author-descr {
					font-family:Montserrat !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_51_5e56076a327ca_rand {
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://grupoenconcreto.com/author/grupoenconcreto/" class="tdb-author-photo"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=234&#038;d=mm&#038;r=g 2x'  height='117' width='117' data-src="https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=117&#038;d=mm&#038;r=g" class="avatar avatar-117 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></noscript></a><div class="tdb-author-info"><a href="https://grupoenconcreto.com/author/grupoenconcreto/" class="tdb-author-name">Grupo En Concreto</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_52_5e56076a33158_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_52_5e56076a33158" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_52_5e56076a33158_rand{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_52_5e56076a33158_rand{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_52_5e56076a33158_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_52_5e56076a33158_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_52_5e56076a33158_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://grupoenconcreto.com/metro-cuadrado-de-inmuebles-podria-crecer-6-3-durante-2020-destaca-propiedades-com/">Metro cuadrado de inmuebles podría crecer 6.3% durante 2020</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://grupoenconcreto.com/invierte-meor-350-mdp-en-parque-industrial-en-monterrey/">Invierte Meor 350 mdp en parque industrial en Monterrey</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_53_5e56076a33dd5_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_53_5e56076a33dd5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_53_5e56076a33dd5_rand{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTICULOS RELACIONADOS</span></h4></div><div id=td_uid_53_5e56076a33dd5 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/infonavit-buscara-que-vivienda-nueva-este-en-zonas-seguras/" rel="bookmark" class="td-image-wrap" title="Infonavit buscará que vivienda nueva esté en zonas seguras"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Infonavit-no-permitirá-vivienda-en-zonas-de-riesgo-696x392.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/infonavit-buscara-que-vivienda-nueva-este-en-zonas-seguras/" rel="bookmark" title="Infonavit buscará que vivienda nueva esté en zonas seguras">Infonavit buscará que vivienda nueva esté en zonas seguras</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T16:15:58+00:00" >febrero 25, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/infonavit-buscara-que-vivienda-nueva-este-en-zonas-seguras/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">

A partir de agosto de 2019, el Instituto del Fondo Nacional de la Vivienda para los Trabajadores (Infonavit) no permitió la inscripción de viviendas...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/infonavit-buscara-que-vivienda-nueva-este-en-zonas-seguras/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/invierte-meor-350-mdp-en-parque-industrial-en-monterrey/" rel="bookmark" class="td-image-wrap" title="Invierte Meor 350 mdp en parque industrial en Monterrey"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-MEOR-ok-ok--696x392.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/invierte-meor-350-mdp-en-parque-industrial-en-monterrey/" rel="bookmark" title="Invierte Meor 350 mdp en parque industrial en Monterrey">Invierte Meor 350 mdp en parque industrial en Monterrey</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T15:55:11+00:00" >febrero 25, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/invierte-meor-350-mdp-en-parque-industrial-en-monterrey/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Monterrey, NL. (Elsy Pérez, enviada especial) En el Municipio de Pesquería se inauguró ayer la planta LogisALL, armadora originaria de Corea del Sur, que...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/invierte-meor-350-mdp-en-parque-industrial-en-monterrey/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/metro-cuadrado-de-inmuebles-podria-crecer-6-3-durante-2020-destaca-propiedades-com/" rel="bookmark" class="td-image-wrap" title="Metro cuadrado de inmuebles podría crecer 6.3% durante 2020"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Inmuebles-en-CDMX-.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/metro-cuadrado-de-inmuebles-podria-crecer-6-3-durante-2020-destaca-propiedades-com/" rel="bookmark" title="Metro cuadrado de inmuebles podría crecer 6.3% durante 2020">Metro cuadrado de inmuebles podría crecer 6.3% durante 2020</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T12:27:41+00:00" >febrero 25, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/metro-cuadrado-de-inmuebles-podria-crecer-6-3-durante-2020-destaca-propiedades-com/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Para 2020, las políticas públicas basadas en proyectos innovadores pueden incentivar la renovación inmobiliaria y el dinamismo de sectores como la vivienda e infraestructura....</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/metro-cuadrado-de-inmuebles-podria-crecer-6-3-durante-2020-destaca-propiedades-com/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/top10-razones-para-visitar-san-luis-potosi/" rel="bookmark" class="td-image-wrap" title="Top 10: Razones para visitar San Luis Potosí"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Xilitla-ok-ok--696x392.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/top10-razones-para-visitar-san-luis-potosi/" rel="bookmark" title="Top 10: Razones para visitar San Luis Potosí">Top 10: Razones para visitar San Luis Potosí</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T10:59:24+00:00" >febrero 25, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/top10-razones-para-visitar-san-luis-potosi/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">San Luis Potosí es una de las principales entidades de interés turístico en México, tanto para viajeros nacionales como internacionales. De acuerdo con los...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/top10-razones-para-visitar-san-luis-potosi/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap tdb_single_comments td_uid_54_5e56076a4b2cf_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_54_5e56076a4b2cf" >
<style>
/* custom css */
.td_uid_54_5e56076a4b2cf_rand .td-block-title a,
				.td_uid_54_5e56076a4b2cf_rand .td-block-title span {
					font-family:Montserrat !important;font-weight:700 !important;
				}
				
				.td_uid_54_5e56076a4b2cf_rand cite {
					text-transform:capitalize !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_54_5e56076a4b2cf_rand .comment-form .submit {
					text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://grupoenconcreto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comment:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Name:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Website:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32993' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column td_uid_55_5e56076a4cea6_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_55_5e56076a4cea6_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_56_5e56076a4d3ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_56_5e56076a4d3ef" >
<style>

/* inline tdc_css att */

.td_uid_56_5e56076a4d3ef_rand{
margin-top:-850px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h4></div><div id=td_uid_56_5e56076a4d3ef class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/infonavit-buscara-que-vivienda-nueva-este-en-zonas-seguras/" rel="bookmark" class="td-image-wrap" title="Infonavit buscará que vivienda nueva esté en zonas seguras"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Infonavit-no-permitirá-vivienda-en-zonas-de-riesgo-696x392.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/infonavit-buscara-que-vivienda-nueva-este-en-zonas-seguras/" rel="bookmark" title="Infonavit buscará que vivienda nueva esté en zonas seguras">Infonavit buscará que vivienda nueva esté en zonas seguras</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T16:15:58+00:00" >febrero 25, 2020</time></span>                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/infonavit-buscara-que-vivienda-nueva-este-en-zonas-seguras/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">

A partir de agosto de 2019, el Instituto del Fondo Nacional de la Vivienda para los Trabajadores (Infonavit) no permitió la inscripción de viviendas...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/infonavit-buscara-que-vivienda-nueva-este-en-zonas-seguras/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/invierte-meor-350-mdp-en-parque-industrial-en-monterrey/" rel="bookmark" class="td-image-wrap" title="Invierte Meor 350 mdp en parque industrial en Monterrey"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-MEOR-ok-ok--696x392.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/invierte-meor-350-mdp-en-parque-industrial-en-monterrey/" rel="bookmark" title="Invierte Meor 350 mdp en parque industrial en Monterrey">Invierte Meor 350 mdp en parque industrial en Monterrey</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T15:55:11+00:00" >febrero 25, 2020</time></span>                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/invierte-meor-350-mdp-en-parque-industrial-en-monterrey/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Monterrey, NL. (Elsy Pérez, enviada especial) En el Municipio de Pesquería se inauguró ayer la planta LogisALL, armadora originaria de Corea del Sur, que...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/invierte-meor-350-mdp-en-parque-industrial-en-monterrey/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/" rel="bookmark" class="td-image-wrap" title="Santander apoyará proyectos de empresarios universitarios"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander-696x392.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/" rel="bookmark" title="Santander apoyará proyectos de empresarios universitarios">Santander apoyará proyectos de empresarios universitarios</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T12:34:42+00:00" >febrero 25, 2020</time></span>                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Con el objetivo de apoyar a la creatividad, Banco Santander México, a través del Premio Santander a la Innovación Empresarial, apoyará este año a...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/metro-cuadrado-de-inmuebles-podria-crecer-6-3-durante-2020-destaca-propiedades-com/" rel="bookmark" class="td-image-wrap" title="Metro cuadrado de inmuebles podría crecer 6.3% durante 2020"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Inmuebles-en-CDMX-.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/metro-cuadrado-de-inmuebles-podria-crecer-6-3-durante-2020-destaca-propiedades-com/" rel="bookmark" title="Metro cuadrado de inmuebles podría crecer 6.3% durante 2020">Metro cuadrado de inmuebles podría crecer 6.3% durante 2020</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T12:27:41+00:00" >febrero 25, 2020</time></span>                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/metro-cuadrado-de-inmuebles-podria-crecer-6-3-durante-2020-destaca-propiedades-com/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Para 2020, las políticas públicas basadas en proyectos innovadores pueden incentivar la renovación inmobiliaria y el dinamismo de sectores como la vivienda e infraestructura....</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/metro-cuadrado-de-inmuebles-podria-crecer-6-3-durante-2020-destaca-propiedades-com/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/top10-razones-para-visitar-san-luis-potosi/" rel="bookmark" class="td-image-wrap" title="Top 10: Razones para visitar San Luis Potosí"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-Xilitla-ok-ok--696x392.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/top10-razones-para-visitar-san-luis-potosi/" rel="bookmark" title="Top 10: Razones para visitar San Luis Potosí">Top 10: Razones para visitar San Luis Potosí</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T10:59:24+00:00" >febrero 25, 2020</time></span>                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/top10-razones-para-visitar-san-luis-potosi/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">San Luis Potosí es una de las principales entidades de interés turístico en México, tanto para viajeros nacionales como internacionales. De acuerdo con los...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/top10-razones-para-visitar-san-luis-potosi/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5e56076a4d3ef" data-td_block_id="td_uid_56_5e56076a4d3ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5e56076a4d3ef" data-td_block_id="td_uid_56_5e56076a4d3ef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="rev_slider_4_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 auto mode -->
	<div id="rev_slider_4_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-23" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="www.vinte.com.mx"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/01/banner-el-heraldo5_Mesa-de-trabajo-1-copia.png"  alt="" title="banner el heraldo5_Mesa de trabajo 1 copia"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-24" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.sime.mx/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/01/WEB-EN-CONCRETO.jpg"  alt="" title="WEB-EN-CONCRETO"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-27" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://therealestateshow.mx/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/01/14-tres2020-banner-400x400px-16012020.png"  alt="" title="14 tres2020 banner 400x400px 16012020"  width="1667" height="1667" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-5" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  class="ga-button" id="banner_fovisste_lateral" data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/01/banner-encuentro-lideres-febrero-2020_en-concreto.png"  alt="" title="banner encuentro lideres febrero 2020_en concreto"  width="401" height="401" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-shape tp-shapewrapper  tp-resizeme  Ga-button-2" 
			 id="12-45" 
			 data-x="-1" 
			 data-y="13" 
						data-width="['400']"
			data-height="['400']"
 
			data-type="shape" 
			data-actions='[{"event":"click","action":"simplelink","target":"_blank","url":"https:\/\/www.gob.mx\/fovissste\/articulos\/arranca-fovissste-caravana-de-la-vivienda-que-recorrera-todo-el-pais","delay":""}]'
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;background-color:rgba(0,0,0,0);"> </div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_4_1', gridwidth: [400], gridheight: [420], sliderLayout: 'auto'});
			
var revapi4,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_4_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_4_1");
	}else{
		revapi4 = tpj("#rev_slider_4_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:400,
			gridheight:420,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --></div></div></div></div></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span>
		<div class="fb-comments" data-href="https://grupoenconcreto.com/tdb_templates/single-cloud-template-fast-news/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Grupo En Concreto"></span><meta itemprop="datePublished" content="2020-02-25T12:34:42+00:00"><meta itemprop="dateModified" content="2020-02-25T13:17:11-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_normal-color.png"></span><meta itemprop="name" content="Grupo En Concreto"></span><meta itemprop="headline" content="Con el objetivo de apoyar a la creatividad, Banco Santander México, a través del Premio Santander a la Innovación Empresarial."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2020/02/cropped-santander.jpg"><meta itemprop="width" content="803"><meta itemprop="height" content="452"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><p><div id="td_uid_10_5e56076a65c6b" class="tdc-zone"><div class="tdc_zone td_uid_57_5e56076a65ca6_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_57_5e56076a65ca6_rand {
                    min-height: 0;
                }
</style><div id="td_uid_11_5e56076a65e71" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_58_5e56076a65eac_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_58_5e56076a65eac_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_58_5e56076a65eac_rand{
padding-top:40px !important;
padding-bottom:- !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.td_uid_58_5e56076a65eac_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_58_5e56076a65eac_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_58_5e56076a65eac_rand{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_58_5e56076a65eac_rand{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="td_uid_11_5e56076a65e71_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_11_5e56076a65e71_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#aaaaaa !important;
background-image:url("https://grupoenconcreto.com/wp-content/uploads/2019/08/footer-bg.jpg") !important;
background-position:center center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
}
</style></div><style> 
.td_uid_11_5e56076a65e71_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.8) !important;
}
</style></div><div class="vc_column td_uid_59_5e56076a6613d_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_59_5e56076a6613d_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_59_5e56076a6613d_rand{
margin-top:-20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_59_5e56076a6613d_rand{
margin-top:0px !important;
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_59_5e56076a6613d_rand{
margin-top:-10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image td_uid_60_5e56076a663e6_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_60_5e56076a663e6" >
<style>

/* inline tdc_css att */

.td_uid_60_5e56076a663e6_rand{
margin-bottom:20px !important;
width:260px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_60_5e56076a663e6_rand{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_60_5e56076a663e6_rand{
width:200px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_60_5e56076a663e6_rand{
width:240px !important;
}
}

</style><div class="tdm-inline-image-wrap"><img   title="Logo_normal color"  data-src="https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_normal-color.png" class="tdm-image td-fix-index lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="tdm-image td-fix-index" src="https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_normal-color.png" title="Logo_normal color" ></noscript></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_61_5e56076a734dd_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5e56076a734dd" >
<style>

/* inline tdc_css att */

.td_uid_61_5e56076a734dd_rand{
margin-bottom:35px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_61_5e56076a734dd_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_61_5e56076a734dd_rand{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_61_5e56076a734dd_rand .tdm-descr {
                    color: #ffffff;
                }
                
				.td_uid_61_5e56076a734dd_rand .tdm-descr {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.6 !important;font-style:italic !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_61_5e56076a734dd_rand .tdm-descr {
					font-family:Montserrat !important;font-size:13px !important;line-height:1.6 !important;font-style:italic !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_61_5e56076a734dd_rand .tdm-descr {
					font-family:Montserrat !important;font-size:12px !important;line-height:1.6 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">Grupo Multimedios especializado en vivienda, construcción y real estate.</p></div></div></div><div class="vc_column td_uid_62_5e56076a7feb4_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_62_5e56076a7feb4_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_62_5e56076a7feb4_rand{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_63_5e56076a80093_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_63_5e56076a80093" >
<style>

/* inline tdc_css att */

.td_uid_63_5e56076a80093_rand{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_64_5e56076a8cbdf .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_63_5e56076a80093_rand:hover .td_uid_64_5e56076a8cbdf .tdm-title {
					color: #ffffff;
				}
				.td_uid_63_5e56076a80093_rand:hover .td_uid_64_5e56076a8cbdf .tdm-title {
					cursor: default;
				}
				
				body .td_uid_63_5e56076a80093_rand:hover .td_uid_64_5e56076a8cbdf .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_64_5e56076a8cbdf .tdm-title {
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_64_5e56076a8cbdf"><h3 class="tdm-title tdm-title-xsm">Vía Correo electrónico</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_65_5e56076a8cec2_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5e56076a8cec2" >
<style>

/* inline tdc_css att */

.td_uid_65_5e56076a8cec2_rand{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.td_uid_66_5e56076a996df .tdm-title {
					color: #db1363;
				}
				
				.td_uid_66_5e56076a996df .tdm-title-line  {
					width: 180px;
				}
				
				.td_uid_66_5e56076a996df .tdm-title-line:after  {
					height: 2px;
				}
				
				.td_uid_66_5e56076a996df .tdm-title-line  {
					height: 49px;
				}
				
				.td_uid_66_5e56076a996df .tdm-title-line:after   {
					bottom: 40%;
				}



				
				.td_uid_66_5e56076a996df .tdm-title {
					font-size:14px !important;
				}
</style><div class="tds-title tds-title2 td-fix-index td_uid_66_5e56076a996df"><h3 class="tdm-title tdm-title-sm">contacto@grupoenconcreto.com</h3><div class="tdm-title-line"></div></div></div></div></div></div></div><div class="vc_column td_uid_67_5e56076a999e0_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_67_5e56076a999e0_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_68_5e56076a99b2d_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5e56076a99b2d" >
<style>

/* inline tdc_css att */

.td_uid_68_5e56076a99b2d_rand{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_69_5e56076aa639a .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_68_5e56076a99b2d_rand:hover .td_uid_69_5e56076aa639a .tdm-title {
					color: #ffffff;
				}
				.td_uid_68_5e56076a99b2d_rand:hover .td_uid_69_5e56076aa639a .tdm-title {
					cursor: default;
				}
				
				body .td_uid_68_5e56076a99b2d_rand:hover .td_uid_69_5e56076aa639a .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_69_5e56076aa639a .tdm-title {
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_69_5e56076aa639a"><h3 class="tdm-title tdm-title-xsm">Conecta con nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials td_uid_70_5e56076aa667e_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_70_5e56076aa667e" >
<style>
.td_uid_71_5e56076ab2fb4 .tdm-social-item i {
					font-size: 23px;
					vertical-align: middle;
				}
				.td_uid_71_5e56076ab2fb4 .tdm-social-item i.td-icon-twitter,
				.td_uid_71_5e56076ab2fb4 .tdm-social-item i.td-icon-linkedin,
				.td_uid_71_5e56076ab2fb4 .tdm-social-item i.td-icon-pinterest,
				.td_uid_71_5e56076ab2fb4 .tdm-social-item i.td-icon-blogger,
				.td_uid_71_5e56076ab2fb4 .tdm-social-item i.td-icon-vimeo {
					font-size: 18.4px;
				}
				
				.td_uid_71_5e56076ab2fb4 .tdm-social-item {
					width: 52.9px;
					height: 52.9px;
					line-height: 52.9px;
				}
				
				.td_uid_71_5e56076ab2fb4 .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_71_5e56076ab2fb4 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_71_5e56076ab2fb4 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_71_5e56076ab2fb4 .tdm-social-text {
					margin-right: 18px;
				}
				
				
				
				.td_uid_71_5e56076ab2fb4 .tdm-social-text {
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 td_uid_71_5e56076ab2fb4"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ENCONCRETORADIO/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ENCONCRETORADIO/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/enconcretomx/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/enconcretomx/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/enconcreto"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/enconcreto"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/EnConcretoRadio"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/EnConcretoRadio"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column td_uid_72_5e56076ab335c_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_72_5e56076ab335c_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_73_5e56076ab3589_rand td-pb-border-top td_block_template_17 widget"  data-td-block-uid="td_uid_73_5e56076ab3589" >
<style>
.td_uid_73_5e56076ab3589_rand .td-block-title {
                background-color: #54001c !important;
            }

            
            .td_uid_73_5e56076ab3589_rand .td-block-title > *,
            .td_uid_73_5e56076ab3589_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_73_5e56076ab3589_rand .td-pulldown-filter-link:hover,
            .td_uid_73_5e56076ab3589_rand .td-pulldown-filter-display-option:hover,
            .td_uid_73_5e56076ab3589_rand .td-pulldown-filter-display-option:hover i {
                color: #ffffff !important;
            }
</style>
<style>
/* custom css */
.td_uid_73_5e56076ab3589_rand ul {
					text-align: center;
				}
				

                
				.td_uid_73_5e56076ab3589_rand a {
					color: #ffffff;
				}
				
				.td_uid_73_5e56076ab3589_rand .td-block-title a,
				.td_uid_73_5e56076ab3589_rand .td-block-title span {
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;
				}
				
				.td_uid_73_5e56076ab3589_rand li {
					font-family:Montserrat !important;font-size:16px !important;font-weight:600 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EN CONCRETO WEB</span></h4></div><div id=td_uid_73_5e56076ab3589 class="td_block_inner td-fix-index"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-4758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4758"><a href="https://grupoenconcreto.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4759"><a href="https://grupoenconcreto.com/contacto/">Contacto</a></li>
<li id="menu-item-4760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4760"><a href="https://grupoenconcreto.com/privacy-policy/">Aviso de privacidad</a></li>
</ul></div></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_16_5e56076ab4a48" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_74_5e56076ab4a84_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_74_5e56076ab4a84_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_75_5e56076ab4ca7_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_75_5e56076ab4ca7_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_76_5e56076ab4e34_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_76_5e56076ab4e34" >
<style>

/* inline tdc_css att */

.td_uid_76_5e56076ab4e34_rand{
margin-top:5px !important;
margin-bottom:-25px !important;
}

</style>
<style>
/* custom css */
.td_uid_76_5e56076ab4e34_rand,
                .td_uid_76_5e56076ab4e34_rand p {
			        font-size:10px !important;font-style:italic !important;font-weight:100 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p style="text-align: center;"><em>® Todos los derechos reservados 2019 para <a href="https://grupoenconcreto.com/"><strong>Grupo En Concreto</strong></a>. Visita nuestro <a href="https://grupoenconcreto.com.mx/privacy-policy/"><strong>Aviso de Privacidad</strong></a>. Desarrollo por <a href="http://humanproject.mx/"><strong>Human Project Media</strong></a>. </em></p>
</div></div></div></div></div></div></div></div></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span></p>
<div class="fb-comments" data-href="https://grupoenconcreto.com/santander-premiara-con-premio-santander-a-la-innovacion-empresarial/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>
	</div>



</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e56076ac210d
    -->

    			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='dashicons-css'  href='https://grupoenconcreto.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupoenconcreto.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202009'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.2.4'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN8GSLK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'62591176',post:'32993',tz:'-6',srv:'grupoenconcreto.com'} ]);
	_stq.push([ 'clickTrackerInit', '62591176', '32993' ]);
</script>

</body>
</html>