<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Presenta Economía plataforma para Mipymes - Grupo En Concreto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupoenconcreto.com/xmlrpc.php" />
    <meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg.jpeg" />
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presenta Economía plataforma para Mipymes - Grupo En Concreto" />
<meta property="og:description" content="Con la finalidad de fomentar la inclusión de las Mipymes en las cadenas globales de valor como parte de las acciones para hacer de la economía mexicana más incluyente, innovadora y diversa, la Secretaría de Economía en colaboración con ConnectAmericas, la plataforma virtual para ayudar a la internacionalización de las PyMEs del Banco Interamericano de &hellip;" />
<meta property="og:url" content="https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/" />
<meta property="og:site_name" content="Grupo En Concreto" />
<meta property="article:publisher" content="https://www.facebook.com/ENCONCRETORADIO/" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2021-03-03T21:40:09+00:00" />
<meta property="article:modified_time" content="2021-03-03T21:40:10+00:00" />
<meta property="og:updated_time" content="2021-03-03T21:40:10+00:00" />
<meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg.jpeg" />
<meta property="og:image:secure_url" content="https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="549" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con la finalidad de fomentar la inclusión de las Mipymes en las cadenas globales de valor como parte de las acciones para hacer de la economía mexicana más incluyente, innovadora y diversa, la Secretaría de Economía en colaboración con ConnectAmericas, la plataforma virtual para ayudar a la internacionalización de las PyMEs del Banco Interamericano de [&hellip;]" />
<meta name="twitter:title" content="Presenta Economía plataforma para Mipymes - Grupo En Concreto" />
<meta name="twitter:site" content="@enconcreto" />
<meta name="twitter:image" content="https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg.jpeg" />
<meta name="twitter:creator" content="@enconcreto" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grupoenconcreto.com/#organization","name":"Grupo En Concreto","url":"https://grupoenconcreto.com/","sameAs":["https://www.facebook.com/ENCONCRETORADIO/","https://www.instagram.com/enconcretomx/","https://www.youtube.com/user/EnConcretoRadio","https://twitter.com/enconcreto"],"logo":{"@type":"ImageObject","@id":"https://grupoenconcreto.com/#logo","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_mitocon.png","width":512,"height":512,"caption":"Grupo En Concreto"},"image":{"@id":"https://grupoenconcreto.com/#logo"}},{"@type":"WebSite","@id":"https://grupoenconcreto.com/#website","url":"https://grupoenconcreto.com/","name":"Grupo En Concreto","inLanguage":"es-MX","description":"Medio digital especializado en Real Estate y Vivienda","publisher":{"@id":"https://grupoenconcreto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://grupoenconcreto.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/#primaryimage","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg.jpeg","width":1024,"height":549},{"@type":"WebPage","@id":"https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/#webpage","url":"https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/","name":"Presenta Econom\u00eda plataforma para Mipymes - Grupo En Concreto","isPartOf":{"@id":"https://grupoenconcreto.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/#primaryimage"},"datePublished":"2021-03-03T21:40:09+00:00","dateModified":"2021-03-03T21:40:10+00:00","potentialAction":[{"@type":"ReadAction","target":["https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/"]}]},{"@type":"Article","@id":"https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/#article","isPartOf":{"@id":"https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/#webpage"},"author":{"@id":"https://grupoenconcreto.com/#/schema/person/384c5ed43a5b4b7c3b6e7476fdeccddb"},"headline":"Presenta Econom\u00eda plataforma para Mipymes","datePublished":"2021-03-03T21:40:09+00:00","dateModified":"2021-03-03T21:40:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/#webpage"},"publisher":{"@id":"https://grupoenconcreto.com/#organization"},"image":{"@id":"https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/#primaryimage"},"articleSection":"Noticias","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/#respond"]}]},{"@type":["Person"],"@id":"https://grupoenconcreto.com/#/schema/person/384c5ed43a5b4b7c3b6e7476fdeccddb","name":"Juli\u00e1n S\u00e1nchez","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Feed" href="https://grupoenconcreto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; RSS de los comentarios" href="https://grupoenconcreto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Presenta Economía plataforma para Mipymes RSS de los comentarios" href="https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupoenconcreto.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://grupoenconcreto.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://grupoenconcreto.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.16.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://grupoenconcreto.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.3.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.3.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//grupoenconcreto.com/wp-content/uploads/pum/pum-site-styles.css?generated=1614289091&#038;ver=1.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","nonce":"322452134c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<link rel='https://api.w.org/' href='https://grupoenconcreto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupoenconcreto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupoenconcreto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 4.3.2" />
<link rel='shortlink' href='https://grupoenconcreto.com/?p=45274' />
<link rel="alternate" type="application/json+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fpresenta-economia-plataforma-para-mipymes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fpresenta-economia-plataforma-para-mipymes%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta name="generator" content="Easy Digital Downloads v2.9.23" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bfb5723f37","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/","wpRestNonce":"bfb5723f37","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148561130-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148561130-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupoenconcreto.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupoenconcreto.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/",
                    "name": "Presenta Economía plataforma para Mipymes"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-45274 single-format-standard theme-Newspaper cookies-not-set edd-test-mode woocommerce-no-js presenta-economia-plataforma-para-mipymes global-block-template-1 td-politics single_template_3 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2" class="td-mobile-main-menu"><li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
                    </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Busqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://grupoenconcreto.com/privacy-policy/">Aviso de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-retina.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-normal.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6040266ee2454_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_6040266ee2454" ><script>var block_td_uid_1_6040266ee2454 = new tdBlock();
block_td_uid_1_6040266ee2454.id = "td_uid_1_6040266ee2454";
block_td_uid_1_6040266ee2454.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6040266ee2454_rand","tdc_css_class":"td_uid_1_6040266ee2454_rand","tdc_css_class_style":"td_uid_1_6040266ee2454_rand_style"}';
block_td_uid_1_6040266ee2454.td_column_number = "3";
block_td_uid_1_6040266ee2454.block_type = "td_block_mega_menu";
block_td_uid_1_6040266ee2454.post_count = "4";
block_td_uid_1_6040266ee2454.found_posts = "4405";
block_td_uid_1_6040266ee2454.header_color = "";
block_td_uid_1_6040266ee2454.ajax_pagination_infinite_stop = "";
block_td_uid_1_6040266ee2454.max_num_pages = "1102";
tdBlocksArray.push(block_td_uid_1_6040266ee2454);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6040266ee2454" id="td_uid_2_6040266ef0c67" data-td_block_id="td_uid_1_6040266ee2454" data-td_filter_value="" href="https://grupoenconcreto.com/category/construccion/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_6040266ee2454"  id="td_uid_3_6040266ef0ce7" data-td_block_id="td_uid_1_6040266ee2454" data-td_filter_value="22" href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a><a class="mega-menu-sub-cat-td_uid_1_6040266ee2454"  id="td_uid_4_6040266ef0d69" data-td_block_id="td_uid_1_6040266ee2454" data-td_filter_value="2899" href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a><a class="mega-menu-sub-cat-td_uid_1_6040266ee2454"  id="td_uid_5_6040266ef0dea" data-td_block_id="td_uid_1_6040266ee2454" data-td_filter_value="23" href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a><a class="mega-menu-sub-cat-td_uid_1_6040266ee2454"  id="td_uid_6_6040266ef0e63" data-td_block_id="td_uid_1_6040266ee2454" data-td_filter_value="24" href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a><a class="mega-menu-sub-cat-td_uid_1_6040266ee2454"  id="td_uid_7_6040266ef0ed4" data-td_block_id="td_uid_1_6040266ee2454" data-td_filter_value="25" href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></div></div><div id=td_uid_1_6040266ee2454 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/solo-el-15-de-los-municipios-tienen-actualizados-sus-programas-de-desarrollo-urbano/" rel="bookmark" class="td-image-wrap" title="Solo el 15% de los municipios tienen actualizados sus programas de desarrollo urbano"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-12.29.21-PM-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-12.29.21-PM-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-12.29.21-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Solo el 15% de los municipios tienen actualizados sus programas de desarrollo urbano" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/" class="td-post-category">Urbanismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/solo-el-15-de-los-municipios-tienen-actualizados-sus-programas-de-desarrollo-urbano/" rel="bookmark" title="Solo el 15% de los municipios tienen actualizados sus programas de desarrollo urbano">Solo el 15% de los municipios tienen actualizados sus programas de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/te-contamos-como-retirar-el-ahorro-del-infonavit-de-una-familiar-fallecido/" rel="bookmark" class="td-image-wrap" title="Te contamos cómo retirar el ahorro del Infonavit de un familiar fallecido"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/infonavit1-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/infonavit1-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/infonavit1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Te contamos cómo retirar el ahorro del Infonavit de un familiar fallecido" /></a></div>                <a href="https://grupoenconcreto.com/category/interes/" class="td-post-category">De tu interés</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/te-contamos-como-retirar-el-ahorro-del-infonavit-de-una-familiar-fallecido/" rel="bookmark" title="Te contamos cómo retirar el ahorro del Infonavit de un familiar fallecido">Te contamos cómo retirar el ahorro del Infonavit de un familiar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/recorridos-3d-el-mejor-aliado-para-la-venta-de-vivienda/" rel="bookmark" class="td-image-wrap" title="Recorridos 3D el mejor aliado para la venta de vivienda"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/visita-virtual-vivienda-1-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/visita-virtual-vivienda-1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/visita-virtual-vivienda-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recorridos 3D el mejor aliado para la venta de vivienda" /></a></div>                <a href="https://grupoenconcreto.com/category/interes/" class="td-post-category">De tu interés</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/recorridos-3d-el-mejor-aliado-para-la-venta-de-vivienda/" rel="bookmark" title="Recorridos 3D el mejor aliado para la venta de vivienda">Recorridos 3D el mejor aliado para la venta de vivienda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/aumenta-23-la-ocupacion-de-la-vivienda-en-mexico/" rel="bookmark" class="td-image-wrap" title="Aumenta 23% la ocupación de la vivienda en México"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/05/PND-Desarrollo-Urbano-y-Vivienda_opt-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/05/PND-Desarrollo-Urbano-y-Vivienda_opt-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2019/05/PND-Desarrollo-Urbano-y-Vivienda_opt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aumenta 23% la ocupación de la vivienda en México" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/" class="td-post-category">Urbanismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/aumenta-23-la-ocupacion-de-la-vivienda-en-mexico/" rel="bookmark" title="Aumenta 23% la ocupación de la vivienda en México">Aumenta 23% la ocupación de la vivienda en México</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6040266ee2454" data-td_block_id="td_uid_1_6040266ee2454"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6040266ee2454" data-td_block_id="td_uid_1_6040266ee2454"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_6040266ef2ea0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_6040266ef2ea0" ><script>var block_td_uid_8_6040266ef2ea0 = new tdBlock();
block_td_uid_8_6040266ef2ea0.id = "td_uid_8_6040266ef2ea0";
block_td_uid_8_6040266ef2ea0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_6040266ef2ea0_rand","tdc_css_class":"td_uid_8_6040266ef2ea0_rand","tdc_css_class_style":"td_uid_8_6040266ef2ea0_rand_style"}';
block_td_uid_8_6040266ef2ea0.td_column_number = "3";
block_td_uid_8_6040266ef2ea0.block_type = "td_block_mega_menu";
block_td_uid_8_6040266ef2ea0.post_count = "4";
block_td_uid_8_6040266ef2ea0.found_posts = "2321";
block_td_uid_8_6040266ef2ea0.header_color = "";
block_td_uid_8_6040266ef2ea0.ajax_pagination_infinite_stop = "";
block_td_uid_8_6040266ef2ea0.max_num_pages = "581";
tdBlocksArray.push(block_td_uid_8_6040266ef2ea0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_6040266ef2ea0" id="td_uid_9_6040266f05cf5" data-td_block_id="td_uid_8_6040266ef2ea0" data-td_filter_value="" href="https://grupoenconcreto.com/category/empresas/">Todos</a><a class="mega-menu-sub-cat-td_uid_8_6040266ef2ea0"  id="td_uid_10_6040266f05d81" data-td_block_id="td_uid_8_6040266ef2ea0" data-td_filter_value="29" href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a><a class="mega-menu-sub-cat-td_uid_8_6040266ef2ea0"  id="td_uid_11_6040266f05dfd" data-td_block_id="td_uid_8_6040266ef2ea0" data-td_filter_value="30" href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a><a class="mega-menu-sub-cat-td_uid_8_6040266ef2ea0"  id="td_uid_12_6040266f05e81" data-td_block_id="td_uid_8_6040266ef2ea0" data-td_filter_value="31" href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a><a class="mega-menu-sub-cat-td_uid_8_6040266ef2ea0"  id="td_uid_13_6040266f05ef0" data-td_block_id="td_uid_8_6040266ef2ea0" data-td_filter_value="32" href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></div></div><div id=td_uid_8_6040266ef2ea0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/inicia-registro-para-mem-industrial-tecno-mueble-internacional-2021/" rel="bookmark" class="td-image-wrap" title="Inicia registro para Mem Industrial – Tecno Mueble Internacional 2021"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/03/02032021-Rueda-de-prensa-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/03/02032021-Rueda-de-prensa-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/03/02032021-Rueda-de-prensa-100x70.png 100w, https://grupoenconcreto.com/wp-content/uploads/2021/03/02032021-Rueda-de-prensa-534x366.png 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inicia registro para Mem Industrial – Tecno Mueble Internacional 2021" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/inicia-registro-para-mem-industrial-tecno-mueble-internacional-2021/" rel="bookmark" title="Inicia registro para Mem Industrial – Tecno Mueble Internacional 2021">Inicia registro para Mem Industrial – Tecno Mueble Internacional 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/autos-pistas-y-algo-mas-12/" rel="bookmark" class="td-image-wrap" title="Autos, pistas y algo más…"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Autos, pistas y algo más…" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/automotriz/" class="td-post-category">Automotríz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/autos-pistas-y-algo-mas-12/" rel="bookmark" title="Autos, pistas y algo más…">Autos, pistas y algo más…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/grupo-bimbo-cierra-2020-con-record-de-ventas/" rel="bookmark" class="td-image-wrap" title="Grupo Bimbo cierra 2020 con récord de ventas"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/bimbo-jovenes-construyendo-el-futuro-amlo-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/bimbo-jovenes-construyendo-el-futuro-amlo-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/bimbo-jovenes-construyendo-el-futuro-amlo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grupo Bimbo cierra 2020 con récord de ventas" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/" class="td-post-category">Empresas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/grupo-bimbo-cierra-2020-con-record-de-ventas/" rel="bookmark" title="Grupo Bimbo cierra 2020 con récord de ventas">Grupo Bimbo cierra 2020 con récord de ventas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/chevrolet-vendera-su-modelo-corvette-stingray-en-mexico/" rel="bookmark" class="td-image-wrap" title="Chevrolet venderá su modelo Corvette Stingray en México"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-23-a-las-15.09.19-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-23-a-las-15.09.19-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-23-a-las-15.09.19-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chevrolet venderá su modelo Corvette Stingray en México" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/automotriz/" class="td-post-category">Automotríz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/chevrolet-vendera-su-modelo-corvette-stingray-en-mexico/" rel="bookmark" title="Chevrolet venderá su modelo Corvette Stingray en México">Chevrolet venderá su modelo Corvette Stingray en México</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6040266ef2ea0" data-td_block_id="td_uid_8_6040266ef2ea0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_6040266ef2ea0" data-td_block_id="td_uid_8_6040266ef2ea0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_6040266f07c7b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_6040266f07c7b" ><script>var block_td_uid_14_6040266f07c7b = new tdBlock();
block_td_uid_14_6040266f07c7b.id = "td_uid_14_6040266f07c7b";
block_td_uid_14_6040266f07c7b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_6040266f07c7b_rand","tdc_css_class":"td_uid_14_6040266f07c7b_rand","tdc_css_class_style":"td_uid_14_6040266f07c7b_rand_style"}';
block_td_uid_14_6040266f07c7b.td_column_number = "3";
block_td_uid_14_6040266f07c7b.block_type = "td_block_mega_menu";
block_td_uid_14_6040266f07c7b.post_count = "4";
block_td_uid_14_6040266f07c7b.found_posts = "4417";
block_td_uid_14_6040266f07c7b.header_color = "";
block_td_uid_14_6040266f07c7b.ajax_pagination_infinite_stop = "";
block_td_uid_14_6040266f07c7b.max_num_pages = "1105";
tdBlocksArray.push(block_td_uid_14_6040266f07c7b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_6040266f07c7b" id="td_uid_15_6040266f13c45" data-td_block_id="td_uid_14_6040266f07c7b" data-td_filter_value="" href="https://grupoenconcreto.com/category/finanzas/">Todos</a><a class="mega-menu-sub-cat-td_uid_14_6040266f07c7b"  id="td_uid_16_6040266f13cc5" data-td_block_id="td_uid_14_6040266f07c7b" data-td_filter_value="35" href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a><a class="mega-menu-sub-cat-td_uid_14_6040266f07c7b"  id="td_uid_17_6040266f13d39" data-td_block_id="td_uid_14_6040266f07c7b" data-td_filter_value="36" href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_14_6040266f07c7b"  id="td_uid_18_6040266f13da7" data-td_block_id="td_uid_14_6040266f07c7b" data-td_filter_value="37" href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></div></div><div id=td_uid_14_6040266f07c7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/bajara-tenencia-de-valores-gubernamentales-por-extranjeros/" rel="bookmark" class="td-image-wrap" title="Bajará tenencia de valores gubernamentales por extranjeros"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/03/MERCADO-DE-CAPITALES-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/03/MERCADO-DE-CAPITALES-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/03/MERCADO-DE-CAPITALES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bajará tenencia de valores gubernamentales por extranjeros" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/bajara-tenencia-de-valores-gubernamentales-por-extranjeros/" rel="bookmark" title="Bajará tenencia de valores gubernamentales por extranjeros">Bajará tenencia de valores gubernamentales por extranjeros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/presentan-tarjeta-100-digital-invex-real-madrid/" rel="bookmark" class="td-image-wrap" title="Presentan tarjeta 100% digital Invex Real Madrid"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/03/invex-tarjeta-4-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/03/invex-tarjeta-4-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/03/invex-tarjeta-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentan tarjeta 100% digital Invex Real Madrid" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/presentan-tarjeta-100-digital-invex-real-madrid/" rel="bookmark" title="Presentan tarjeta 100% digital Invex Real Madrid">Presentan tarjeta 100% digital Invex Real Madrid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/soluciones-digitales-para-clientes-bancarios-ante-pandemia/" rel="bookmark" class="td-image-wrap" title="Soluciones digitales para clientes bancarios ante pandemia"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/03/FOTO-BBVA-MOVIL-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/03/FOTO-BBVA-MOVIL-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/03/FOTO-BBVA-MOVIL-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soluciones digitales para clientes bancarios ante pandemia" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/soluciones-digitales-para-clientes-bancarios-ante-pandemia/" rel="bookmark" title="Soluciones digitales para clientes bancarios ante pandemia">Soluciones digitales para clientes bancarios ante pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/remesas-podrian-tener-crecimientos-del-16-en-estos-estados/" rel="bookmark" class="td-image-wrap" title="Remesas podrían tener crecimientos del 16% en estos estados"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/05/remesas_aumentan_mejor_nivel_2005-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/05/remesas_aumentan_mejor_nivel_2005-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2019/05/remesas_aumentan_mejor_nivel_2005-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Remesas podrían tener crecimientos del 16% en estos estados" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/remesas-podrian-tener-crecimientos-del-16-en-estos-estados/" rel="bookmark" title="Remesas podrían tener crecimientos del 16% en estos estados">Remesas podrían tener crecimientos del 16% en estos estados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_6040266f07c7b" data-td_block_id="td_uid_14_6040266f07c7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_6040266f07c7b" data-td_block_id="td_uid_14_6040266f07c7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_6040266f15a75_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_6040266f15a75" ><script>var block_td_uid_19_6040266f15a75 = new tdBlock();
block_td_uid_19_6040266f15a75.id = "td_uid_19_6040266f15a75";
block_td_uid_19_6040266f15a75.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_6040266f15a75_rand","tdc_css_class":"td_uid_19_6040266f15a75_rand","tdc_css_class_style":"td_uid_19_6040266f15a75_rand_style"}';
block_td_uid_19_6040266f15a75.td_column_number = "3";
block_td_uid_19_6040266f15a75.block_type = "td_block_mega_menu";
block_td_uid_19_6040266f15a75.post_count = "4";
block_td_uid_19_6040266f15a75.found_posts = "3991";
block_td_uid_19_6040266f15a75.header_color = "";
block_td_uid_19_6040266f15a75.ajax_pagination_infinite_stop = "";
block_td_uid_19_6040266f15a75.max_num_pages = "998";
tdBlocksArray.push(block_td_uid_19_6040266f15a75);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_6040266f15a75" id="td_uid_20_6040266f1f892" data-td_block_id="td_uid_19_6040266f15a75" data-td_filter_value="" href="https://grupoenconcreto.com/category/turismo/">Todos</a><a class="mega-menu-sub-cat-td_uid_19_6040266f15a75"  id="td_uid_21_6040266f1f91d" data-td_block_id="td_uid_19_6040266f15a75" data-td_filter_value="48" href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a><a class="mega-menu-sub-cat-td_uid_19_6040266f15a75"  id="td_uid_22_6040266f1f9a6" data-td_block_id="td_uid_19_6040266f15a75" data-td_filter_value="49" href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_19_6040266f15a75"  id="td_uid_23_6040266f1fa4e" data-td_block_id="td_uid_19_6040266f15a75" data-td_filter_value="50" href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></div></div><div id=td_uid_19_6040266f15a75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/una-radiografia-del-turismo-en-2021-encuentro-lideres-de-la-industria/" rel="bookmark" class="td-image-wrap" title="Una radiografía del turismo en 2020: Encuentro líderes de la industria"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/turismo-1-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/turismo-1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/turismo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una radiografía del turismo en 2020: Encuentro líderes de la industria" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/una-radiografia-del-turismo-en-2021-encuentro-lideres-de-la-industria/" rel="bookmark" title="Una radiografía del turismo en 2020: Encuentro líderes de la industria">Una radiografía del turismo en 2020: Encuentro líderes de la industria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/bodas-en-pandemia-el-amor-no-se-cancela/" rel="bookmark" class="td-image-wrap" title="Bodas en pandemia, el amor no se cancela"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-18-a-las-11.21.57-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-18-a-las-11.21.57-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-18-a-las-11.21.57-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bodas en pandemia, el amor no se cancela" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/bodas-en-pandemia-el-amor-no-se-cancela/" rel="bookmark" title="Bodas en pandemia, el amor no se cancela">Bodas en pandemia, el amor no se cancela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/hacienda-katanchel-lugar-para-hospedarse-en-medio-de-la-naturaleza/" rel="bookmark" class="td-image-wrap" title="Hacienda Katanchel, lugar para hospedarse en medio de la naturaleza"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-11-a-las-13.31.00-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-11-a-las-13.31.00-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-11-a-las-13.31.00-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hacienda Katanchel, lugar para hospedarse en medio de la naturaleza" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/hacienda-katanchel-lugar-para-hospedarse-en-medio-de-la-naturaleza/" rel="bookmark" title="Hacienda Katanchel, lugar para hospedarse en medio de la naturaleza">Hacienda Katanchel, lugar para hospedarse en medio de la naturaleza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/aerolineas-comerciales-hacen-pruebas-en-santa-lucia/" rel="bookmark" class="td-image-wrap" title="Aerolíneas comerciales hacen pruebas en Santa Lucía"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-10-a-las-14.52.14-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-10-a-las-14.52.14-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-10-a-las-14.52.14-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aerolíneas comerciales hacen pruebas en Santa Lucía" /></a></div>                <a href="https://grupoenconcreto.com/category/turismo/aviacion/" class="td-post-category">Aviación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/aerolineas-comerciales-hacen-pruebas-en-santa-lucia/" rel="bookmark" title="Aerolíneas comerciales hacen pruebas en Santa Lucía">Aerolíneas comerciales hacen pruebas en Santa Lucía</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_6040266f15a75" data-td_block_id="td_uid_19_6040266f15a75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_6040266f15a75" data-td_block_id="td_uid_19_6040266f15a75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_6040266f2183a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_6040266f2183a" ><script>var block_td_uid_24_6040266f2183a = new tdBlock();
block_td_uid_24_6040266f2183a.id = "td_uid_24_6040266f2183a";
block_td_uid_24_6040266f2183a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_6040266f2183a_rand","tdc_css_class":"td_uid_24_6040266f2183a_rand","tdc_css_class_style":"td_uid_24_6040266f2183a_rand_style"}';
block_td_uid_24_6040266f2183a.td_column_number = "3";
block_td_uid_24_6040266f2183a.block_type = "td_block_mega_menu";
block_td_uid_24_6040266f2183a.post_count = "4";
block_td_uid_24_6040266f2183a.found_posts = "1116";
block_td_uid_24_6040266f2183a.header_color = "";
block_td_uid_24_6040266f2183a.ajax_pagination_infinite_stop = "";
block_td_uid_24_6040266f2183a.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_24_6040266f2183a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_6040266f2183a" id="td_uid_25_6040266f26170" data-td_block_id="td_uid_24_6040266f2183a" data-td_filter_value="" href="https://grupoenconcreto.com/category/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_24_6040266f2183a"  id="td_uid_26_6040266f261f7" data-td_block_id="td_uid_24_6040266f2183a" data-td_filter_value="42" href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a><a class="mega-menu-sub-cat-td_uid_24_6040266f2183a"  id="td_uid_27_6040266f26277" data-td_block_id="td_uid_24_6040266f2183a" data-td_filter_value="43" href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a><a class="mega-menu-sub-cat-td_uid_24_6040266f2183a"  id="td_uid_28_6040266f262e7" data-td_block_id="td_uid_24_6040266f2183a" data-td_filter_value="45" href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></div></div><div id=td_uid_24_6040266f2183a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/columna-en-concreto-2-de-marzo/" rel="bookmark" class="td-image-wrap" title="Columna En Concreto 2 de marzo"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/07/mariel-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/07/mariel-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/07/mariel-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Columna En Concreto 2 de marzo" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/columna-en-concreto-2-de-marzo/" rel="bookmark" title="Columna En Concreto 2 de marzo">Columna En Concreto 2 de marzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/de-apuestas-y-trucos/" rel="bookmark" class="td-image-wrap" title="SALA DE ESPERA&#8230; DE APUESTAS Y TRUCOS"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/06/Gerardo-galarza-transparencia-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/Gerardo-galarza-transparencia-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/06/Gerardo-galarza-transparencia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SALA DE ESPERA&#8230; DE APUESTAS Y TRUCOS" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/de-apuestas-y-trucos/" rel="bookmark" title="SALA DE ESPERA&#8230; DE APUESTAS Y TRUCOS">SALA DE ESPERA&#8230; DE APUESTAS Y TRUCOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/peso-mexicano-ahora-es-presionado-por-el-entorno-economico-mundial-positivo/" rel="bookmark" class="td-image-wrap" title="Asuntos del Peso"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-ricardo-jimenez-7-533x261-1-2-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-ricardo-jimenez-7-533x261-1-2-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-ricardo-jimenez-7-533x261-1-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asuntos del Peso" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/peso-mexicano-ahora-es-presionado-por-el-entorno-economico-mundial-positivo/" rel="bookmark" title="Asuntos del Peso">Asuntos del Peso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/guerrero-y-tamaulipas-vasos-comunicantes/" rel="bookmark" class="td-image-wrap" title="Guerrero y Tamaulipas: vasos comunicantes."><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-joel-espinoza-11-533x261-1-2-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-joel-espinoza-11-533x261-1-2-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-joel-espinoza-11-533x261-1-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Guerrero y Tamaulipas: vasos comunicantes." /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/guerrero-y-tamaulipas-vasos-comunicantes/" rel="bookmark" title="Guerrero y Tamaulipas: vasos comunicantes.">Guerrero y Tamaulipas: vasos comunicantes.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_6040266f2183a" data-td_block_id="td_uid_24_6040266f2183a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_6040266f2183a" data-td_block_id="td_uid_24_6040266f2183a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Busqueda" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://grupoenconcreto.com/">
			<img class="td-retina-data"  data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt="" width="272"/>
			<span class="td-visual-hidden">Grupo En Concreto</span>
		</a>
	        </div>
    </div>

    
</div>
            </div>

            
<article id="post-45274" class="td-post-template-3 post-45274 post type-post status-publish format-standard has-post-thumbnail category-noticias td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupoenconcreto.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Noticias" class="entry-crumb" href="https://grupoenconcreto.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Presenta Economía plataforma para Mipymes</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg.jpeg" data-caption=""><img width="1024" height="549" class="entry-thumb td-modal-image" src="https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg.jpeg" srcset="https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg.jpeg 1024w, https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg-300x161.jpeg 300w, https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg-768x412.jpeg 768w, https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg-696x373.jpeg 696w, https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg-783x420.jpeg 783w, https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg-600x322.jpeg 600w" sizes="(max-width: 1024px) 100vw, 1024px" alt="" title="TATIANAAA FOTO.jpg"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://grupoenconcreto.com/category/noticias/">Noticias</a></li></ul>                <h1 class="entry-title">Presenta Economía plataforma para Mipymes</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://grupoenconcreto.com/author/julian/">Julián Sánchez</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T15:40:09+00:00" >marzo 3, 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-45274">90</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fpresenta-economia-plataforma-para-mipymes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presenta+Econom%C3%ADa+plataforma+para+Mipymes&url=https%3A%2F%2Fgrupoenconcreto.com%2Fpresenta-economia-plataforma-para-mipymes%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg.jpeg&description=Presenta+Econom%C3%ADa+plataforma+para+Mipymes">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presenta+Econom%C3%ADa+plataforma+para+Mipymes %0A%0A https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        
<p>Con
la finalidad de fomentar la inclusión de las Mipymes en las cadenas globales de valor como
parte de las acciones para hacer de la economía mexicana más incluyente,
innovadora y diversa, la Secretaría de Economía en colaboración
con ConnectAmericas, la plataforma virtual para ayudar a la
internacionalización de las PyMEs del Banco Interamericano de Desarrollo (BID),
presentaron Comercia MX.</p>



<p>La
titular de la Secretaría de Economía (SE), Tatiana Clouthier Carrillo, destacó
que se trata de una nueva plataforma digital que permite a las empresas de
México, especialmente a las pequeñas y medianas, expandir sus negocios al
mercado global.</p>



<p>“La idea de Comercia MX es
parte de un diagnóstico claro en donde vemos que las Mipymes en México
representan más del 99% (99.8%) de las empresas que existen en el país y que
emplean, sobre todo, el 68% del personal. Muy pocas de ellas participan,
tristemente, en el mercado global, y lo que estamos buscando el día de hoy con
esta plataforma es incluirlas en el mercado global”, explicó la funcionaria.</p>



<p>En
el lanzamiento participaron además de la secretaria de Economía; el gerente del
sector de integración y comercio del BID, Fabrizio Opertti; el representante
del BID en México, Roberto Manrique; la subsecretaria de comercio exterior, Luz
María de la Mora Sánchez y el titular de la Unidad de Inteligencia Económica
Global (UIEG), Sergio Silva Castañeda.</p>



<p>Clouthier
mencionó que la plataforma está hecha para atacar tres problemas principales que
presentan las Mipymes: una es la falta de información; otra es que la
información es costosa, poca accesible para las mismas, por lo que esto representa
para ellas, y la otra es la falta de acceso al financiamiento.</p>



<p>“Pensamos siempre cómo poder
ayudar para poder cerrar esta brecha, y una respuesta terminó siendo las
benditas redes sociales. Comercia MX es un esfuerzo que hemos emprendido junto
con el BID para ofrecer a las empresas mexicanas algunas alternativas para
resolver estos problemas”, resaltó.</p>



<p>La
subsecretaria Luz María de la Mora destacó la importancia de Comercia MX para
el cumplimiento del capítulo 25 del Tratado entre México, Estados Unidos y
Canadá (T-MEC), el cual reconoce el papel fundamental que tienen las Mipymes
para mantener la competitividad comercial de los países socios. </p>



<p>Fabrizio
Opertti enfatizó que Comercia MX es parte del Portafolio de Soluciones
Tecnológicas para la Promoción de Exportaciones del Banco, el cual pone a
disposición de entidades del sector público a nivel regional, nacional y
subnacional el acceso gratuito a una gama de soluciones tecnológicas escalables
para atender las necesidades de vinculación empresarial a nivel internacional
de sus beneficiarios. </p>



<p>Sergio
Silva presentó la plataforma y explicó que, a través de la red digital, las
empresas pueden: identificar clientes, proveedores y oportunidades de negocio
confiables, acceder a información actualizada sobre trámites y servicios para
el comercio exterior, localizar programas de crédito y financiamiento, y tomar
capacitaciones para fortalecer su modelo de negocios. </p>



<p>Como
toda red social, Comercia MX crecerá orgánicamente y en forma gradual a medida
que se incorporen nuevas empresas y se establezcan comunidades, servicios y
cursos de capacitación adicionales. Por lo tanto, la secretaria y subsecretaria
hicieron una extensa invitación a todo el sector privado, particularmente a las
Mipymes, a las instituciones del sector financiero y a las Cámaras y
Asociaciones a que participen en el desarrollo y difusión de esta plataforma.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span>
		<div class="fb-comments" data-href="https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fpresenta-economia-plataforma-para-mipymes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presenta+Econom%C3%ADa+plataforma+para+Mipymes&url=https%3A%2F%2Fgrupoenconcreto.com%2Fpresenta-economia-plataforma-para-mipymes%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg.jpeg&description=Presenta+Econom%C3%ADa+plataforma+para+Mipymes">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presenta+Econom%C3%ADa+plataforma+para+Mipymes %0A%0A https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articulo Previo</span><a href="https://grupoenconcreto.com/recorridos-3d-el-mejor-aliado-para-la-venta-de-vivienda/">Recorridos 3D el mejor aliado para la venta de vivienda</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente artículo</span><a href="https://grupoenconcreto.com/te-contamos-como-retirar-el-ahorro-del-infonavit-de-una-familiar-fallecido/">Te contamos cómo retirar el ahorro del Infonavit de un familiar fallecido</a></div></div></div>        <div class="author-box-wrap"><a href="https://grupoenconcreto.com/author/julian/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupoenconcreto.com/author/julian/">Julián Sánchez</a></span></div><div class="td-author-url"><a href="https://grupoenconcreto.com/">https://grupoenconcreto.com/</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Julián Sánchez"></span><meta itemprop="datePublished" content="2021-03-03T15:40:09+00:00"><meta itemprop="dateModified" content="2021-03-03T15:40:10-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupoenconcreto.com/presenta-economia-plataforma-para-mipymes/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png"></span><meta itemprop="name" content="Grupo En Concreto"></span><meta itemprop="headline " content="Presenta Economía plataforma para Mipymes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2021/03/TATIANAAA-FOTO.jpg.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="549"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_30_6040266f3b1d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_6040266f3b1d2" ><script>var block_td_uid_30_6040266f3b1d2 = new tdBlock();
block_td_uid_30_6040266f3b1d2.id = "td_uid_30_6040266f3b1d2";
block_td_uid_30_6040266f3b1d2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_6040266f3b1d2_rand","td_column_number":3,"live_filter_cur_post_id":45274,"live_filter_cur_post_author":"22","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_6040266f3b1d2_rand","tdc_css_class_style":"td_uid_30_6040266f3b1d2_rand_style"}';
block_td_uid_30_6040266f3b1d2.td_column_number = "3";
block_td_uid_30_6040266f3b1d2.block_type = "td_block_related_posts";
block_td_uid_30_6040266f3b1d2.post_count = "3";
block_td_uid_30_6040266f3b1d2.found_posts = "13670";
block_td_uid_30_6040266f3b1d2.header_color = "";
block_td_uid_30_6040266f3b1d2.ajax_pagination_infinite_stop = "";
block_td_uid_30_6040266f3b1d2.max_num_pages = "4557";
tdBlocksArray.push(block_td_uid_30_6040266f3b1d2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_6040266f60f99" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_6040266f3b1d2" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_32_6040266f60fd5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_6040266f3b1d2" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_30_6040266f3b1d2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/reforma-ley-industria-electrica-mina-confianza-intercam/" rel="bookmark" class="td-image-wrap" title="Reforma Ley Industria Eléctrica mina confianza: Intercam"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/03/CFE-FOTO-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/03/CFE-FOTO-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/03/CFE-FOTO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reforma Ley Industria Eléctrica mina confianza: Intercam" /></a></div>                <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/reforma-ley-industria-electrica-mina-confianza-intercam/" rel="bookmark" title="Reforma Ley Industria Eléctrica mina confianza: Intercam">Reforma Ley Industria Eléctrica mina confianza: Intercam</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/va-sector-privado-por-la-via-legal-contra-reforma-electrica/" rel="bookmark" class="td-image-wrap" title="Va IP por vía legal contra reforma eléctrica"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/03/FOTO-ENERGIA-ELECTRICA-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/03/FOTO-ENERGIA-ELECTRICA-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/03/FOTO-ENERGIA-ELECTRICA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Va IP por vía legal contra reforma eléctrica" /></a></div>                <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/va-sector-privado-por-la-via-legal-contra-reforma-electrica/" rel="bookmark" title="Va IP por vía legal contra reforma eléctrica">Va IP por vía legal contra reforma eléctrica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/con-afectaciones-por-pandemia-casi-100-de-inmobiliarias/" rel="bookmark" class="td-image-wrap" title="Con afectaciones por pandemia casi 100% de inmobiliarias"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/01/Vinte-Ok-ok--218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/Vinte-Ok-ok--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/Vinte-Ok-ok--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con afectaciones por pandemia casi 100% de inmobiliarias" /></a></div>                <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/con-afectaciones-por-pandemia-casi-100-de-inmobiliarias/" rel="bookmark" title="Con afectaciones por pandemia casi 100% de inmobiliarias">Con afectaciones por pandemia casi 100% de inmobiliarias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_6040266f3b1d2" data-td_block_id="td_uid_30_6040266f3b1d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_6040266f3b1d2" data-td_block_id="td_uid_30_6040266f3b1d2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/presenta-economia-plataforma-para-mipymes/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://grupoenconcreto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comenta:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor escribe tu comentario</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor escribe tu nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Mail Incorrecto</div>
			            <div class="td-warning-email">Por favor escribe tu correo</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='45274' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_33_6040266f63021_rand td-social-style3 td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">FOLLOW US</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,101</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ENCONCRETORADIO"  target="_blank"rel="nofollow" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/enconcretomx#"  target="_blank"rel="nofollow" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">13,686</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/enconcreto"  target="_blank"rel="nofollow" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/EnConcretoRadio"  target="_blank"rel="nofollow" >Suscribete</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_34_6040266f63960_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_34_6040266f63960" ><script>var block_td_uid_34_6040266f63960 = new tdBlock();
block_td_uid_34_6040266f63960.id = "td_uid_34_6040266f63960";
block_td_uid_34_6040266f63960.atts = '{"sort":"","custom_title":"RECENT POSTS","limit":"5","header_color":"","class":"td_block_widget td_uid_34_6040266f63960_rand","separator":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_6040266f63960_rand","tdc_css_class_style":"td_uid_34_6040266f63960_rand_style"}';
block_td_uid_34_6040266f63960.td_column_number = "1";
block_td_uid_34_6040266f63960.block_type = "td_block_9";
block_td_uid_34_6040266f63960.post_count = "5";
block_td_uid_34_6040266f63960.found_posts = "20044";
block_td_uid_34_6040266f63960.header_color = "";
block_td_uid_34_6040266f63960.ajax_pagination_infinite_stop = "";
block_td_uid_34_6040266f63960.max_num_pages = "4009";
tdBlocksArray.push(block_td_uid_34_6040266f63960);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECENT POSTS</span></h4></div><div id=td_uid_34_6040266f63960 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/bajara-tenencia-de-valores-gubernamentales-por-extranjeros/" rel="bookmark" title="Bajará tenencia de valores gubernamentales por extranjeros">Bajará tenencia de valores gubernamentales por extranjeros</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://grupoenconcreto.com/category/finanzas/" class="td-post-category">Finanzas</a>                    <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T17:52:44+00:00" >marzo 3, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupoenconcreto.com/bajara-tenencia-de-valores-gubernamentales-por-extranjeros/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/reforma-ley-industria-electrica-mina-confianza-intercam/" rel="bookmark" title="Reforma Ley Industria Eléctrica mina confianza: Intercam">Reforma Ley Industria Eléctrica mina confianza: Intercam</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>                    <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T17:27:39+00:00" >marzo 3, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupoenconcreto.com/reforma-ley-industria-electrica-mina-confianza-intercam/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/solo-el-15-de-los-municipios-tienen-actualizados-sus-programas-de-desarrollo-urbano/" rel="bookmark" title="Solo el 15% de los municipios tienen actualizados sus programas de desarrollo urbano">Solo el 15% de los municipios tienen actualizados sus programas de desarrollo urbano</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/" class="td-post-category">Urbanismo</a>                    <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T17:17:46+00:00" >marzo 3, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupoenconcreto.com/solo-el-15-de-los-municipios-tienen-actualizados-sus-programas-de-desarrollo-urbano/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/fitch-mantendra-calificacion-pemex-para-inversionistas/" rel="bookmark" title="Fitch mantendrá calificación PEMEX para inversionistas">Fitch mantendrá calificación PEMEX para inversionistas</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                    <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T17:12:20+00:00" >marzo 3, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupoenconcreto.com/fitch-mantendra-calificacion-pemex-para-inversionistas/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/te-contamos-como-retirar-el-ahorro-del-infonavit-de-una-familiar-fallecido/" rel="bookmark" title="Te contamos cómo retirar el ahorro del Infonavit de un familiar fallecido">Te contamos cómo retirar el ahorro del Infonavit de un familiar fallecido</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://grupoenconcreto.com/category/interes/" class="td-post-category">De tu interés</a>                    <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T16:47:10+00:00" >marzo 3, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupoenconcreto.com/te-contamos-como-retirar-el-ahorro-del-infonavit-de-una-familiar-fallecido/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 auto mode -->
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-1" data-transition="slideoverleft" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/revslider/Banner_header_home/Banner-radio-prueba-tamaño.jpg"  alt="" title="Presenta Economía plataforma para Mipymes"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-2" data-transition="slideoverleft" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="https://grupoenconcreto.com/formulario-para-libro/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2019/09/libro-promo-02-1.png"  alt="" title="libro promo-02"  width="1518" height="189" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_1_1', gridwidth: [1366], gridheight: [150], sliderLayout: 'auto'});
			
var revapi1,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_1_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_1_1");
	}else{
		revapi1 = tpj("#rev_slider_1_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:5500,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:1366,
			gridheight:150,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-45274-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=WMgQ1Ap2nlA&#038;_=1" /><a href="https://www.youtube.com/watch?v=WMgQ1Ap2nlA">https://www.youtube.com/watch?v=WMgQ1Ap2nlA</a></video></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupoenconcreto.com/"><img class="td-retina-data" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ACERCA DE NOSOTROS</span></div>Grupo En Concreto es un medio de comunicación especializado en Real State y Vivienda, donde podrás encontrar información relevante para tu día a día.<div class="footer-email-wrap">Contactanos: <a href="mailto:eventos@grupoenconcreto.com">eventos@grupoenconcreto.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Grupo En Concreto 2020 - Todos los derechos reservados.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<div id="pum-43976" class="pum pum-overlay pum-theme-4769 pum-theme-tema-por-defecto popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:43976,&quot;slug&quot;:&quot;mujeres-8-de-marzo-2&quot;,&quot;theme_id&quot;:4769,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-43976&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-43976" class="pum-container popmake theme-4769 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="size-medium wp-image-45073 aligncenter" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/mujer-industria.png" alt="" width="750" height="574.17" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			CERRAR            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 6040266fad9e9
    -->

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
				<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='dashicons-css'  href='https://grupoenconcreto.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://grupoenconcreto.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://grupoenconcreto.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupoenconcreto.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Su pedido est\u00e1 vac\u00edo","loading":"Cargando","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/grupoenconcreto.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.23'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/grupoenconcreto.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a34566cf7b3fa2d5fef5c732497857ce","fragment_name":"wc_fragments_a34566cf7b3fa2d5fef5c732497857ce","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.0","pm_dir_url":"https:\/\/grupoenconcreto.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/grupoenconcreto.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"4769","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-43976":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-43976"],"delay":"500"}}],"theme_id":"4769","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"tema-por-defecto","id":43976,"slug":"mujeres-8-de-marzo-2"}};
/* ]]> */
</script>
<script type='text/javascript' src='//grupoenconcreto.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1614289091&#038;ver=1.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyOiIzOSI7czoxMDoiY29udGVudF9pZCI7aTo0NTI3NDtzOjY6ImF1dGhvciI7czo2OiJKdWxpYW4iO30-.968e26fd06c92000a09cac9f26971c49"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(159,33,25,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Acepto">Acepto</a><a href="https://grupoenconcreto.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidad">Política de privacidad</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Acepto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>