<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>PEMEX reporta en 3T19 utilidad operativa y neta con flujo efectivo negativo - Grupo En Concreto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupoenconcreto.com/xmlrpc.php" />
    <meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2019/06/pemex.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PEMEX reporta en 3T19 utilidad operativa y neta con flujo efectivo negativo - Grupo En Concreto" />
<meta property="og:description" content="Petróleos Mexicanos (PEMEX) presentó su reporte financiero del periodo julio a septiembre del presente año (3T20) mostrando una utilidad de operación de 24,509 millones de pesos (mp), que significa una disminución del 64.3% respecto al mismo periodo 2019, una utilidad neta de mil 411 mp que contrasta con la pérdida de 87,858 mp del 3t19, &hellip;" />
<meta property="og:url" content="https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/" />
<meta property="og:site_name" content="Grupo En Concreto" />
<meta property="article:publisher" content="https://www.facebook.com/ENCONCRETORADIO/" />
<meta property="article:tag" content="PEMEX" />
<meta property="article:tag" content="REPORTE" />
<meta property="article:section" content="Destacada" />
<meta property="article:published_time" content="2020-10-28T20:06:15+00:00" />
<meta property="article:modified_time" content="2020-10-28T20:06:18+00:00" />
<meta property="og:updated_time" content="2020-10-28T20:06:18+00:00" />
<meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2019/06/pemex.jpg" />
<meta property="og:image:secure_url" content="https://grupoenconcreto.com/wp-content/uploads/2019/06/pemex.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Petróleos Mexicanos (PEMEX) presentó su reporte financiero del periodo julio a septiembre del presente año (3T20) mostrando una utilidad de operación de 24,509 millones de pesos (mp), que significa una disminución del 64.3% respecto al mismo periodo 2019, una utilidad neta de mil 411 mp que contrasta con la pérdida de 87,858 mp del 3t19, [&hellip;]" />
<meta name="twitter:title" content="PEMEX reporta en 3T19 utilidad operativa y neta con flujo efectivo negativo - Grupo En Concreto" />
<meta name="twitter:site" content="@enconcreto" />
<meta name="twitter:image" content="https://grupoenconcreto.com/wp-content/uploads/2019/06/pemex.jpg" />
<meta name="twitter:creator" content="@enconcreto" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grupoenconcreto.com/#organization","name":"Grupo En Concreto","url":"https://grupoenconcreto.com/","sameAs":["https://www.facebook.com/ENCONCRETORADIO/","https://www.instagram.com/enconcretomx/","https://www.youtube.com/user/EnConcretoRadio","https://twitter.com/enconcreto"],"logo":{"@type":"ImageObject","@id":"https://grupoenconcreto.com/#logo","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_mitocon.png","width":512,"height":512,"caption":"Grupo En Concreto"},"image":{"@id":"https://grupoenconcreto.com/#logo"}},{"@type":"WebSite","@id":"https://grupoenconcreto.com/#website","url":"https://grupoenconcreto.com/","name":"Grupo En Concreto","inLanguage":"es-MX","description":"Medio digital especializado en Real Estate y Vivienda","publisher":{"@id":"https://grupoenconcreto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://grupoenconcreto.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/#primaryimage","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2019/06/pemex.jpg","width":1080,"height":720},{"@type":"WebPage","@id":"https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/#webpage","url":"https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/","name":"PEMEX reporta en 3T19 utilidad operativa y neta con flujo efectivo negativo - Grupo En Concreto","isPartOf":{"@id":"https://grupoenconcreto.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/#primaryimage"},"datePublished":"2020-10-28T20:06:15+00:00","dateModified":"2020-10-28T20:06:18+00:00","potentialAction":[{"@type":"ReadAction","target":["https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/"]}]},{"@type":"Article","@id":"https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/#article","isPartOf":{"@id":"https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/#webpage"},"author":{"@id":"https://grupoenconcreto.com/#/schema/person/a9967f01e3d26c41859ae8d3153ccc98"},"headline":"PEMEX reporta en 3T19 utilidad operativa y neta con flujo efectivo negativo","datePublished":"2020-10-28T20:06:15+00:00","dateModified":"2020-10-28T20:06:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/#webpage"},"publisher":{"@id":"https://grupoenconcreto.com/#organization"},"image":{"@id":"https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/#primaryimage"},"keywords":"PEMEX,REPORTE","articleSection":"Destacada,Noticias","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/#respond"]}]},{"@type":["Person"],"@id":"https://grupoenconcreto.com/#/schema/person/a9967f01e3d26c41859ae8d3153ccc98","name":"Grupo En Concreto","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Feed" href="https://grupoenconcreto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; RSS de los comentarios" href="https://grupoenconcreto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; PEMEX reporta en 3T19 utilidad operativa y neta con flujo efectivo negativo RSS de los comentarios" href="https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupoenconcreto.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://grupoenconcreto.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://grupoenconcreto.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.16.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://grupoenconcreto.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.3.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.3.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://grupoenconcreto.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","nonce":"b4443158fa","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","security":"51600f72fa","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/grupoenconcreto.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/grupoenconcreto.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://grupoenconcreto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupoenconcreto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupoenconcreto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 4.3.2" />
<link rel='shortlink' href='https://grupoenconcreto.com/?p=42008' />
<link rel="alternate" type="application/json+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fpemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fpemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta name="generator" content="Easy Digital Downloads v2.9.23" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4f720be3b2","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/","wpRestNonce":"4f720be3b2","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148561130-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148561130-1');
</script>
<link rel="icon" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-42008 single-format-standard theme-Newspaper cookies-not-set edd-test-mode woocommerce-no-js pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo global-block-template-1 td-politics tdb_template_34282 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2" class="td-mobile-main-menu"><li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
                    </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Busqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://grupoenconcreto.com/privacy-policy/">Aviso de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-retina.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-normal.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f9a79edb31ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f9a79edb31ef" ><script>var block_td_uid_1_5f9a79edb31ef = new tdBlock();
block_td_uid_1_5f9a79edb31ef.id = "td_uid_1_5f9a79edb31ef";
block_td_uid_1_5f9a79edb31ef.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f9a79edb31ef_rand","tdc_css_class":"td_uid_1_5f9a79edb31ef_rand","tdc_css_class_style":"td_uid_1_5f9a79edb31ef_rand_style"}';
block_td_uid_1_5f9a79edb31ef.td_column_number = "3";
block_td_uid_1_5f9a79edb31ef.block_type = "td_block_mega_menu";
block_td_uid_1_5f9a79edb31ef.post_count = "4";
block_td_uid_1_5f9a79edb31ef.found_posts = "4101";
block_td_uid_1_5f9a79edb31ef.header_color = "";
block_td_uid_1_5f9a79edb31ef.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f9a79edb31ef.max_num_pages = "1026";
tdBlocksArray.push(block_td_uid_1_5f9a79edb31ef);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f9a79edb31ef" id="td_uid_2_5f9a79edbea45" data-td_block_id="td_uid_1_5f9a79edb31ef" data-td_filter_value="" href="https://grupoenconcreto.com/category/construccion/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_5f9a79edb31ef"  id="td_uid_3_5f9a79edbeaf6" data-td_block_id="td_uid_1_5f9a79edb31ef" data-td_filter_value="22" href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a><a class="mega-menu-sub-cat-td_uid_1_5f9a79edb31ef"  id="td_uid_4_5f9a79edbeb6c" data-td_block_id="td_uid_1_5f9a79edb31ef" data-td_filter_value="2899" href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a><a class="mega-menu-sub-cat-td_uid_1_5f9a79edb31ef"  id="td_uid_5_5f9a79edbebea" data-td_block_id="td_uid_1_5f9a79edb31ef" data-td_filter_value="23" href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a><a class="mega-menu-sub-cat-td_uid_1_5f9a79edb31ef"  id="td_uid_6_5f9a79edbec54" data-td_block_id="td_uid_1_5f9a79edb31ef" data-td_filter_value="24" href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a><a class="mega-menu-sub-cat-td_uid_1_5f9a79edb31ef"  id="td_uid_7_5f9a79edbecbe" data-td_block_id="td_uid_1_5f9a79edb31ef" data-td_filter_value="25" href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></div></div><div id=td_uid_1_5f9a79edb31ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/tulum-de-las-mejores-ciudades-para-vivir-en-mexico/" rel="bookmark" class="td-image-wrap" title="Tulum, de las mejores ciudades para vivir en México"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-28-a-las-16.40.19-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-28-a-las-16.40.19-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-28-a-las-16.40.19-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tulum, de las mejores ciudades para vivir en México" /></a></div>                <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/tulum-de-las-mejores-ciudades-para-vivir-en-mexico/" rel="bookmark" title="Tulum, de las mejores ciudades para vivir en México">Tulum, de las mejores ciudades para vivir en México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/cemex-presenta-reporte-3t20-solido-intercam/" rel="bookmark" class="td-image-wrap" title="CEMEX presenta reporte 3T20 sólido: Intercam"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2017/10/cemex1-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2017/10/cemex1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2017/10/cemex1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CEMEX presenta reporte 3T20 sólido: Intercam" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/" class="td-post-category">Empresas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/cemex-presenta-reporte-3t20-solido-intercam/" rel="bookmark" title="CEMEX presenta reporte 3T20 sólido: Intercam">CEMEX presenta reporte 3T20 sólido: Intercam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/sedatu-presenta-proyecto-de-estrategia-nacional-de-ordenamiento-territorial/" rel="bookmark" class="td-image-wrap" title="Sedatu presenta proyecto de Estrategia Nacional de Ordenamiento Territorial"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-11.13.28-AM-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-11.13.28-AM-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-11.13.28-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sedatu presenta proyecto de Estrategia Nacional de Ordenamiento Territorial" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/infraestructura/" class="td-post-category">Infraestructura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/sedatu-presenta-proyecto-de-estrategia-nacional-de-ordenamiento-territorial/" rel="bookmark" title="Sedatu presenta proyecto de Estrategia Nacional de Ordenamiento Territorial">Sedatu presenta proyecto de Estrategia Nacional de Ordenamiento Territorial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/la-electromovilidad-comienza-con-10-autobuses-electricos-en-el-metrobus/" rel="bookmark" class="td-image-wrap" title="La electromovilidad comienza con 10 autobuses eléctricos en el Metrobús"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2017/09/metrobus1-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2017/09/metrobus1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2017/09/metrobus1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La electromovilidad comienza con 10 autobuses eléctricos en el Metrobús" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/movilidad/" class="td-post-category">Movilidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/la-electromovilidad-comienza-con-10-autobuses-electricos-en-el-metrobus/" rel="bookmark" title="La electromovilidad comienza con 10 autobuses eléctricos en el Metrobús">La electromovilidad comienza con 10 autobuses eléctricos en el Metrobús</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f9a79edb31ef" data-td_block_id="td_uid_1_5f9a79edb31ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f9a79edb31ef" data-td_block_id="td_uid_1_5f9a79edb31ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f9a79edc0bb7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f9a79edc0bb7" ><script>var block_td_uid_8_5f9a79edc0bb7 = new tdBlock();
block_td_uid_8_5f9a79edc0bb7.id = "td_uid_8_5f9a79edc0bb7";
block_td_uid_8_5f9a79edc0bb7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f9a79edc0bb7_rand","tdc_css_class":"td_uid_8_5f9a79edc0bb7_rand","tdc_css_class_style":"td_uid_8_5f9a79edc0bb7_rand_style"}';
block_td_uid_8_5f9a79edc0bb7.td_column_number = "3";
block_td_uid_8_5f9a79edc0bb7.block_type = "td_block_mega_menu";
block_td_uid_8_5f9a79edc0bb7.post_count = "4";
block_td_uid_8_5f9a79edc0bb7.found_posts = "2210";
block_td_uid_8_5f9a79edc0bb7.header_color = "";
block_td_uid_8_5f9a79edc0bb7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f9a79edc0bb7.max_num_pages = "553";
tdBlocksArray.push(block_td_uid_8_5f9a79edc0bb7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f9a79edc0bb7" id="td_uid_9_5f9a79edc6b19" data-td_block_id="td_uid_8_5f9a79edc0bb7" data-td_filter_value="" href="https://grupoenconcreto.com/category/empresas/">Todos</a><a class="mega-menu-sub-cat-td_uid_8_5f9a79edc0bb7"  id="td_uid_10_5f9a79edc6bb1" data-td_block_id="td_uid_8_5f9a79edc0bb7" data-td_filter_value="29" href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a><a class="mega-menu-sub-cat-td_uid_8_5f9a79edc0bb7"  id="td_uid_11_5f9a79edc6c27" data-td_block_id="td_uid_8_5f9a79edc0bb7" data-td_filter_value="30" href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a><a class="mega-menu-sub-cat-td_uid_8_5f9a79edc0bb7"  id="td_uid_12_5f9a79edc6ca5" data-td_block_id="td_uid_8_5f9a79edc0bb7" data-td_filter_value="31" href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a><a class="mega-menu-sub-cat-td_uid_8_5f9a79edc0bb7"  id="td_uid_13_5f9a79edc6d12" data-td_block_id="td_uid_8_5f9a79edc0bb7" data-td_filter_value="32" href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></div></div><div id=td_uid_8_5f9a79edc0bb7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/festejos-por-dia-de-muertos-dejarian-casi-9-mil-millones-de-pesos-de-derrama-economica/" rel="bookmark" class="td-image-wrap" title="Festejos por Día de Muertos dejarían casi 9 mil millones de pesos de derrama económica"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-28-a-las-14.25.31-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-28-a-las-14.25.31-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-28-a-las-14.25.31-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Festejos por Día de Muertos dejarían casi 9 mil millones de pesos de derrama económica" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/festejos-por-dia-de-muertos-dejarian-casi-9-mil-millones-de-pesos-de-derrama-economica/" rel="bookmark" title="Festejos por Día de Muertos dejarían casi 9 mil millones de pesos de derrama económica">Festejos por Día de Muertos dejarían casi 9 mil millones de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/cemex-presenta-reporte-3t20-solido-intercam/" rel="bookmark" class="td-image-wrap" title="CEMEX presenta reporte 3T20 sólido: Intercam"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2017/10/cemex1-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2017/10/cemex1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2017/10/cemex1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CEMEX presenta reporte 3T20 sólido: Intercam" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/" class="td-post-category">Empresas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/cemex-presenta-reporte-3t20-solido-intercam/" rel="bookmark" title="CEMEX presenta reporte 3T20 sólido: Intercam">CEMEX presenta reporte 3T20 sólido: Intercam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/el-buen-fin-ya-registra-60-mil-solicitudes-de-empresas-concanaco-servytur/" rel="bookmark" class="td-image-wrap" title="El Buen Fin ya registra 60 mil solicitudes de empresas: Concanaco Servytur"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-16.36.04-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-16.36.04-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-16.36.04-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Buen Fin ya registra 60 mil solicitudes de empresas: Concanaco Servytur" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/el-buen-fin-ya-registra-60-mil-solicitudes-de-empresas-concanaco-servytur/" rel="bookmark" title="El Buen Fin ya registra 60 mil solicitudes de empresas: Concanaco Servytur">El Buen Fin ya registra 60 mil solicitudes de empresas: Concanaco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/cemex-lanza-concreto-cero-emisiones/" rel="bookmark" class="td-image-wrap" title="Cemex lanza concreto cero emisiones"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2017/11/cemex_02-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2017/11/cemex_02-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2017/11/cemex_02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cemex lanza concreto cero emisiones" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/cemex-lanza-concreto-cero-emisiones/" rel="bookmark" title="Cemex lanza concreto cero emisiones">Cemex lanza concreto cero emisiones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f9a79edc0bb7" data-td_block_id="td_uid_8_5f9a79edc0bb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f9a79edc0bb7" data-td_block_id="td_uid_8_5f9a79edc0bb7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5f9a79edc899b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5f9a79edc899b" ><script>var block_td_uid_14_5f9a79edc899b = new tdBlock();
block_td_uid_14_5f9a79edc899b.id = "td_uid_14_5f9a79edc899b";
block_td_uid_14_5f9a79edc899b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5f9a79edc899b_rand","tdc_css_class":"td_uid_14_5f9a79edc899b_rand","tdc_css_class_style":"td_uid_14_5f9a79edc899b_rand_style"}';
block_td_uid_14_5f9a79edc899b.td_column_number = "3";
block_td_uid_14_5f9a79edc899b.block_type = "td_block_mega_menu";
block_td_uid_14_5f9a79edc899b.post_count = "4";
block_td_uid_14_5f9a79edc899b.found_posts = "4091";
block_td_uid_14_5f9a79edc899b.header_color = "";
block_td_uid_14_5f9a79edc899b.ajax_pagination_infinite_stop = "";
block_td_uid_14_5f9a79edc899b.max_num_pages = "1023";
tdBlocksArray.push(block_td_uid_14_5f9a79edc899b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5f9a79edc899b" id="td_uid_15_5f9a79edd2d0a" data-td_block_id="td_uid_14_5f9a79edc899b" data-td_filter_value="" href="https://grupoenconcreto.com/category/finanzas/">Todos</a><a class="mega-menu-sub-cat-td_uid_14_5f9a79edc899b"  id="td_uid_16_5f9a79edd2d8b" data-td_block_id="td_uid_14_5f9a79edc899b" data-td_filter_value="35" href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a><a class="mega-menu-sub-cat-td_uid_14_5f9a79edc899b"  id="td_uid_17_5f9a79edd2e00" data-td_block_id="td_uid_14_5f9a79edc899b" data-td_filter_value="36" href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_14_5f9a79edc899b"  id="td_uid_18_5f9a79edd2e79" data-td_block_id="td_uid_14_5f9a79edc899b" data-td_filter_value="37" href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></div></div><div id=td_uid_14_5f9a79edc899b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/santander-asegura-continuidad-disminuye-8-8-utilidad-neta/" rel="bookmark" class="td-image-wrap" title="Santander asegura continuidad, disminuye 8.8% utilidad neta"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/07/Santander-Kiosco-CC-_05_opt-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/07/Santander-Kiosco-CC-_05_opt-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2019/07/Santander-Kiosco-CC-_05_opt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Santander asegura continuidad, disminuye 8.8% utilidad neta" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/santander-asegura-continuidad-disminuye-8-8-utilidad-neta/" rel="bookmark" title="Santander asegura continuidad, disminuye 8.8% utilidad neta">Santander asegura continuidad, disminuye 8.8% utilidad neta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/implicaciones-propuestas-de-joe-biden-intercam/" rel="bookmark" class="td-image-wrap" title="Implicaciones propuestas de Joe Biden: Intercam"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/06/eua-mÉXICO_opt-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/eua-mÉXICO_opt-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2019/06/eua-mÉXICO_opt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Implicaciones propuestas de Joe Biden: Intercam" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/implicaciones-propuestas-de-joe-biden-intercam/" rel="bookmark" title="Implicaciones propuestas de Joe Biden: Intercam">Implicaciones propuestas de Joe Biden: Intercam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/repunte-covid-y-elecciones-en-eu-pegan-a-las-bolsas/" rel="bookmark" class="td-image-wrap" title="Repunte Covid y elecciones en EU pegan a las bolsas"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/stock-1863880_1920-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/stock-1863880_1920-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/stock-1863880_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Repunte Covid y elecciones en EU pegan a las bolsas" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/repunte-covid-y-elecciones-en-eu-pegan-a-las-bolsas/" rel="bookmark" title="Repunte Covid y elecciones en EU pegan a las bolsas">Repunte Covid y elecciones en EU pegan a las bolsas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/gbm-convertira-a-1-millon-de-mexicanos-en-inversionistas/" rel="bookmark" class="td-image-wrap" title="GBM convertirá a 1 millón de mexicanos en inversionistas"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-10.40.29-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-10.40.29-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-10.40.29-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="GBM convertirá a 1 millón de mexicanos en inversionistas" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/gbm-convertira-a-1-millon-de-mexicanos-en-inversionistas/" rel="bookmark" title="GBM convertirá a 1 millón de mexicanos en inversionistas">GBM convertirá a 1 millón de mexicanos en inversionistas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5f9a79edc899b" data-td_block_id="td_uid_14_5f9a79edc899b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5f9a79edc899b" data-td_block_id="td_uid_14_5f9a79edc899b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5f9a79edd4d34_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5f9a79edd4d34" ><script>var block_td_uid_19_5f9a79edd4d34 = new tdBlock();
block_td_uid_19_5f9a79edd4d34.id = "td_uid_19_5f9a79edd4d34";
block_td_uid_19_5f9a79edd4d34.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5f9a79edd4d34_rand","tdc_css_class":"td_uid_19_5f9a79edd4d34_rand","tdc_css_class_style":"td_uid_19_5f9a79edd4d34_rand_style"}';
block_td_uid_19_5f9a79edd4d34.td_column_number = "3";
block_td_uid_19_5f9a79edd4d34.block_type = "td_block_mega_menu";
block_td_uid_19_5f9a79edd4d34.post_count = "4";
block_td_uid_19_5f9a79edd4d34.found_posts = "3962";
block_td_uid_19_5f9a79edd4d34.header_color = "";
block_td_uid_19_5f9a79edd4d34.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f9a79edd4d34.max_num_pages = "991";
tdBlocksArray.push(block_td_uid_19_5f9a79edd4d34);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5f9a79edd4d34" id="td_uid_20_5f9a79eddebf3" data-td_block_id="td_uid_19_5f9a79edd4d34" data-td_filter_value="" href="https://grupoenconcreto.com/category/turismo/">Todos</a><a class="mega-menu-sub-cat-td_uid_19_5f9a79edd4d34"  id="td_uid_21_5f9a79eddec77" data-td_block_id="td_uid_19_5f9a79edd4d34" data-td_filter_value="48" href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a><a class="mega-menu-sub-cat-td_uid_19_5f9a79edd4d34"  id="td_uid_22_5f9a79eddeced" data-td_block_id="td_uid_19_5f9a79edd4d34" data-td_filter_value="49" href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_19_5f9a79edd4d34"  id="td_uid_23_5f9a79edded62" data-td_block_id="td_uid_19_5f9a79edd4d34" data-td_filter_value="50" href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></div></div><div id=td_uid_19_5f9a79edd4d34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/atelier-%c2%b7-estudio-playa-mujeres-mantiene-su-operacion-tras-paso-de-huracan/" rel="bookmark" class="td-image-wrap" title="ATELIER · ESTUDIO Playa Mujeres mantiene su operación tras paso de huracán"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-19.18.46-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-19.18.46-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-19.18.46-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ATELIER · ESTUDIO Playa Mujeres mantiene su operación tras paso de huracán" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/infraestructura/" class="td-post-category">Infraestructura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/atelier-%c2%b7-estudio-playa-mujeres-mantiene-su-operacion-tras-paso-de-huracan/" rel="bookmark" title="ATELIER · ESTUDIO Playa Mujeres mantiene su operación tras paso de huracán">ATELIER · ESTUDIO Playa Mujeres mantiene su operación tras paso de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/ciudades-pequenas-y-viajes-cortos-tendencia-despues-del-covid-oyo-hotels/" rel="bookmark" class="td-image-wrap" title="Ciudades pequeñas y viajes cortos, tendencia después del Covid: Oyo Hotels"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-300x206.png 300w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-768x526.png 768w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-1024x702.png 1024w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-100x70.png 100w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-696x477.png 696w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-1068x732.png 1068w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-613x420.png 613w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-600x411.png 600w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ciudades pequeñas y viajes cortos, tendencia después del Covid: Oyo Hotels" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/ciudades-pequenas-y-viajes-cortos-tendencia-despues-del-covid-oyo-hotels/" rel="bookmark" title="Ciudades pequeñas y viajes cortos, tendencia después del Covid: Oyo Hotels">Ciudades pequeñas y viajes cortos, tendencia después del Covid: Oyo Hotels</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/la-segunda-cadena-mas-grande-del-mundo-cuenta-su-modelo-de-negocios/" rel="bookmark" class="td-image-wrap" title="La segunda cadena hotelera más grande del mundo cuenta su modelo de negocios"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/oyo-hotels-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/oyo-hotels-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/05/oyo-hotels-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La segunda cadena hotelera más grande del mundo cuenta su modelo de negocios" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/la-segunda-cadena-mas-grande-del-mundo-cuenta-su-modelo-de-negocios/" rel="bookmark" title="La segunda cadena hotelera más grande del mundo cuenta su modelo de negocios">La segunda cadena hotelera más grande del mundo cuenta su modelo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/san-angel-celebra-el-dia-de-muertos/" rel="bookmark" class="td-image-wrap" title="San Ángel celebra el Día de Muertos"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-26-a-las-16.56.34-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-26-a-las-16.56.34-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-26-a-las-16.56.34-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="San Ángel celebra el Día de Muertos" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/san-angel-celebra-el-dia-de-muertos/" rel="bookmark" title="San Ángel celebra el Día de Muertos">San Ángel celebra el Día de Muertos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5f9a79edd4d34" data-td_block_id="td_uid_19_5f9a79edd4d34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5f9a79edd4d34" data-td_block_id="td_uid_19_5f9a79edd4d34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5f9a79ede0ca9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5f9a79ede0ca9" ><script>var block_td_uid_24_5f9a79ede0ca9 = new tdBlock();
block_td_uid_24_5f9a79ede0ca9.id = "td_uid_24_5f9a79ede0ca9";
block_td_uid_24_5f9a79ede0ca9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5f9a79ede0ca9_rand","tdc_css_class":"td_uid_24_5f9a79ede0ca9_rand","tdc_css_class_style":"td_uid_24_5f9a79ede0ca9_rand_style"}';
block_td_uid_24_5f9a79ede0ca9.td_column_number = "3";
block_td_uid_24_5f9a79ede0ca9.block_type = "td_block_mega_menu";
block_td_uid_24_5f9a79ede0ca9.post_count = "4";
block_td_uid_24_5f9a79ede0ca9.found_posts = "1008";
block_td_uid_24_5f9a79ede0ca9.header_color = "";
block_td_uid_24_5f9a79ede0ca9.ajax_pagination_infinite_stop = "";
block_td_uid_24_5f9a79ede0ca9.max_num_pages = "252";
tdBlocksArray.push(block_td_uid_24_5f9a79ede0ca9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5f9a79ede0ca9" id="td_uid_25_5f9a79ede51d2" data-td_block_id="td_uid_24_5f9a79ede0ca9" data-td_filter_value="" href="https://grupoenconcreto.com/category/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_24_5f9a79ede0ca9"  id="td_uid_26_5f9a79ede524a" data-td_block_id="td_uid_24_5f9a79ede0ca9" data-td_filter_value="42" href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a><a class="mega-menu-sub-cat-td_uid_24_5f9a79ede0ca9"  id="td_uid_27_5f9a79ede52bd" data-td_block_id="td_uid_24_5f9a79ede0ca9" data-td_filter_value="43" href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a><a class="mega-menu-sub-cat-td_uid_24_5f9a79ede0ca9"  id="td_uid_28_5f9a79ede532a" data-td_block_id="td_uid_24_5f9a79ede0ca9" data-td_filter_value="45" href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></div></div><div id=td_uid_24_5f9a79ede0ca9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/columna-en-concreto-27-de-octubre/" rel="bookmark" class="td-image-wrap" title="Columna En Concreto 27 de Octubre"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/07/mariel-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/07/mariel-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/07/mariel-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Columna En Concreto 27 de Octubre" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/columna-en-concreto-27-de-octubre/" rel="bookmark" title="Columna En Concreto 27 de Octubre">Columna En Concreto 27 de Octubre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/elecciones-2021-caiga-quien-caiga-joel-hernandez-enconcreto/" rel="bookmark" class="td-image-wrap" title="Elecciones 2021: ‘Caiga quien caiga’"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-joel-espinoza-11-533x261-1-2-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-joel-espinoza-11-533x261-1-2-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-joel-espinoza-11-533x261-1-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elecciones 2021: ‘Caiga quien caiga’" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/elecciones-2021-caiga-quien-caiga-joel-hernandez-enconcreto/" rel="bookmark" title="Elecciones 2021: ‘Caiga quien caiga’">Elecciones 2021: ‘Caiga quien caiga’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/capitales-y-tendencias-gloria-garcia-grupo-enconcreto/" rel="bookmark" class="td-image-wrap" title="Capitales y Tendencias"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/Foto4-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/Foto4-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/Foto4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capitales y Tendencias" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/capitales-y-tendencias-gloria-garcia-grupo-enconcreto/" rel="bookmark" title="Capitales y Tendencias">Capitales y Tendencias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/sala-de-espera-gerardo-galarza-grupo-enconcreto/" rel="bookmark" class="td-image-wrap" title="SALA DE ESPERA"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/08/FOTO-GERARDO_opt-2-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/08/FOTO-GERARDO_opt-2-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/08/FOTO-GERARDO_opt-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SALA DE ESPERA" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/sala-de-espera-gerardo-galarza-grupo-enconcreto/" rel="bookmark" title="SALA DE ESPERA">SALA DE ESPERA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5f9a79ede0ca9" data-td_block_id="td_uid_24_5f9a79ede0ca9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5f9a79ede0ca9" data-td_block_id="td_uid_24_5f9a79ede0ca9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Busqueda" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://grupoenconcreto.com/">
			<img class="td-retina-data"  data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt="" width="272"/>
			<span class="td-visual-hidden">Grupo En Concreto</span>
		</a>
	        </div>
    </div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="42008" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-34282"
                    class="post-34282 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5f9a79ee0480f" class="tdc-zone"><div class="tdc_zone td_uid_29_5f9a79ee0484c_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_29_5f9a79ee0484c_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5f9a79ee04d76" class="tdc-row"><div class="vc_row td_uid_30_5f9a79ee04d9f_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_30_5f9a79ee04d9f_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_30_5f9a79ee04d9f_rand{
margin-bottom:36px !important;
padding-top:22px !important;
}

.td_uid_30_5f9a79ee04d9f_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_30_5f9a79ee04d9f_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_31_5f9a79ee050c1_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_31_5f9a79ee050c1_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_32_5f9a79ee054c1_rand tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5f9a79ee054c1" >
<style>

/* inline tdc_css att */

.td_uid_32_5f9a79ee054c1_rand{
margin-bottom:0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.td_uid_32_5f9a79ee054c1_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(255,255,255,0));background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(255,255,255,0));
                        pointer-events: none;
                    }
                    
                    .td_uid_32_5f9a79ee054c1_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style>
<div class="td_uid_32_5f9a79ee054c1_rand_style td-element-style">
<div class="td-element-style-before"><style>
.td_uid_32_5f9a79ee054c1_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="533" 
                                        height="261" 
                                        class="entry-thumb" 
                                        src="https://grupoenconcreto.com/wp-content/uploads/2019/06/pemex-533x261.jpg" srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/pemex-533x261.jpg 533w, https://grupoenconcreto.com/wp-content/uploads/2019/06/pemex-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" 
                                        alt="" 
                                        title="pemex"
                                    />
                                    </div></div><div class="vc_row_inner td_uid_33_5f9a79ee06814_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_33_5f9a79ee06814_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_33_5f9a79ee06814_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_33_5f9a79ee06814_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_33_5f9a79ee06814_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_33_5f9a79ee06814_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5f9a79ee06a89_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_34_5f9a79ee06a89_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_35_5f9a79ee06de4_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_35_5f9a79ee06de4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_35_5f9a79ee06de4_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_35_5f9a79ee06de4_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_35_5f9a79ee06de4_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_35_5f9a79ee06de4_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_35_5f9a79ee06de4_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/destacada/" ><span class="tdb-cat-bg"></span>Destacada</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/noticias/" ><span class="tdb-cat-bg"></span>Noticias</a></div></div><div class="td_block_wrap tdb_title td_uid_36_5f9a79ee0768d_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5f9a79ee0768d" >
<style>

/* inline tdc_css att */

.td_uid_36_5f9a79ee0768d_rand{
padding-right:100px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_36_5f9a79ee0768d_rand{
margin-bottom:5px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_36_5f9a79ee0768d_rand{
padding-right:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_36_5f9a79ee0768d_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_36_5f9a79ee0768d_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_36_5f9a79ee0768d_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_36_5f9a79ee0768d_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_36_5f9a79ee0768d_rand {
					text-align: left;
				}
				.td_uid_36_5f9a79ee0768d_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_36_5f9a79ee0768d_rand .tdb-title-text {
					font-size:44px !important;line-height:54px !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5f9a79ee0768d_rand .tdb-title-text {
					font-size:36px !important;line-height:46px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_36_5f9a79ee0768d_rand .tdb-title-text {
					font-size:18px !important;line-height:24px !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">PEMEX reporta en 3T19 utilidad operativa y neta con flujo efectivo negativo</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_38_5f9a79ee07f68_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_38_5f9a79ee07f68" >
<style>

/* inline tdc_css att */

.td_uid_38_5f9a79ee07f68_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_38_5f9a79ee07f68_rand {
                    display: inline-block;
                }

                
                .td_uid_38_5f9a79ee07f68_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_38_5f9a79ee07f68_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_38_5f9a79ee07f68_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_38_5f9a79ee07f68_rand .tdb-author-by {
					color: #ffffff;
				}
                
				.td_uid_38_5f9a79ee07f68_rand .tdb-author-name {
					color: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://grupoenconcreto.com/author/grupoenconcreto/"></a><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_39_5f9a79ee0852e_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5f9a79ee0852e" >
<style>

/* inline tdc_css att */

.td_uid_39_5f9a79ee0852e_rand{
margin-bottom:0px !important;
padding-right:5px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.td_uid_39_5f9a79ee0852e_rand .tdm-descr {
                    color: #ffffff;
                }
                
				.td_uid_39_5f9a79ee0852e_rand .tdm-descr {
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date td_uid_40_5f9a79ee1943a_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_40_5f9a79ee1943a" >
<style>

/* inline tdc_css att */

.td_uid_40_5f9a79ee1943a_rand{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_40_5f9a79ee1943a_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_40_5f9a79ee1943a_rand {
                    display: inline-block;
                }
                
                .td_uid_40_5f9a79ee1943a_rand i {
                    font-size: 14px;
                }
                
                .td_uid_40_5f9a79ee1943a_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_40_5f9a79ee1943a_rand {
					color: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-28T14:06:15+00:00" >octubre 28, 2020</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="td_uid_6_5f9a79ee1988b" class="tdc-row"><div class="vc_row td_uid_41_5f9a79ee198c6_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_41_5f9a79ee198c6_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_42_5f9a79ee19b86_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_42_5f9a79ee19b86_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_43_5f9a79ee19e2a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5f9a79ee19e2a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_43_5f9a79ee19e2a_rand{
margin-bottom:20px !important;
}
}

</style><div id="td_uid_43_5f9a79ee19e2a" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fpemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PEMEX+reporta+en+3T19+utilidad+operativa+y+neta+con+flujo+efectivo+negativo&url=https%3A%2F%2Fgrupoenconcreto.com%2Fpemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2019/06/pemex.jpg&description=PEMEX+reporta+en+3T19+utilidad+operativa+y+neta+con+flujo+efectivo+negativo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PEMEX+reporta+en+3T19+utilidad+operativa+y+neta+con+flujo+efectivo+negativo %0A%0A https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_43_5f9a79ee19e2a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_44_5f9a79ee1aa06_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_44_5f9a79ee1aa06" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5f9a79ee1aa06_rand{
margin-top:0px !important;
}
}

</style><div class="tdb-block-inner td-fix-index"><p>Petróleos Mexicanos (PEMEX) presentó su reporte financiero del periodo julio a septiembre del presente año (3T20) mostrando una utilidad de operación de 24,509 millones de pesos (mp), que significa una disminución del 64.3% respecto al mismo periodo 2019, una utilidad neta de mil 411 mp que contrasta con la pérdida de 87,858 mp del 3t19, una pérdida integral del periodo de mil 860 mp, menos a los -158,706 mp del 3t19 y un flujo de efectivo negativo por -37,891 mp, que es mayor a los -15,870 mp del mismo periodo 2019.</p>
<p>“La recuperación gradual de los precios del petróleo, así como de las ventas internas de petrolíferos apuntalaron el buen resultado que se obtuvo en el tercer trimestre del 2020. La reestructuración de la deuda de corto y largo plazo que se llevó a cabo en el primer año de esta administración permitió afrontar con buenos niveles de liquidez la crisis más severa de la historia contemporánea”.</p>
<p>“Adicionalmente, después de 14 años consecutivos de caídas de producción de petróleo se logró estabilizarla y ya estamos en una senda de crecimiento, de la producción y reservas de petróleo, un logro para los técnicos de la empresa” señala la compañía en su comunicado de resultados.</p>
<p>De acuerdo con el reporte, los principales factores positivos que influyeron en su utilidad fueron las menores compras de importación de productos, la utilidad cambiaria generada por la apreciación del peso frente al dólar durante el periodo, los beneficios fiscales y los rendimientos en los instrumentos, financieros</p>
<p>El capital de trabajo reportado al cierre del 3T20 fue negativo en 361 mil mp, mayor a los 211 mil mp del 3/19.</p>
<p>El Activo Total de la empresa ascendió a 1,905,507 mp, -0.7% anual, con un pasivo total de 4,438,551 mp, +13.4% anua y un capital contable negativo por 2,533,044 mp, -26.8% anual.</p>
<p>La razón de liquidez fue de 0.45 veces, con una relación de 232% de pasivo total a activo total, con una quiebra técnica por tener un capital contable negativo.</p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span></p>
<div class="fb-comments" data-href="https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_47_5f9a79ee1c270_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_47_5f9a79ee1c270_rand{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share td_uid_48_5f9a79ee1c2fd_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5f9a79ee1c2fd" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_48_5f9a79ee1c2fd" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fpemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PEMEX+reporta+en+3T19+utilidad+operativa+y+neta+con+flujo+efectivo+negativo&url=https%3A%2F%2Fgrupoenconcreto.com%2Fpemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2019/06/pemex.jpg&description=PEMEX+reporta+en+3T19+utilidad+operativa+y+neta+con+flujo+efectivo+negativo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PEMEX+reporta+en+3T19+utilidad+operativa+y+neta+con+flujo+efectivo+negativo %0A%0A https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_48_5f9a79ee1c2fd">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_49_5f9a79ee1caea_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_49_5f9a79ee1caea_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_49_5f9a79ee1caea_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_50_5f9a79ee1ccb6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5f9a79ee1ccb6" >
<style>

/* inline tdc_css att */

.td_uid_50_5f9a79ee1ccb6_rand{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articulo Previo</span><a href="https://grupoenconcreto.com/alista-fovisssste-hasta-54-mil-creditos-para-2021-y-consolidar-fovissste-para-todos/">Alista Fovisssste hasta 54 mil créditos para 2021 y consolidar “Fovissste para Todos”</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Siguiente artículo</span><a href="https://grupoenconcreto.com/la-electromovilidad-comienza-con-10-autobuses-electricos-en-el-metrobus/">La electromovilidad comienza con 10 autobuses eléctricos en el Metrobús</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_51_5f9a79ee1d93f_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_51_5f9a79ee1d93f" >
<style>
/* custom css */
.td_uid_51_5f9a79ee1d93f_rand {
                    padding: 21px;
                }
                
                .td_uid_51_5f9a79ee1d93f_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_51_5f9a79ee1d93f_rand .tdb-author-photo,
                .td_uid_51_5f9a79ee1d93f_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_51_5f9a79ee1d93f_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_51_5f9a79ee1d93f_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_51_5f9a79ee1d93f_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
				.td_uid_51_5f9a79ee1d93f_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_51_5f9a79ee1d93f_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_51_5f9a79ee1d93f_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_51_5f9a79ee1d93f_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_51_5f9a79ee1d93f_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_51_5f9a79ee1d93f_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_51_5f9a79ee1d93f_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_51_5f9a79ee1d93f_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_51_5f9a79ee1d93f_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_51_5f9a79ee1d93f_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_51_5f9a79ee1d93f_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_51_5f9a79ee1d93f_rand {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://grupoenconcreto.com/author/grupoenconcreto/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://grupoenconcreto.com/author/grupoenconcreto/" class="tdb-author-name">Grupo En Concreto</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_related td_uid_52_5f9a79ee1ed68_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_52_5f9a79ee1ed68" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTÍCULOS RELACIONADOS</span></h4></div><div id=td_uid_52_5f9a79ee1ed68 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/tulum-de-las-mejores-ciudades-para-vivir-en-mexico/" rel="bookmark" class="td-image-wrap" title="Tulum, de las mejores ciudades para vivir en México"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-28-a-las-16.40.19-696x425.png)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/tulum-de-las-mejores-ciudades-para-vivir-en-mexico/" rel="bookmark" title="Tulum, de las mejores ciudades para vivir en México">Tulum, de las mejores ciudades para vivir en México</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T21:24:30+00:00" >octubre 28, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/tulum-de-las-mejores-ciudades-para-vivir-en-mexico/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Tulum, una localidad ubicada en el corazón de Quintana Roo considerada como unas de las mejores ciudades para vivir en México durante el 2020,...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/tulum-de-las-mejores-ciudades-para-vivir-en-mexico/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/festejos-por-dia-de-muertos-dejarian-casi-9-mil-millones-de-pesos-de-derrama-economica/" rel="bookmark" class="td-image-wrap" title="Festejos por Día de Muertos dejarían casi 9 mil millones de pesos de derrama económica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-28-a-las-14.25.31-696x417.png)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/festejos-por-dia-de-muertos-dejarian-casi-9-mil-millones-de-pesos-de-derrama-economica/" rel="bookmark" title="Festejos por Día de Muertos dejarían casi 9 mil millones de pesos de derrama económica">Festejos por Día de Muertos dejarían casi 9 mil millones de pesos de derrama económica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T19:24:13+00:00" >octubre 28, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/festejos-por-dia-de-muertos-dejarian-casi-9-mil-millones-de-pesos-de-derrama-economica/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Los festejos por el Día de Muertos dejarían una derrama de casi 9 mil millones de pesos, cifra que representaría el 50 por ciento...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/festejos-por-dia-de-muertos-dejarian-casi-9-mil-millones-de-pesos-de-derrama-economica/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/empresas/" class="td-post-category">Empresas</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/cemex-presenta-reporte-3t20-solido-intercam/" rel="bookmark" class="td-image-wrap" title="CEMEX presenta reporte 3T20 sólido: Intercam"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2017/10/cemex1.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/cemex-presenta-reporte-3t20-solido-intercam/" rel="bookmark" title="CEMEX presenta reporte 3T20 sólido: Intercam">CEMEX presenta reporte 3T20 sólido: Intercam</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T18:30:11+00:00" >octubre 28, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/cemex-presenta-reporte-3t20-solido-intercam/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Alik García, analista de Intercam Banco, señala que CEMEX presentó su reporte al tercer trimestre del presente año (3T20) considerando que fue sólido y...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/cemex-presenta-reporte-3t20-solido-intercam/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_53_5f9a79ee3f806_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_53_5f9a79ee3f806_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
<div id="rev_slider_4_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 auto mode -->
	<div id="rev_slider_4_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-59" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/10/RESTRICTEDBnnr_400x400px_Iman_sep2020_HSBC.jpg"  alt="" title="(RESTRICTED)Bnnr_400x400px_Iman_sep2020_HSBC"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-42" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.gob.mx/fovissste"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/07/ARTE_ENCONCRETO_JULIO_20_ok_Artboard-2.jpg"  alt="" title="ARTE_ENCONCRETO_JULIO_20_ok_Artboard 2"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-23" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="www.vinte.com.mx"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/01/banner-el-heraldo5_Mesa-de-trabajo-1-copia.png"  alt="" title="banner el heraldo5_Mesa de trabajo 1 copia"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-24" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.sime.mx/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/03/Banner-SIME-Cambios-01.jpg"  alt="" title="Banner SIME Cambios-01"  width="3333" height="3333" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_4_1', gridwidth: [400], gridheight: [420], sliderLayout: 'auto'});
			
var revapi4,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_4_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_4_1");
	}else{
		revapi4 = tpj("#rev_slider_4_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:400,
			gridheight:420,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --><div class="td_block_wrap td_block_1 td_uid_54_5f9a79ee480ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_54_5f9a79ee480ff" >
<style>

/* inline tdc_css att */

.td_uid_54_5f9a79ee480ff_rand{
margin-top:40px !important;
}

</style>
<style>
/* custom css */
.td_uid_54_5f9a79ee480ff_rand .td-block-title a,
				.td_uid_54_5f9a79ee480ff_rand .td-block-title span {
					text-transform:uppercase !important;
				}
</style><script>var block_td_uid_54_5f9a79ee480ff = new tdBlock();
block_td_uid_54_5f9a79ee480ff.id = "td_uid_54_5f9a79ee480ff";
block_td_uid_54_5f9a79ee480ff.atts = '{"custom_title":"Relacionadas","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","category_id":"39","sort":"","offset":"2","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjQwIiwiZGlzcGxheSI6IiJ9fQ==","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_54_5f9a79ee480ff_rand","tdc_css_class":"td_uid_54_5f9a79ee480ff_rand","tdc_css_class_style":"td_uid_54_5f9a79ee480ff_rand_style"}';
block_td_uid_54_5f9a79ee480ff.td_column_number = "1";
block_td_uid_54_5f9a79ee480ff.block_type = "td_block_1";
block_td_uid_54_5f9a79ee480ff.post_count = "4";
block_td_uid_54_5f9a79ee480ff.found_posts = "13168";
block_td_uid_54_5f9a79ee480ff.header_color = "";
block_td_uid_54_5f9a79ee480ff.ajax_pagination_infinite_stop = "";
block_td_uid_54_5f9a79ee480ff.max_num_pages = "3292";
tdBlocksArray.push(block_td_uid_54_5f9a79ee480ff);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Relacionadas</span></h4></div><div id=td_uid_54_5f9a79ee480ff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/cemex-presenta-reporte-3t20-solido-intercam/" rel="bookmark" class="td-image-wrap" title="CEMEX presenta reporte 3T20 sólido: Intercam"><img width="324" height="235" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2017/10/cemex1-324x235.jpg"   alt="" title="CEMEX presenta reporte 3T20 sólido: Intercam" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/" class="td-post-category">Empresas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/cemex-presenta-reporte-3t20-solido-intercam/" rel="bookmark" title="CEMEX presenta reporte 3T20 sólido: Intercam">CEMEX presenta reporte 3T20 sólido: Intercam</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T18:30:11+00:00" >octubre 28, 2020</time></span>                <div class="td-module-comments"><a href="https://grupoenconcreto.com/cemex-presenta-reporte-3t20-solido-intercam/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Alik García, analista de Intercam Banco, señala que CEMEX presentó su reporte al tercer trimestre del presente año (3T20) considerando que fue sólido y...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupoenconcreto.com/confinamiento-impulsa-los-resultados-de-gruma/" rel="bookmark" class="td-image-wrap" title="Confinamiento impulsa los resultados de GRUMA"><img width="100" height="70" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2017/10/gruma-100x70.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2017/10/gruma-100x70.jpg 100w, https://grupoenconcreto.com/wp-content/uploads/2017/10/gruma-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Confinamiento impulsa los resultados de GRUMA" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/confinamiento-impulsa-los-resultados-de-gruma/" rel="bookmark" title="Confinamiento impulsa los resultados de GRUMA">Confinamiento impulsa los resultados de GRUMA</a></h3>            <div class="td-module-meta-info">
                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T16:38:01+00:00" >octubre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/" rel="bookmark" class="td-image-wrap" title="PEMEX reporta en 3T19 utilidad operativa y neta con flujo efectivo negativo"><img width="100" height="70" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/06/pemex-100x70.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/pemex-100x70.jpg 100w, https://grupoenconcreto.com/wp-content/uploads/2019/06/pemex-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="PEMEX reporta en 3T19 utilidad operativa y neta con flujo efectivo negativo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/" rel="bookmark" title="PEMEX reporta en 3T19 utilidad operativa y neta con flujo efectivo negativo">PEMEX reporta en 3T19 utilidad operativa y neta con flujo efectivo...</a></h3>            <div class="td-module-meta-info">
                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T14:06:15+00:00" >octubre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupoenconcreto.com/alista-fovisssste-hasta-54-mil-creditos-para-2021-y-consolidar-fovissste-para-todos/" rel="bookmark" class="td-image-wrap" title="Alista Fovisssste hasta 54 mil créditos para 2021 y consolidar “Fovissste para Todos”"><img width="100" height="70" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-28-a-las-10.04.59-100x70.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-28-a-las-10.04.59-100x70.png 100w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-28-a-las-10.04.59-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Alista Fovisssste hasta 54 mil créditos para 2021 y consolidar “Fovissste para Todos”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/alista-fovisssste-hasta-54-mil-creditos-para-2021-y-consolidar-fovissste-para-todos/" rel="bookmark" title="Alista Fovisssste hasta 54 mil créditos para 2021 y consolidar “Fovissste para Todos”">Alista Fovisssste hasta 54 mil créditos para 2021 y consolidar “Fovissste...</a></h3>            <div class="td-module-meta-info">
                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T12:32:35+00:00" >octubre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5f9a79ee480ff" data-td_block_id="td_uid_54_5f9a79ee480ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5f9a79ee480ff" data-td_block_id="td_uid_54_5f9a79ee480ff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div><div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span>
		<div class="fb-comments" data-href="https://grupoenconcreto.com/tdb_templates/single-post-template-4/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Grupo En Concreto"></span><meta itemprop="datePublished" content="2020-10-28T14:06:15+00:00"><meta itemprop="dateModified" content="2020-10-28T14:06:18-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupoenconcreto.com/pemex-reporta-en-3t19-utilidad-operativa-y-neta-con-flujo-efectivo-negativo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png"></span><meta itemprop="name" content="Grupo En Concreto"></span><meta itemprop="headline" content="PEMEX reporta en 3T19 utilidad operativa y neta con flujo efectivo negativo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2019/06/pemex.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupoenconcreto.com/"><img class="td-retina-data" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ACERCA DE NOSOTROS</span></div>Grupo En Concreto es un medio de comunicación especializado en Real State y Vivienda, donde podrás encontrar información relevante para tu día a día.<div class="footer-email-wrap">Contactanos: <a href="mailto:eventos@grupoenconcreto.com">eventos@grupoenconcreto.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Grupo En Concreto 2020 - Todos los derechos reservados.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5f9a79ee758a8
    -->

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
				<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='dashicons-css'  href='https://grupoenconcreto.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupoenconcreto.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Su pedido est\u00e1 vac\u00edo","loading":"Cargando","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/grupoenconcreto.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.23'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/grupoenconcreto.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a34566cf7b3fa2d5fef5c732497857ce","fragment_name":"wc_fragments_a34566cf7b3fa2d5fef5c732497857ce","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxMzoiMjcsMzksMjEwLDUyNiI7czoxMDoiY29udGVudF9pZCI7aTo0MjAwODtzOjY6ImF1dGhvciI7czoxNToiR3J1cG9FbkNvbmNyZXRvIjt9.ebdefe9ae8337c7d72a55ad539b131b7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.td_uid_32_5f9a79ee054c1_rand'),
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(159,33,25,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Acepto">Acepto</a><a href="https://grupoenconcreto.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidad">Política de privacidad</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Acepto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>