<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Nuevo León lidera la construcción de vivienda en el arranque del 2021</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupoenconcreto.com/xmlrpc.php" />
    <meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nuevo León lidera la construcción de vivienda en México, durante el primer mes del 2021, con un registro de 3,745 viviendas en producción en el mes de enero"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuevo León lidera la construcción de vivienda en el arranque del 2021" />
<meta property="og:description" content="Nuevo León lidera la construcción de vivienda en México, durante el primer mes del 2021, con un registro de 3,745 viviendas en producción en el mes de enero" />
<meta property="og:url" content="https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/" />
<meta property="og:site_name" content="Grupo En Concreto" />
<meta property="article:publisher" content="https://www.facebook.com/ENCONCRETORADIO/" />
<meta property="article:tag" content="Nuevo León" />
<meta property="article:tag" content="Registro Único de Vivienda (RUV)" />
<meta property="article:tag" content="vivienda nueva" />
<meta property="article:section" content="Construcción" />
<meta property="article:published_time" content="2021-02-22T20:36:28+00:00" />
<meta property="article:modified_time" content="2021-02-22T20:36:30+00:00" />
<meta property="og:updated_time" content="2021-02-22T20:36:30+00:00" />
<meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León.jpg" />
<meta property="og:image:secure_url" content="https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León.jpg" />
<meta property="og:image:width" content="1034" />
<meta property="og:image:height" content="690" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nuevo León lidera la construcción de vivienda en México, durante el primer mes del 2021, con un registro de 3,745 viviendas en producción en el mes de enero" />
<meta name="twitter:title" content="Nuevo León lidera la construcción de vivienda en el arranque del 2021" />
<meta name="twitter:site" content="@enconcreto" />
<meta name="twitter:image" content="https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León.jpg" />
<meta name="twitter:creator" content="@enconcreto" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grupoenconcreto.com/#organization","name":"Grupo En Concreto","url":"https://grupoenconcreto.com/","sameAs":["https://www.facebook.com/ENCONCRETORADIO/","https://www.instagram.com/enconcretomx/","https://www.youtube.com/user/EnConcretoRadio","https://twitter.com/enconcreto"],"logo":{"@type":"ImageObject","@id":"https://grupoenconcreto.com/#logo","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_mitocon.png","width":512,"height":512,"caption":"Grupo En Concreto"},"image":{"@id":"https://grupoenconcreto.com/#logo"}},{"@type":"WebSite","@id":"https://grupoenconcreto.com/#website","url":"https://grupoenconcreto.com/","name":"Grupo En Concreto","inLanguage":"es-MX","description":"Medio digital especializado en Real Estate y Vivienda","publisher":{"@id":"https://grupoenconcreto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://grupoenconcreto.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/#primaryimage","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-Le\u00f3n.jpg","width":1034,"height":690},{"@type":"WebPage","@id":"https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/#webpage","url":"https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/","name":"Nuevo Le\u00f3n lidera la construcci\u00f3n de vivienda en el arranque del 2021","isPartOf":{"@id":"https://grupoenconcreto.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/#primaryimage"},"datePublished":"2021-02-22T20:36:28+00:00","dateModified":"2021-02-22T20:36:30+00:00","description":"Nuevo Le\u00f3n lidera la construcci\u00f3n de vivienda en M\u00e9xico, durante el primer mes del 2021, con un registro de 3,745 viviendas en producci\u00f3n en el mes de enero","potentialAction":[{"@type":"ReadAction","target":["https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/"]}]},{"@type":"Article","@id":"https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/#article","isPartOf":{"@id":"https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/#webpage"},"author":{"@id":"https://grupoenconcreto.com/#/schema/person/b08a7c26567a087a6a6d63e5d469eda3"},"headline":"Nuevo Le\u00f3n lidera la construcci\u00f3n de vivienda en el arranque del 2021","datePublished":"2021-02-22T20:36:28+00:00","dateModified":"2021-02-22T20:36:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/#webpage"},"publisher":{"@id":"https://grupoenconcreto.com/#organization"},"image":{"@id":"https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/#primaryimage"},"keywords":"Nuevo Le\u00f3n,Registro \u00danico de Vivienda (RUV),vivienda nueva","articleSection":"Construcci\u00f3n,REAL ESTATE,Vivienda","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/#respond"]}]},{"@type":["Person"],"@id":"https://grupoenconcreto.com/#/schema/person/b08a7c26567a087a6a6d63e5d469eda3","name":"Joselyn Herrera","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Feed" href="https://grupoenconcreto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; RSS de los comentarios" href="https://grupoenconcreto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Nuevo León lidera la construcción de vivienda en el arranque del 2021 RSS de los comentarios" href="https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupoenconcreto.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://grupoenconcreto.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://grupoenconcreto.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.16.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://grupoenconcreto.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.3.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.3.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//grupoenconcreto.com/wp-content/uploads/pum/pum-site-styles.css?generated=1611009112&#038;ver=1.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","nonce":"97ea3197d5","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<link rel='https://api.w.org/' href='https://grupoenconcreto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupoenconcreto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupoenconcreto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 4.3.2" />
<link rel='shortlink' href='https://grupoenconcreto.com/?p=44946' />
<link rel="alternate" type="application/json+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fnuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fnuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta name="generator" content="Easy Digital Downloads v2.9.23" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"16cfe8ace3","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/","wpRestNonce":"16cfe8ace3","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148561130-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148561130-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupoenconcreto.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupoenconcreto.com/category/construccion/",
                    "name": "Construcción"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/",
                    "name": "Nuevo León lidera la construcción de vivienda en el arranque del 2021"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-44946 single-format-standard theme-Newspaper cookies-not-set edd-test-mode woocommerce-no-js nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021 global-block-template-1 td-politics td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2" class="td-mobile-main-menu"><li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
                    </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Busqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://grupoenconcreto.com/privacy-policy/">Aviso de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-retina.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-normal.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6034e4c2b2c0b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_6034e4c2b2c0b" ><script>var block_td_uid_1_6034e4c2b2c0b = new tdBlock();
block_td_uid_1_6034e4c2b2c0b.id = "td_uid_1_6034e4c2b2c0b";
block_td_uid_1_6034e4c2b2c0b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6034e4c2b2c0b_rand","tdc_css_class":"td_uid_1_6034e4c2b2c0b_rand","tdc_css_class_style":"td_uid_1_6034e4c2b2c0b_rand_style"}';
block_td_uid_1_6034e4c2b2c0b.td_column_number = "3";
block_td_uid_1_6034e4c2b2c0b.block_type = "td_block_mega_menu";
block_td_uid_1_6034e4c2b2c0b.post_count = "4";
block_td_uid_1_6034e4c2b2c0b.found_posts = "4378";
block_td_uid_1_6034e4c2b2c0b.header_color = "";
block_td_uid_1_6034e4c2b2c0b.ajax_pagination_infinite_stop = "";
block_td_uid_1_6034e4c2b2c0b.max_num_pages = "1095";
tdBlocksArray.push(block_td_uid_1_6034e4c2b2c0b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6034e4c2b2c0b" id="td_uid_2_6034e4c2c339a" data-td_block_id="td_uid_1_6034e4c2b2c0b" data-td_filter_value="" href="https://grupoenconcreto.com/category/construccion/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_6034e4c2b2c0b"  id="td_uid_3_6034e4c2c341f" data-td_block_id="td_uid_1_6034e4c2b2c0b" data-td_filter_value="22" href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a><a class="mega-menu-sub-cat-td_uid_1_6034e4c2b2c0b"  id="td_uid_4_6034e4c2c347d" data-td_block_id="td_uid_1_6034e4c2b2c0b" data-td_filter_value="2899" href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a><a class="mega-menu-sub-cat-td_uid_1_6034e4c2b2c0b"  id="td_uid_5_6034e4c2c3505" data-td_block_id="td_uid_1_6034e4c2b2c0b" data-td_filter_value="23" href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a><a class="mega-menu-sub-cat-td_uid_1_6034e4c2b2c0b"  id="td_uid_6_6034e4c2c3573" data-td_block_id="td_uid_1_6034e4c2b2c0b" data-td_filter_value="24" href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a><a class="mega-menu-sub-cat-td_uid_1_6034e4c2b2c0b"  id="td_uid_7_6034e4c2c35ec" data-td_block_id="td_uid_1_6034e4c2b2c0b" data-td_filter_value="25" href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></div></div><div id=td_uid_1_6034e4c2b2c0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/yucatan-lidera-produccion-de-vivienda-en-el-sureste-en-el-arranque-del-2021/" rel="bookmark" class="td-image-wrap" title="Yucatán lidera producción de vivienda en el sureste en el arranque del 2021"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2018/06/yucatán-2-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2018/06/yucatán-2-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2018/06/yucatán-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yucatán lidera producción de vivienda en el sureste en el arranque del 2021" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/yucatan-lidera-produccion-de-vivienda-en-el-sureste-en-el-arranque-del-2021/" rel="bookmark" title="Yucatán lidera producción de vivienda en el sureste en el arranque del 2021">Yucatán lidera producción de vivienda en el sureste en el arranque&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/" rel="bookmark" class="td-image-wrap" title="Nuevo León lidera la construcción de vivienda en el arranque del 2021"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuevo León lidera la construcción de vivienda en el arranque del 2021" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/" rel="bookmark" title="Nuevo León lidera la construcción de vivienda en el arranque del 2021">Nuevo León lidera la construcción de vivienda en el arranque del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/construccion-de-vivienda-arranca-fuerte-2021-y-mantiene-buenas-perspectivas/" rel="bookmark" class="td-image-wrap" title="Construcción de vivienda arranca fuerte 2021 y mantiene buenas perspectivas"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-22-a-las-10.29.46-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-22-a-las-10.29.46-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-22-a-las-10.29.46-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Construcción de vivienda arranca fuerte 2021 y mantiene buenas perspectivas" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/construccion-de-vivienda-arranca-fuerte-2021-y-mantiene-buenas-perspectivas/" rel="bookmark" title="Construcción de vivienda arranca fuerte 2021 y mantiene buenas perspectivas">Construcción de vivienda arranca fuerte 2021 y mantiene buenas perspectivas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/sedatu-avanza-83-de-las-acciones-de-mejoramiento-y-ampliacion-de-vivienda/" rel="bookmark" class="td-image-wrap" title="Sedatu avanza 83% de las acciones de mejoramiento y ampliación de vivienda"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-9.41.28-AM-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-9.41.28-AM-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-9.41.28-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sedatu avanza 83% de las acciones de mejoramiento y ampliación de vivienda" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/sedatu-avanza-83-de-las-acciones-de-mejoramiento-y-ampliacion-de-vivienda/" rel="bookmark" title="Sedatu avanza 83% de las acciones de mejoramiento y ampliación de vivienda">Sedatu avanza 83% de las acciones de mejoramiento y ampliación de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6034e4c2b2c0b" data-td_block_id="td_uid_1_6034e4c2b2c0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6034e4c2b2c0b" data-td_block_id="td_uid_1_6034e4c2b2c0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_6034e4c2c51b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_6034e4c2c51b2" ><script>var block_td_uid_8_6034e4c2c51b2 = new tdBlock();
block_td_uid_8_6034e4c2c51b2.id = "td_uid_8_6034e4c2c51b2";
block_td_uid_8_6034e4c2c51b2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_6034e4c2c51b2_rand","tdc_css_class":"td_uid_8_6034e4c2c51b2_rand","tdc_css_class_style":"td_uid_8_6034e4c2c51b2_rand_style"}';
block_td_uid_8_6034e4c2c51b2.td_column_number = "3";
block_td_uid_8_6034e4c2c51b2.block_type = "td_block_mega_menu";
block_td_uid_8_6034e4c2c51b2.post_count = "4";
block_td_uid_8_6034e4c2c51b2.found_posts = "2317";
block_td_uid_8_6034e4c2c51b2.header_color = "";
block_td_uid_8_6034e4c2c51b2.ajax_pagination_infinite_stop = "";
block_td_uid_8_6034e4c2c51b2.max_num_pages = "580";
tdBlocksArray.push(block_td_uid_8_6034e4c2c51b2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_6034e4c2c51b2" id="td_uid_9_6034e4c2ccaf6" data-td_block_id="td_uid_8_6034e4c2c51b2" data-td_filter_value="" href="https://grupoenconcreto.com/category/empresas/">Todos</a><a class="mega-menu-sub-cat-td_uid_8_6034e4c2c51b2"  id="td_uid_10_6034e4c2ccb7e" data-td_block_id="td_uid_8_6034e4c2c51b2" data-td_filter_value="29" href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a><a class="mega-menu-sub-cat-td_uid_8_6034e4c2c51b2"  id="td_uid_11_6034e4c2ccbf4" data-td_block_id="td_uid_8_6034e4c2c51b2" data-td_filter_value="30" href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a><a class="mega-menu-sub-cat-td_uid_8_6034e4c2c51b2"  id="td_uid_12_6034e4c2ccc74" data-td_block_id="td_uid_8_6034e4c2c51b2" data-td_filter_value="31" href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a><a class="mega-menu-sub-cat-td_uid_8_6034e4c2c51b2"  id="td_uid_13_6034e4c2ccce0" data-td_block_id="td_uid_8_6034e4c2c51b2" data-td_filter_value="32" href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></div></div><div id=td_uid_8_6034e4c2c51b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/getac-aumenta-oferta-con-notebook-s410/" rel="bookmark" class="td-image-wrap" title="Getac aumenta oferta con notebook S410"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-22-a-las-12.35.48-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-22-a-las-12.35.48-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-22-a-las-12.35.48-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Getac aumenta oferta con notebook S410" /></a></div>                <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/getac-aumenta-oferta-con-notebook-s410/" rel="bookmark" title="Getac aumenta oferta con notebook S410">Getac aumenta oferta con notebook S410</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/autos-pistas-y-algo-mas-11/" rel="bookmark" class="td-image-wrap" title="Autos, pistas y algo más…"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Autos, pistas y algo más…" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/automotriz/" class="td-post-category">Automotríz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/autos-pistas-y-algo-mas-11/" rel="bookmark" title="Autos, pistas y algo más…">Autos, pistas y algo más…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/avanzara-baic-con-comercializacion-de-vehiculos-en-america/" rel="bookmark" class="td-image-wrap" title="Avanzará BAIC con comercialización de vehículos en América"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-19-a-las-12.10.56-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-19-a-las-12.10.56-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-19-a-las-12.10.56-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Avanzará BAIC con comercialización de vehículos en América" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/automotriz/" class="td-post-category">Automotríz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/avanzara-baic-con-comercializacion-de-vehiculos-en-america/" rel="bookmark" title="Avanzará BAIC con comercialización de vehículos en América">Avanzará BAIC con comercialización de vehículos en América</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/cemex-generara-40-electricidad-de-fuentes-renovables/" rel="bookmark" class="td-image-wrap" title="CEMEX generará 40% electricidad de fuentes renovables"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2017/10/cemex1-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2017/10/cemex1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2017/10/cemex1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CEMEX generará 40% electricidad de fuentes renovables" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/" class="td-post-category">Empresas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/cemex-generara-40-electricidad-de-fuentes-renovables/" rel="bookmark" title="CEMEX generará 40% electricidad de fuentes renovables">CEMEX generará 40% electricidad de fuentes renovables</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6034e4c2c51b2" data-td_block_id="td_uid_8_6034e4c2c51b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_6034e4c2c51b2" data-td_block_id="td_uid_8_6034e4c2c51b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_6034e4c2ced95_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_6034e4c2ced95" ><script>var block_td_uid_14_6034e4c2ced95 = new tdBlock();
block_td_uid_14_6034e4c2ced95.id = "td_uid_14_6034e4c2ced95";
block_td_uid_14_6034e4c2ced95.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_6034e4c2ced95_rand","tdc_css_class":"td_uid_14_6034e4c2ced95_rand","tdc_css_class_style":"td_uid_14_6034e4c2ced95_rand_style"}';
block_td_uid_14_6034e4c2ced95.td_column_number = "3";
block_td_uid_14_6034e4c2ced95.block_type = "td_block_mega_menu";
block_td_uid_14_6034e4c2ced95.post_count = "4";
block_td_uid_14_6034e4c2ced95.found_posts = "4405";
block_td_uid_14_6034e4c2ced95.header_color = "";
block_td_uid_14_6034e4c2ced95.ajax_pagination_infinite_stop = "";
block_td_uid_14_6034e4c2ced95.max_num_pages = "1102";
tdBlocksArray.push(block_td_uid_14_6034e4c2ced95);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_6034e4c2ced95" id="td_uid_15_6034e4c2dbcac" data-td_block_id="td_uid_14_6034e4c2ced95" data-td_filter_value="" href="https://grupoenconcreto.com/category/finanzas/">Todos</a><a class="mega-menu-sub-cat-td_uid_14_6034e4c2ced95"  id="td_uid_16_6034e4c2dbd2e" data-td_block_id="td_uid_14_6034e4c2ced95" data-td_filter_value="35" href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a><a class="mega-menu-sub-cat-td_uid_14_6034e4c2ced95"  id="td_uid_17_6034e4c2dbda2" data-td_block_id="td_uid_14_6034e4c2ced95" data-td_filter_value="36" href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_14_6034e4c2ced95"  id="td_uid_18_6034e4c2dbe12" data-td_block_id="td_uid_14_6034e4c2ced95" data-td_filter_value="37" href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></div></div><div id=td_uid_14_6034e4c2ced95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/clientes-bancarios-ahorran-y-no-se-endeudan/" rel="bookmark" class="td-image-wrap" title="Clientes bancarios ahorran y no se endeudan"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-22-a-las-14.40.05-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-22-a-las-14.40.05-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-22-a-las-14.40.05-100x70.png 100w, https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-22-a-las-14.40.05-534x366.png 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Clientes bancarios ahorran y no se endeudan" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/clientes-bancarios-ahorran-y-no-se-endeudan/" rel="bookmark" title="Clientes bancarios ahorran y no se endeudan">Clientes bancarios ahorran y no se endeudan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/banbajio-evoluciona-su-banca-digital/" rel="bookmark" class="td-image-wrap" title="BanBajío evoluciona su banca digital"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-18-a-las-14.53.57-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-18-a-las-14.53.57-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-18-a-las-14.53.57-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="BanBajío evoluciona su banca digital" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/banbajio-evoluciona-su-banca-digital/" rel="bookmark" title="BanBajío evoluciona su banca digital">BanBajío evoluciona su banca digital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/se-deben-atender-rezagos-y-mejorar-ambiente-inversion-bbva/" rel="bookmark" class="td-image-wrap" title="Se deben atender rezagos y mejorar ambiente inversión: BBVA"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/11/Alta-dependencia-a-las-remesas-en-México_-Economista-jefe-de-BBVA-México-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/11/Alta-dependencia-a-las-remesas-en-México_-Economista-jefe-de-BBVA-México-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/11/Alta-dependencia-a-las-remesas-en-México_-Economista-jefe-de-BBVA-México-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se deben atender rezagos y mejorar ambiente inversión: BBVA" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/se-deben-atender-rezagos-y-mejorar-ambiente-inversion-bbva/" rel="bookmark" title="Se deben atender rezagos y mejorar ambiente inversión: BBVA">Se deben atender rezagos y mejorar ambiente inversión: BBVA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/como-pareja-cuide-el-dinero-y-el-amor/" rel="bookmark" class="td-image-wrap" title="Cómo pareja, cuide el dinero y el amor"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-18-a-las-13.47.27-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-18-a-las-13.47.27-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-18-a-las-13.47.27-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo pareja, cuide el dinero y el amor" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/como-pareja-cuide-el-dinero-y-el-amor/" rel="bookmark" title="Cómo pareja, cuide el dinero y el amor">Cómo pareja, cuide el dinero y el amor</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_6034e4c2ced95" data-td_block_id="td_uid_14_6034e4c2ced95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_6034e4c2ced95" data-td_block_id="td_uid_14_6034e4c2ced95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_6034e4c2ddbd4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_6034e4c2ddbd4" ><script>var block_td_uid_19_6034e4c2ddbd4 = new tdBlock();
block_td_uid_19_6034e4c2ddbd4.id = "td_uid_19_6034e4c2ddbd4";
block_td_uid_19_6034e4c2ddbd4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_6034e4c2ddbd4_rand","tdc_css_class":"td_uid_19_6034e4c2ddbd4_rand","tdc_css_class_style":"td_uid_19_6034e4c2ddbd4_rand_style"}';
block_td_uid_19_6034e4c2ddbd4.td_column_number = "3";
block_td_uid_19_6034e4c2ddbd4.block_type = "td_block_mega_menu";
block_td_uid_19_6034e4c2ddbd4.post_count = "4";
block_td_uid_19_6034e4c2ddbd4.found_posts = "3990";
block_td_uid_19_6034e4c2ddbd4.header_color = "";
block_td_uid_19_6034e4c2ddbd4.ajax_pagination_infinite_stop = "";
block_td_uid_19_6034e4c2ddbd4.max_num_pages = "998";
tdBlocksArray.push(block_td_uid_19_6034e4c2ddbd4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_6034e4c2ddbd4" id="td_uid_20_6034e4c2e8374" data-td_block_id="td_uid_19_6034e4c2ddbd4" data-td_filter_value="" href="https://grupoenconcreto.com/category/turismo/">Todos</a><a class="mega-menu-sub-cat-td_uid_19_6034e4c2ddbd4"  id="td_uid_21_6034e4c2e83f7" data-td_block_id="td_uid_19_6034e4c2ddbd4" data-td_filter_value="48" href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a><a class="mega-menu-sub-cat-td_uid_19_6034e4c2ddbd4"  id="td_uid_22_6034e4c2e846e" data-td_block_id="td_uid_19_6034e4c2ddbd4" data-td_filter_value="49" href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_19_6034e4c2ddbd4"  id="td_uid_23_6034e4c2e84de" data-td_block_id="td_uid_19_6034e4c2ddbd4" data-td_filter_value="50" href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></div></div><div id=td_uid_19_6034e4c2ddbd4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/bodas-en-pandemia-el-amor-no-se-cancela/" rel="bookmark" class="td-image-wrap" title="Bodas en pandemia, el amor no se cancela"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-18-a-las-11.21.57-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-18-a-las-11.21.57-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-18-a-las-11.21.57-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bodas en pandemia, el amor no se cancela" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/bodas-en-pandemia-el-amor-no-se-cancela/" rel="bookmark" title="Bodas en pandemia, el amor no se cancela">Bodas en pandemia, el amor no se cancela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/hacienda-katanchel-lugar-para-hospedarse-en-medio-de-la-naturaleza/" rel="bookmark" class="td-image-wrap" title="Hacienda Katanchel, lugar para hospedarse en medio de la naturaleza"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-11-a-las-13.31.00-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-11-a-las-13.31.00-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-11-a-las-13.31.00-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hacienda Katanchel, lugar para hospedarse en medio de la naturaleza" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/hacienda-katanchel-lugar-para-hospedarse-en-medio-de-la-naturaleza/" rel="bookmark" title="Hacienda Katanchel, lugar para hospedarse en medio de la naturaleza">Hacienda Katanchel, lugar para hospedarse en medio de la naturaleza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/aerolineas-comerciales-hacen-pruebas-en-santa-lucia/" rel="bookmark" class="td-image-wrap" title="Aerolíneas comerciales hacen pruebas en Santa Lucía"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-10-a-las-14.52.14-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-10-a-las-14.52.14-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-10-a-las-14.52.14-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aerolíneas comerciales hacen pruebas en Santa Lucía" /></a></div>                <a href="https://grupoenconcreto.com/category/turismo/aviacion/" class="td-post-category">Aviación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/aerolineas-comerciales-hacen-pruebas-en-santa-lucia/" rel="bookmark" title="Aerolíneas comerciales hacen pruebas en Santa Lucía">Aerolíneas comerciales hacen pruebas en Santa Lucía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/suspension-de-vuelos-de-canada-provocara-profunda-crisis/" rel="bookmark" class="td-image-wrap" title="Suspensión de vuelos de Canadá provocará profunda crisis"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/04/AIR-CANADA-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/04/AIR-CANADA-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/04/AIR-CANADA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suspensión de vuelos de Canadá provocará profunda crisis" /></a></div>                <a href="https://grupoenconcreto.com/category/turismo/aviacion/" class="td-post-category">Aviación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/suspension-de-vuelos-de-canada-provocara-profunda-crisis/" rel="bookmark" title="Suspensión de vuelos de Canadá provocará profunda crisis">Suspensión de vuelos de Canadá provocará profunda crisis</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_6034e4c2ddbd4" data-td_block_id="td_uid_19_6034e4c2ddbd4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_6034e4c2ddbd4" data-td_block_id="td_uid_19_6034e4c2ddbd4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_6034e4c2ea436_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_6034e4c2ea436" ><script>var block_td_uid_24_6034e4c2ea436 = new tdBlock();
block_td_uid_24_6034e4c2ea436.id = "td_uid_24_6034e4c2ea436";
block_td_uid_24_6034e4c2ea436.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_6034e4c2ea436_rand","tdc_css_class":"td_uid_24_6034e4c2ea436_rand","tdc_css_class_style":"td_uid_24_6034e4c2ea436_rand_style"}';
block_td_uid_24_6034e4c2ea436.td_column_number = "3";
block_td_uid_24_6034e4c2ea436.block_type = "td_block_mega_menu";
block_td_uid_24_6034e4c2ea436.post_count = "4";
block_td_uid_24_6034e4c2ea436.found_posts = "1109";
block_td_uid_24_6034e4c2ea436.header_color = "";
block_td_uid_24_6034e4c2ea436.ajax_pagination_infinite_stop = "";
block_td_uid_24_6034e4c2ea436.max_num_pages = "278";
tdBlocksArray.push(block_td_uid_24_6034e4c2ea436);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_6034e4c2ea436" id="td_uid_25_6034e4c2ef40f" data-td_block_id="td_uid_24_6034e4c2ea436" data-td_filter_value="" href="https://grupoenconcreto.com/category/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_24_6034e4c2ea436"  id="td_uid_26_6034e4c2ef495" data-td_block_id="td_uid_24_6034e4c2ea436" data-td_filter_value="42" href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a><a class="mega-menu-sub-cat-td_uid_24_6034e4c2ea436"  id="td_uid_27_6034e4c2ef50c" data-td_block_id="td_uid_24_6034e4c2ea436" data-td_filter_value="43" href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a><a class="mega-menu-sub-cat-td_uid_24_6034e4c2ea436"  id="td_uid_28_6034e4c2ef57d" data-td_block_id="td_uid_24_6034e4c2ea436" data-td_filter_value="45" href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></div></div><div id=td_uid_24_6034e4c2ea436 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/ya-chole-ya-chole/" rel="bookmark" class="td-image-wrap" title="“¡Ya Chole!”&#8230; ¿Ya Chole?"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/cropped-joel-espinoza-11-533x261-1-1-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/cropped-joel-espinoza-11-533x261-1-1-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/07/cropped-joel-espinoza-11-533x261-1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“¡Ya Chole!”&#8230; ¿Ya Chole?" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/ya-chole-ya-chole/" rel="bookmark" title="“¡Ya Chole!”&#8230; ¿Ya Chole?">“¡Ya Chole!”&#8230; ¿Ya Chole?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/asuntos-del-peso-33/" rel="bookmark" class="td-image-wrap" title="Asuntos del Peso"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/cropped-ricardo-jimenez-7-533x261-1-3-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/cropped-ricardo-jimenez-7-533x261-1-3-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/07/cropped-ricardo-jimenez-7-533x261-1-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asuntos del Peso" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/asuntos-del-peso-33/" rel="bookmark" title="Asuntos del Peso">Asuntos del Peso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/autos-pistas-y-algo-mas-11/" rel="bookmark" class="td-image-wrap" title="Autos, pistas y algo más…"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Autos, pistas y algo más…" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/automotriz/" class="td-post-category">Automotríz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/autos-pistas-y-algo-mas-11/" rel="bookmark" title="Autos, pistas y algo más…">Autos, pistas y algo más…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/columna-en-concreto-18-de-febrero/" rel="bookmark" class="td-image-wrap" title="Columna En Concreto 18 de febrero"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/07/mariel-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/07/mariel-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/07/mariel-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Columna En Concreto 18 de febrero" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/columna-en-concreto-18-de-febrero/" rel="bookmark" title="Columna En Concreto 18 de febrero">Columna En Concreto 18 de febrero</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_6034e4c2ea436" data-td_block_id="td_uid_24_6034e4c2ea436"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_6034e4c2ea436" data-td_block_id="td_uid_24_6034e4c2ea436"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Busqueda" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://grupoenconcreto.com/">
			<img class="td-retina-data"  data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt="" width="272"/>
			<span class="td-visual-hidden">Grupo En Concreto</span>
		</a>
	        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupoenconcreto.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Construcción" class="entry-crumb" href="https://grupoenconcreto.com/category/construccion/">Construcción</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nuevo León lidera la construcción de vivienda en el arranque del 2021</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-44946" class="post-44946 post type-post status-publish format-standard has-post-thumbnail category-construccion category-real-estate category-vivienda tag-nuevo-leon tag-registro-unico-de-vivienda-ruv tag-vivienda-nueva" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://grupoenconcreto.com/category/construccion/">Construcción</a></li><li class="entry-category"><a  href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a></li><li class="entry-category"><a  href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nuevo León lidera la construcción de vivienda en el arranque del 2021</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://grupoenconcreto.com/author/jocelyn/">Joselyn Herrera</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T14:36:28+00:00" >febrero 22, 2021</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44946">267</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fnuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuevo+Le%C3%B3n+lidera+la+construcci%C3%B3n+de+vivienda+en+el+arranque+del+2021&url=https%3A%2F%2Fgrupoenconcreto.com%2Fnuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León.jpg&description=Nuevo León lidera la construcción de vivienda en México, durante el primer mes del 2021, con un registro de 3,745 viviendas en producción en el mes de enero">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nuevo+Le%C3%B3n+lidera+la+construcci%C3%B3n+de+vivienda+en+el+arranque+del+2021 %0A%0A https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León-696x464.jpg" srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León-696x464.jpg 696w, https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León-300x200.jpg 300w, https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León-768x512.jpg 768w, https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León-1024x683.jpg 1024w, https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León-629x420.jpg 629w, https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León.jpg 1034w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Nuevo León"/></a></div>
            <!-- content -->
<p>Nuevo León lidera la producción de vivienda en México, durante el primer mes del 2021, con un registro de 3,745 viviendas en producción en el mes de enero, esta cantidad que duplica la producción de vivienda de Jalisco, entidad que se postula como el segundo productor de vivienda durante el primer mes del año.</p>



<p>La producción de vivienda a nivel nacional aumentó durante el primer mes del año, con un registro de 16,168 viviendas, en comparación con enero del año anterior en el que se contabilizo una producción de 10, 235 viviendas, e incluso con el mes de diciembre del 2020, con 12, 776 viviendas en producción.</p>



<p><strong><a href="http://Construcción de vivienda arranca fuerte 2021 y mantiene buenas perspectivas">Te puede interesar:Construcción de vivienda arranca fuerte 2021 y mantiene buenas perspectivas</a></strong></p>



<p>De acuerdo con el Inegi Nuevo León tienen una población de 5,784,442 habitantes y  es el estado que lidera la producción de vivienda en lo que va del 2021, con un registro de 3,745 viviendas en construcción, de las cuales un 37% es vivienda tradicional.</p>



<h3><strong>CDMX Y Estado de México a la baja en la construcción de vivienda</strong></h3>



<p>Esto en contraste con la Ciudad y Estado de México, las cuales a pesar de ser dos de las entidades con mayor población de acuerdo con el Inegi, la construcción de vivienda nueva bajó durante el 2021&nbsp; para estas entidades.</p>



<p>El Estado de México se encuentra lejos de los primeros lugares en la producción de vivienda, debido a que durante el mes de enero sólo registró la construcción de 635 viviendas, liderado con un 56% la vivienda tradicional.</p>



<p><strong><a href="https://grupoenconcreto.com/tu-casa-en-la-ciudad-fue-calificada-entre-las-10-mejores-politicas-publicas-de-vivienda/">También puedes leer:Tu casa en la ciudad fue calificada entre las 10 mejores políticas públicas de vivienda</a></strong></p>



<p>Por otro lado, la Ciudad de México se encuentra aún más retrasada en la producción de vivienda, debido a que durante el primer mes del año 2021 registró escasas 184 viviendas en producción, liderada por la producción de vivienda tradicional con un 94% en un su modalidad de vertical al 100% .</p>



<p>Estos números son resultado de uno de los principales retos para la producción de casa, que es los escases de tierra, por lo que genera que la vivienda sea más costosa, mencionó Yuri Zagorin, presidente de Canadevi Valle de México, en el foro inmobiliario. </p>



<p> <strong><a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.grupoenconcreto.com%2F%3Ffbclid%3DIwAR0pFzEveAxtzJTYb7gyzaLhhfFKLo44QS3obUv-0aokdB2Uiab0_2amrZQ&amp;h=AT3XwNtwJ2NpSLv7AXsgkc8dE1s0ZwJecrawhL_zbej-dNJV4nEygdSYSM4zsczvK1NALZZQQblaxbiHjn1tdA4-lXqUrPqLJ1-msVEQIzrBTudMJbiINYqM7SZh1yDtQdwXgCnr1XDW3sfTeegD"><em>Consulta toda la información de En Concreto</em></a></strong> <br></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span>
		<div class="fb-comments" data-href="https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fnuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuevo+Le%C3%B3n+lidera+la+construcci%C3%B3n+de+vivienda+en+el+arranque+del+2021&url=https%3A%2F%2Fgrupoenconcreto.com%2Fnuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León.jpg&description=Nuevo León lidera la construcción de vivienda en México, durante el primer mes del 2021, con un registro de 3,745 viviendas en producción en el mes de enero">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nuevo+Le%C3%B3n+lidera+la+construcci%C3%B3n+de+vivienda+en+el+arranque+del+2021 %0A%0A https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articulo Previo</span><a href="https://grupoenconcreto.com/destacan-capacidad-de-sector-hipotecario-ante-crisis/">Destacan capacidad de sector hipotecario ante crisis</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente artículo</span><a href="https://grupoenconcreto.com/clientes-bancarios-ahorran-y-no-se-endeudan/">Clientes bancarios ahorran y no se endeudan</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://grupoenconcreto.com/author/jocelyn/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupoenconcreto.com/author/jocelyn/">Joselyn Herrera</a></span></div><div class="td-author-url"><a href="https://grupoenconcreto.com/">https://grupoenconcreto.com/</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Joselyn Herrera"></span><meta itemprop="datePublished" content="2021-02-22T14:36:28+00:00"><meta itemprop="dateModified" content="2021-02-22T14:36:30-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png"></span><meta itemprop="name" content="Grupo En Concreto"></span><meta itemprop="headline " content="Nuevo León lidera la construcción de vivienda en el arranque del 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2019/06/Nuevo-León.jpg"><meta itemprop="width" content="1034"><meta itemprop="height" content="690"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_30_6034e4c314577_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_6034e4c314577" ><script>var block_td_uid_30_6034e4c314577 = new tdBlock();
block_td_uid_30_6034e4c314577.id = "td_uid_30_6034e4c314577";
block_td_uid_30_6034e4c314577.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_6034e4c314577_rand","td_column_number":3,"live_filter_cur_post_id":44946,"live_filter_cur_post_author":"21","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_6034e4c314577_rand","tdc_css_class_style":"td_uid_30_6034e4c314577_rand_style"}';
block_td_uid_30_6034e4c314577.td_column_number = "3";
block_td_uid_30_6034e4c314577.block_type = "td_block_related_posts";
block_td_uid_30_6034e4c314577.post_count = "3";
block_td_uid_30_6034e4c314577.found_posts = "4052";
block_td_uid_30_6034e4c314577.header_color = "";
block_td_uid_30_6034e4c314577.ajax_pagination_infinite_stop = "";
block_td_uid_30_6034e4c314577.max_num_pages = "1351";
tdBlocksArray.push(block_td_uid_30_6034e4c314577);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_6034e4c31fec2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_6034e4c314577" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_32_6034e4c31feff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_6034e4c314577" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_30_6034e4c314577 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/yucatan-lidera-produccion-de-vivienda-en-el-sureste-en-el-arranque-del-2021/" rel="bookmark" class="td-image-wrap" title="Yucatán lidera producción de vivienda en el sureste en el arranque del 2021"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2018/06/yucatán-2-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2018/06/yucatán-2-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2018/06/yucatán-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yucatán lidera producción de vivienda en el sureste en el arranque del 2021" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/yucatan-lidera-produccion-de-vivienda-en-el-sureste-en-el-arranque-del-2021/" rel="bookmark" title="Yucatán lidera producción de vivienda en el sureste en el arranque del 2021">Yucatán lidera producción de vivienda en el sureste en el arranque del 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/construccion-de-vivienda-arranca-fuerte-2021-y-mantiene-buenas-perspectivas/" rel="bookmark" class="td-image-wrap" title="Construcción de vivienda arranca fuerte 2021 y mantiene buenas perspectivas"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-22-a-las-10.29.46-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-22-a-las-10.29.46-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-22-a-las-10.29.46-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Construcción de vivienda arranca fuerte 2021 y mantiene buenas perspectivas" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/construccion-de-vivienda-arranca-fuerte-2021-y-mantiene-buenas-perspectivas/" rel="bookmark" title="Construcción de vivienda arranca fuerte 2021 y mantiene buenas perspectivas">Construcción de vivienda arranca fuerte 2021 y mantiene buenas perspectivas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/sedatu-avanza-83-de-las-acciones-de-mejoramiento-y-ampliacion-de-vivienda/" rel="bookmark" class="td-image-wrap" title="Sedatu avanza 83% de las acciones de mejoramiento y ampliación de vivienda"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-9.41.28-AM-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-9.41.28-AM-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-9.41.28-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sedatu avanza 83% de las acciones de mejoramiento y ampliación de vivienda" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/sedatu-avanza-83-de-las-acciones-de-mejoramiento-y-ampliacion-de-vivienda/" rel="bookmark" title="Sedatu avanza 83% de las acciones de mejoramiento y ampliación de vivienda">Sedatu avanza 83% de las acciones de mejoramiento y ampliación de vivienda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_6034e4c314577" data-td_block_id="td_uid_30_6034e4c314577"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_6034e4c314577" data-td_block_id="td_uid_30_6034e4c314577"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://grupoenconcreto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comenta:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor escribe tu comentario</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor escribe tu nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Mail Incorrecto</div>
			            <div class="td-warning-email">Por favor escribe tu correo</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='44946' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_33_6034e4c321a43_rand td-social-style3 td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">FOLLOW US</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,101</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ENCONCRETORADIO"  target="_blank"rel="nofollow" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/enconcretomx#"  target="_blank"rel="nofollow" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">13,686</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/enconcreto"  target="_blank"rel="nofollow" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/EnConcretoRadio"  target="_blank"rel="nofollow" >Suscribete</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_34_6034e4c3223b2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_34_6034e4c3223b2" ><script>var block_td_uid_34_6034e4c3223b2 = new tdBlock();
block_td_uid_34_6034e4c3223b2.id = "td_uid_34_6034e4c3223b2";
block_td_uid_34_6034e4c3223b2.atts = '{"sort":"","custom_title":"RECENT POSTS","limit":"5","header_color":"","class":"td_block_widget td_uid_34_6034e4c3223b2_rand","separator":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_6034e4c3223b2_rand","tdc_css_class_style":"td_uid_34_6034e4c3223b2_rand_style"}';
block_td_uid_34_6034e4c3223b2.td_column_number = "1";
block_td_uid_34_6034e4c3223b2.block_type = "td_block_9";
block_td_uid_34_6034e4c3223b2.post_count = "5";
block_td_uid_34_6034e4c3223b2.found_posts = "19958";
block_td_uid_34_6034e4c3223b2.header_color = "";
block_td_uid_34_6034e4c3223b2.ajax_pagination_infinite_stop = "";
block_td_uid_34_6034e4c3223b2.max_num_pages = "3992";
tdBlocksArray.push(block_td_uid_34_6034e4c3223b2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECENT POSTS</span></h4></div><div id=td_uid_34_6034e4c3223b2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/mas-mexicanos-en-eu-son-duenos-de-viviendas/" rel="bookmark" title="Más mexicanos en EU son dueños de viviendas">Más mexicanos en EU son dueños de viviendas</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>                    <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/julian/">Julián Sánchez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T18:37:40+00:00" >febrero 22, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupoenconcreto.com/mas-mexicanos-en-eu-son-duenos-de-viviendas/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/como-es-la-vida-de-un-roomie/" rel="bookmark" title="¿Cómo es la vida de un roomie?">¿Cómo es la vida de un roomie?</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://grupoenconcreto.com/category/interes/" class="td-post-category">De tu interés</a>                    <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/jocelyn/">Joselyn Herrera</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T18:31:39+00:00" >febrero 22, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupoenconcreto.com/como-es-la-vida-de-un-roomie/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/yucatan-lidera-produccion-de-vivienda-en-el-sureste-en-el-arranque-del-2021/" rel="bookmark" title="Yucatán lidera producción de vivienda en el sureste en el arranque del 2021">Yucatán lidera producción de vivienda en el sureste en el arranque del 2021</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>                    <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/jocelyn/">Joselyn Herrera</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T17:45:17+00:00" >febrero 22, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupoenconcreto.com/yucatan-lidera-produccion-de-vivienda-en-el-sureste-en-el-arranque-del-2021/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/clientes-bancarios-ahorran-y-no-se-endeudan/" rel="bookmark" title="Clientes bancarios ahorran y no se endeudan">Clientes bancarios ahorran y no se endeudan</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>                    <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T17:05:28+00:00" >febrero 22, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupoenconcreto.com/clientes-bancarios-ahorran-y-no-se-endeudan/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/" rel="bookmark" title="Nuevo León lidera la construcción de vivienda en el arranque del 2021">Nuevo León lidera la construcción de vivienda en el arranque del 2021</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>                    <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/jocelyn/">Joselyn Herrera</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T14:36:28+00:00" >febrero 22, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupoenconcreto.com/nuevo-leon-lidera-la-construccion-de-vivienda-en-el-arranque-del-2021/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 auto mode -->
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-1" data-transition="slideoverleft" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/revslider/Banner_header_home/Banner-radio-prueba-tamaño.jpg"  alt="" title="Nuevo León lidera la construcción de vivienda en el arranque del 2021"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-2" data-transition="slideoverleft" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="https://grupoenconcreto.com/formulario-para-libro/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2019/09/libro-promo-02-1.png"  alt="" title="libro promo-02"  width="1518" height="189" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_1_1', gridwidth: [1366], gridheight: [150], sliderLayout: 'auto'});
			
var revapi1,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_1_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_1_1");
	}else{
		revapi1 = tpj("#rev_slider_1_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:5500,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:1366,
			gridheight:150,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-44946-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=UkuLsXQOfek&#038;_=1" /><a href="https://www.youtube.com/watch?v=UkuLsXQOfek">https://www.youtube.com/watch?v=UkuLsXQOfek</a></video></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupoenconcreto.com/"><img class="td-retina-data" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ACERCA DE NOSOTROS</span></div>Grupo En Concreto es un medio de comunicación especializado en Real State y Vivienda, donde podrás encontrar información relevante para tu día a día.<div class="footer-email-wrap">Contactanos: <a href="mailto:eventos@grupoenconcreto.com">eventos@grupoenconcreto.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Grupo En Concreto 2020 - Todos los derechos reservados.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<div id="pum-43976" class="pum pum-overlay pum-theme-4769 pum-theme-tema-por-defecto popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:43976,&quot;slug&quot;:&quot;encuentro-lideres&quot;,&quot;theme_id&quot;:4769,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-43976&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-43976" class="pum-container popmake theme-4769 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="alignnone size-medium wp-image-43969" src="https://grupoenconcreto.com/wp-content/uploads/2021/01/encuentro-05.png" alt="" width="750" height="450" srcset="https://grupoenconcreto.com/wp-content/uploads/2021/01/encuentro-05.png 751w, https://grupoenconcreto.com/wp-content/uploads/2021/01/encuentro-05-300x180.png 300w, https://grupoenconcreto.com/wp-content/uploads/2021/01/encuentro-05-696x417.png 696w, https://grupoenconcreto.com/wp-content/uploads/2021/01/encuentro-05-701x420.png 701w, https://grupoenconcreto.com/wp-content/uploads/2021/01/encuentro-05-600x360.png 600w" sizes="(max-width: 750px) 100vw, 750px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			CERRAR            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 6034e4c36e836
    -->

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
				<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='dashicons-css'  href='https://grupoenconcreto.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://grupoenconcreto.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://grupoenconcreto.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupoenconcreto.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Su pedido est\u00e1 vac\u00edo","loading":"Cargando","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/grupoenconcreto.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.23'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/grupoenconcreto.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a34566cf7b3fa2d5fef5c732497857ce","fragment_name":"wc_fragments_a34566cf7b3fa2d5fef5c732497857ce","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.0","pm_dir_url":"https:\/\/grupoenconcreto.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/grupoenconcreto.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"4769","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-43976":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-43976"],"delay":"500"}}],"theme_id":"4769","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"tema-por-defecto","id":43976,"slug":"encuentro-lideres"}};
/* ]]> */
</script>
<script type='text/javascript' src='//grupoenconcreto.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1611009112&#038;ver=1.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyMjoiMTksMjQsMjUsMTA1LDQxOTUsMzgwNiI7czoxMDoiY29udGVudF9pZCI7aTo0NDk0NjtzOjY6ImF1dGhvciI7czo3OiJKb2NlbHluIjt9.00ba1228dc14239da5b15973a3e8969d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(159,33,25,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Acepto">Acepto</a><a href="https://grupoenconcreto.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidad">Política de privacidad</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Acepto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>