<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Lanza Banorte tarjeta RappiCard - Grupo En Concreto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupoenconcreto.com/xmlrpc.php" />
    <meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2019/05/rappi.jpeg" />
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lanza Banorte tarjeta RappiCard - Grupo En Concreto" />
<meta property="og:description" content="Grupo Financiero Banorte (GFNorte) y Rappi informaron del lanzamiento de la tarjeta de crédito RappiCard, la cual conjuga lo mejor en servicios financieros y comercio electrónico; además de no cobrar anualidad, ofreciendo recompensas. En un comunicado de prensa se ejemplifican los beneficios: Cashback: 3% por compras en Rappi, 2% por compras en línea y 1% &hellip;" />
<meta property="og:url" content="https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/" />
<meta property="og:site_name" content="Grupo En Concreto" />
<meta property="article:publisher" content="https://www.facebook.com/ENCONCRETORADIO/" />
<meta property="article:tag" content="Rappi" />
<meta property="article:section" content="Bancos" />
<meta property="article:published_time" content="2020-11-24T21:12:43+00:00" />
<meta property="article:modified_time" content="2020-11-24T21:12:45+00:00" />
<meta property="og:updated_time" content="2020-11-24T21:12:45+00:00" />
<meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2019/05/rappi.jpeg" />
<meta property="og:image:secure_url" content="https://grupoenconcreto.com/wp-content/uploads/2019/05/rappi.jpeg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Grupo Financiero Banorte (GFNorte) y Rappi informaron del lanzamiento de la tarjeta de crédito RappiCard, la cual conjuga lo mejor en servicios financieros y comercio electrónico; además de no cobrar anualidad, ofreciendo recompensas. En un comunicado de prensa se ejemplifican los beneficios: Cashback: 3% por compras en Rappi, 2% por compras en línea y 1% [&hellip;]" />
<meta name="twitter:title" content="Lanza Banorte tarjeta RappiCard - Grupo En Concreto" />
<meta name="twitter:site" content="@enconcreto" />
<meta name="twitter:image" content="https://grupoenconcreto.com/wp-content/uploads/2019/05/rappi.jpeg" />
<meta name="twitter:creator" content="@enconcreto" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grupoenconcreto.com/#organization","name":"Grupo En Concreto","url":"https://grupoenconcreto.com/","sameAs":["https://www.facebook.com/ENCONCRETORADIO/","https://www.instagram.com/enconcretomx/","https://www.youtube.com/user/EnConcretoRadio","https://twitter.com/enconcreto"],"logo":{"@type":"ImageObject","@id":"https://grupoenconcreto.com/#logo","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_mitocon.png","width":512,"height":512,"caption":"Grupo En Concreto"},"image":{"@id":"https://grupoenconcreto.com/#logo"}},{"@type":"WebSite","@id":"https://grupoenconcreto.com/#website","url":"https://grupoenconcreto.com/","name":"Grupo En Concreto","inLanguage":"es-MX","description":"Medio digital especializado en Real Estate y Vivienda","publisher":{"@id":"https://grupoenconcreto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://grupoenconcreto.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/#primaryimage","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2019/05/rappi.jpeg","width":1080,"height":600},{"@type":"WebPage","@id":"https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/#webpage","url":"https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/","name":"Lanza Banorte tarjeta RappiCard - Grupo En Concreto","isPartOf":{"@id":"https://grupoenconcreto.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/#primaryimage"},"datePublished":"2020-11-24T21:12:43+00:00","dateModified":"2020-11-24T21:12:45+00:00","potentialAction":[{"@type":"ReadAction","target":["https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/"]}]},{"@type":"Article","@id":"https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/#article","isPartOf":{"@id":"https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/#webpage"},"author":{"@id":"https://grupoenconcreto.com/#/schema/person/f097ee80bfa0cd50a0d26da5552b2dcb"},"headline":"Lanza Banorte tarjeta RappiCard","datePublished":"2020-11-24T21:12:43+00:00","dateModified":"2020-11-24T21:12:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/#webpage"},"publisher":{"@id":"https://grupoenconcreto.com/#organization"},"image":{"@id":"https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/#primaryimage"},"keywords":"Rappi","articleSection":"Bancos,Noticias","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/#respond"]}]},{"@type":["Person"],"@id":"https://grupoenconcreto.com/#/schema/person/f097ee80bfa0cd50a0d26da5552b2dcb","name":"V\u00edctor M. Ort\u00edz Ni\u00f1o","description":"Integrado al medio period\u00edstico desde 1999, cubriendo diversas fuentes en tiempo real, radio, notas, columnas y entrevistas con directivos de los principales grupos financieros e industriales del pa\u00eds. Anteriormente se desarroll\u00f3 profesionalmente en el sector financiero e industrial.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Feed" href="https://grupoenconcreto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; RSS de los comentarios" href="https://grupoenconcreto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Lanza Banorte tarjeta RappiCard RSS de los comentarios" href="https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupoenconcreto.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://grupoenconcreto.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://grupoenconcreto.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.16.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://grupoenconcreto.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.3.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.3.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://grupoenconcreto.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","nonce":"75395dc1f7","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","security":"4c92d96899","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/grupoenconcreto.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/grupoenconcreto.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://grupoenconcreto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupoenconcreto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupoenconcreto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 4.3.2" />
<link rel='shortlink' href='https://grupoenconcreto.com/?p=42657' />
<link rel="alternate" type="application/json+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Flanza-banorte-tarjeta-rappicard%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Flanza-banorte-tarjeta-rappicard%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta name="generator" content="Easy Digital Downloads v2.9.23" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"af3ca8cc86","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/","wpRestNonce":"af3ca8cc86","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148561130-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148561130-1');
</script>
<link rel="icon" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-42657 single-format-standard theme-Newspaper cookies-not-set edd-test-mode woocommerce-no-js lanza-banorte-tarjeta-rappicard global-block-template-1 td-politics tdb_template_34282 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2" class="td-mobile-main-menu"><li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
                    </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Busqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://grupoenconcreto.com/privacy-policy/">Aviso de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-retina.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-normal.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fbe18bdba775_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5fbe18bdba775" ><script>var block_td_uid_1_5fbe18bdba775 = new tdBlock();
block_td_uid_1_5fbe18bdba775.id = "td_uid_1_5fbe18bdba775";
block_td_uid_1_5fbe18bdba775.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fbe18bdba775_rand","tdc_css_class":"td_uid_1_5fbe18bdba775_rand","tdc_css_class_style":"td_uid_1_5fbe18bdba775_rand_style"}';
block_td_uid_1_5fbe18bdba775.td_column_number = "3";
block_td_uid_1_5fbe18bdba775.block_type = "td_block_mega_menu";
block_td_uid_1_5fbe18bdba775.post_count = "4";
block_td_uid_1_5fbe18bdba775.found_posts = "4170";
block_td_uid_1_5fbe18bdba775.header_color = "";
block_td_uid_1_5fbe18bdba775.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fbe18bdba775.max_num_pages = "1043";
tdBlocksArray.push(block_td_uid_1_5fbe18bdba775);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fbe18bdba775" id="td_uid_2_5fbe18bdc8963" data-td_block_id="td_uid_1_5fbe18bdba775" data-td_filter_value="" href="https://grupoenconcreto.com/category/construccion/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_5fbe18bdba775"  id="td_uid_3_5fbe18bdc89e0" data-td_block_id="td_uid_1_5fbe18bdba775" data-td_filter_value="22" href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a><a class="mega-menu-sub-cat-td_uid_1_5fbe18bdba775"  id="td_uid_4_5fbe18bdc8a50" data-td_block_id="td_uid_1_5fbe18bdba775" data-td_filter_value="2899" href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a><a class="mega-menu-sub-cat-td_uid_1_5fbe18bdba775"  id="td_uid_5_5fbe18bdc8ae7" data-td_block_id="td_uid_1_5fbe18bdba775" data-td_filter_value="23" href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a><a class="mega-menu-sub-cat-td_uid_1_5fbe18bdba775"  id="td_uid_6_5fbe18bdc8b4f" data-td_block_id="td_uid_1_5fbe18bdba775" data-td_filter_value="24" href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a><a class="mega-menu-sub-cat-td_uid_1_5fbe18bdba775"  id="td_uid_7_5fbe18bdc8bb5" data-td_block_id="td_uid_1_5fbe18bdba775" data-td_filter_value="25" href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></div></div><div id=td_uid_1_5fbe18bdba775 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/sedatu-firma-convenio-para-impulsar-la-movilidad/" rel="bookmark" class="td-image-wrap" title="Sedatu firma convenio para impulsar la movilidad"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/movilidad-claudia-sheinbaum-2019-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/movilidad-claudia-sheinbaum-2019-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/movilidad-claudia-sheinbaum-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sedatu firma convenio para impulsar la movilidad" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/movilidad/" class="td-post-category">Movilidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/sedatu-firma-convenio-para-impulsar-la-movilidad/" rel="bookmark" title="Sedatu firma convenio para impulsar la movilidad">Sedatu firma convenio para impulsar la movilidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/vivienda-activo-que-tambien-permite-tener-un-negocio-o-pagar-deudas/" rel="bookmark" class="td-image-wrap" title="Vivienda, activo que también  permite tener un negocio o pagar deudas"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-24-a-las-10.43.57-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-24-a-las-10.43.57-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-24-a-las-10.43.57-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vivienda, activo que también  permite tener un negocio o pagar deudas" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/vivienda-activo-que-tambien-permite-tener-un-negocio-o-pagar-deudas/" rel="bookmark" title="Vivienda, activo que también  permite tener un negocio o pagar deudas">Vivienda, activo que también  permite tener un negocio o pagar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/valor-de-la-construccion-crece-a-ritmo-lento/" rel="bookmark" class="td-image-wrap" title="Valor de la construcción crece a ritmo lento"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/06/Castillos-en-la-construcción-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/06/Castillos-en-la-construcción-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/06/Castillos-en-la-construcción-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Valor de la construcción crece a ritmo lento" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/valor-de-la-construccion-crece-a-ritmo-lento/" rel="bookmark" title="Valor de la construcción crece a ritmo lento">Valor de la construcción crece a ritmo lento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/colima-inaugura-la-planta-solar-mas-grande-de-latinoamerica/" rel="bookmark" class="td-image-wrap" title="Colima inaugura la planta solar mas grande de Latinoamérica"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/11/127184025_133270144934656_7731040793099010484_n-1-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/11/127184025_133270144934656_7731040793099010484_n-1-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/11/127184025_133270144934656_7731040793099010484_n-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Colima inaugura la planta solar mas grande de Latinoamérica" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/colima-inaugura-la-planta-solar-mas-grande-de-latinoamerica/" rel="bookmark" title="Colima inaugura la planta solar mas grande de Latinoamérica">Colima inaugura la planta solar mas grande de Latinoamérica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fbe18bdba775" data-td_block_id="td_uid_1_5fbe18bdba775"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fbe18bdba775" data-td_block_id="td_uid_1_5fbe18bdba775"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fbe18bdcaa6d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5fbe18bdcaa6d" ><script>var block_td_uid_8_5fbe18bdcaa6d = new tdBlock();
block_td_uid_8_5fbe18bdcaa6d.id = "td_uid_8_5fbe18bdcaa6d";
block_td_uid_8_5fbe18bdcaa6d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5fbe18bdcaa6d_rand","tdc_css_class":"td_uid_8_5fbe18bdcaa6d_rand","tdc_css_class_style":"td_uid_8_5fbe18bdcaa6d_rand_style"}';
block_td_uid_8_5fbe18bdcaa6d.td_column_number = "3";
block_td_uid_8_5fbe18bdcaa6d.block_type = "td_block_mega_menu";
block_td_uid_8_5fbe18bdcaa6d.post_count = "4";
block_td_uid_8_5fbe18bdcaa6d.found_posts = "2226";
block_td_uid_8_5fbe18bdcaa6d.header_color = "";
block_td_uid_8_5fbe18bdcaa6d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fbe18bdcaa6d.max_num_pages = "557";
tdBlocksArray.push(block_td_uid_8_5fbe18bdcaa6d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5fbe18bdcaa6d" id="td_uid_9_5fbe18bdd1898" data-td_block_id="td_uid_8_5fbe18bdcaa6d" data-td_filter_value="" href="https://grupoenconcreto.com/category/empresas/">Todos</a><a class="mega-menu-sub-cat-td_uid_8_5fbe18bdcaa6d"  id="td_uid_10_5fbe18bdd193d" data-td_block_id="td_uid_8_5fbe18bdcaa6d" data-td_filter_value="29" href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a><a class="mega-menu-sub-cat-td_uid_8_5fbe18bdcaa6d"  id="td_uid_11_5fbe18bdd19e1" data-td_block_id="td_uid_8_5fbe18bdcaa6d" data-td_filter_value="30" href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a><a class="mega-menu-sub-cat-td_uid_8_5fbe18bdcaa6d"  id="td_uid_12_5fbe18bdd1ab5" data-td_block_id="td_uid_8_5fbe18bdcaa6d" data-td_filter_value="31" href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a><a class="mega-menu-sub-cat-td_uid_8_5fbe18bdcaa6d"  id="td_uid_13_5fbe18bdd1b8d" data-td_block_id="td_uid_8_5fbe18bdcaa6d" data-td_filter_value="32" href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></div></div><div id=td_uid_8_5fbe18bdcaa6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/claves-para-emprender-un-modelo-de-negocios-exitoso/" rel="bookmark" class="td-image-wrap" title="Claves para emprender un modelo de negocios exitoso"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/07/Empresas-Fintech_opt-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/07/Empresas-Fintech_opt-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2019/07/Empresas-Fintech_opt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Claves para emprender un modelo de negocios exitoso" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/" class="td-post-category">Empresas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/claves-para-emprender-un-modelo-de-negocios-exitoso/" rel="bookmark" title="Claves para emprender un modelo de negocios exitoso">Claves para emprender un modelo de negocios exitoso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/vivienda-activo-que-tambien-permite-tener-un-negocio-o-pagar-deudas/" rel="bookmark" class="td-image-wrap" title="Vivienda, activo que también  permite tener un negocio o pagar deudas"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-24-a-las-10.43.57-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-24-a-las-10.43.57-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-24-a-las-10.43.57-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vivienda, activo que también  permite tener un negocio o pagar deudas" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/vivienda-activo-que-tambien-permite-tener-un-negocio-o-pagar-deudas/" rel="bookmark" title="Vivienda, activo que también  permite tener un negocio o pagar deudas">Vivienda, activo que también  permite tener un negocio o pagar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/funerales-para-mascotas-un-mercado-en-crecimiento/" rel="bookmark" class="td-image-wrap" title="Funerales para mascotas un mercado en crecimiento"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/11/90964822_3412345918792891_1337361492084785152_n-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/11/90964822_3412345918792891_1337361492084785152_n-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/11/90964822_3412345918792891_1337361492084785152_n-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Funerales para mascotas un mercado en crecimiento" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/" class="td-post-category">Empresas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/funerales-para-mascotas-un-mercado-en-crecimiento/" rel="bookmark" title="Funerales para mascotas un mercado en crecimiento">Funerales para mascotas un mercado en crecimiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/sector-comercio-y-servicios-preve-ventas-en-el-buen-fin-2020-por-118-mil-mdp/" rel="bookmark" class="td-image-wrap" title="Sector comercio y servicios prevé ventas en El Buen Fin 2020 por 118 mil mdp"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-19-a-las-13.03.54-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-19-a-las-13.03.54-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-19-a-las-13.03.54-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sector comercio y servicios prevé ventas en El Buen Fin 2020 por 118 mil mdp" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/sector-comercio-y-servicios-preve-ventas-en-el-buen-fin-2020-por-118-mil-mdp/" rel="bookmark" title="Sector comercio y servicios prevé ventas en El Buen Fin 2020 por 118 mil mdp">Sector comercio y servicios prevé ventas en El Buen Fin 2020&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fbe18bdcaa6d" data-td_block_id="td_uid_8_5fbe18bdcaa6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fbe18bdcaa6d" data-td_block_id="td_uid_8_5fbe18bdcaa6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5fbe18bdd4390_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5fbe18bdd4390" ><script>var block_td_uid_14_5fbe18bdd4390 = new tdBlock();
block_td_uid_14_5fbe18bdd4390.id = "td_uid_14_5fbe18bdd4390";
block_td_uid_14_5fbe18bdd4390.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5fbe18bdd4390_rand","tdc_css_class":"td_uid_14_5fbe18bdd4390_rand","tdc_css_class_style":"td_uid_14_5fbe18bdd4390_rand_style"}';
block_td_uid_14_5fbe18bdd4390.td_column_number = "3";
block_td_uid_14_5fbe18bdd4390.block_type = "td_block_mega_menu";
block_td_uid_14_5fbe18bdd4390.post_count = "4";
block_td_uid_14_5fbe18bdd4390.found_posts = "4167";
block_td_uid_14_5fbe18bdd4390.header_color = "";
block_td_uid_14_5fbe18bdd4390.ajax_pagination_infinite_stop = "";
block_td_uid_14_5fbe18bdd4390.max_num_pages = "1042";
tdBlocksArray.push(block_td_uid_14_5fbe18bdd4390);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5fbe18bdd4390" id="td_uid_15_5fbe18bde00ac" data-td_block_id="td_uid_14_5fbe18bdd4390" data-td_filter_value="" href="https://grupoenconcreto.com/category/finanzas/">Todos</a><a class="mega-menu-sub-cat-td_uid_14_5fbe18bdd4390"  id="td_uid_16_5fbe18bde012e" data-td_block_id="td_uid_14_5fbe18bdd4390" data-td_filter_value="35" href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a><a class="mega-menu-sub-cat-td_uid_14_5fbe18bdd4390"  id="td_uid_17_5fbe18bde01a0" data-td_block_id="td_uid_14_5fbe18bdd4390" data-td_filter_value="36" href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_14_5fbe18bdd4390"  id="td_uid_18_5fbe18bde022e" data-td_block_id="td_uid_14_5fbe18bdd4390" data-td_filter_value="37" href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></div></div><div id=td_uid_14_5fbe18bdd4390 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/credito-a-gobierno-se-acelera-al-privado-disminuye-bbva/" rel="bookmark" class="td-image-wrap" title="Crédito a gobierno se acelera, al privado disminuye: BBVA"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/05/BBVA-Bancomer-torre-edificio-nombre-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/05/BBVA-Bancomer-torre-edificio-nombre-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2019/05/BBVA-Bancomer-torre-edificio-nombre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crédito a gobierno se acelera, al privado disminuye: BBVA" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/credito-a-gobierno-se-acelera-al-privado-disminuye-bbva/" rel="bookmark" title="Crédito a gobierno se acelera, al privado disminuye: BBVA">Crédito a gobierno se acelera, al privado disminuye: BBVA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/" rel="bookmark" class="td-image-wrap" title="Lanza Banorte tarjeta RappiCard"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/05/rappi-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/05/rappi-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2019/05/rappi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lanza Banorte tarjeta RappiCard" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/" rel="bookmark" title="Lanza Banorte tarjeta RappiCard">Lanza Banorte tarjeta RappiCard</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/hsbc-digitaliza-a-pymes-con-mi-tienda-en-linea/" rel="bookmark" class="td-image-wrap" title="HSBC digitaliza a Pymes con Mi tienda en línea"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2017/09/HSBC-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2017/09/HSBC-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2017/09/HSBC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="HSBC digitaliza a Pymes con Mi tienda en línea" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/hsbc-digitaliza-a-pymes-con-mi-tienda-en-linea/" rel="bookmark" title="HSBC digitaliza a Pymes con Mi tienda en línea">HSBC digitaliza a Pymes con Mi tienda en línea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/claves-para-emprender-un-modelo-de-negocios-exitoso/" rel="bookmark" class="td-image-wrap" title="Claves para emprender un modelo de negocios exitoso"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/07/Empresas-Fintech_opt-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/07/Empresas-Fintech_opt-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2019/07/Empresas-Fintech_opt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Claves para emprender un modelo de negocios exitoso" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/" class="td-post-category">Empresas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/claves-para-emprender-un-modelo-de-negocios-exitoso/" rel="bookmark" title="Claves para emprender un modelo de negocios exitoso">Claves para emprender un modelo de negocios exitoso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5fbe18bdd4390" data-td_block_id="td_uid_14_5fbe18bdd4390"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5fbe18bdd4390" data-td_block_id="td_uid_14_5fbe18bdd4390"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5fbe18bde1d94_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5fbe18bde1d94" ><script>var block_td_uid_19_5fbe18bde1d94 = new tdBlock();
block_td_uid_19_5fbe18bde1d94.id = "td_uid_19_5fbe18bde1d94";
block_td_uid_19_5fbe18bde1d94.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5fbe18bde1d94_rand","tdc_css_class":"td_uid_19_5fbe18bde1d94_rand","tdc_css_class_style":"td_uid_19_5fbe18bde1d94_rand_style"}';
block_td_uid_19_5fbe18bde1d94.td_column_number = "3";
block_td_uid_19_5fbe18bde1d94.block_type = "td_block_mega_menu";
block_td_uid_19_5fbe18bde1d94.post_count = "4";
block_td_uid_19_5fbe18bde1d94.found_posts = "3964";
block_td_uid_19_5fbe18bde1d94.header_color = "";
block_td_uid_19_5fbe18bde1d94.ajax_pagination_infinite_stop = "";
block_td_uid_19_5fbe18bde1d94.max_num_pages = "991";
tdBlocksArray.push(block_td_uid_19_5fbe18bde1d94);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5fbe18bde1d94" id="td_uid_20_5fbe18bdec3f1" data-td_block_id="td_uid_19_5fbe18bde1d94" data-td_filter_value="" href="https://grupoenconcreto.com/category/turismo/">Todos</a><a class="mega-menu-sub-cat-td_uid_19_5fbe18bde1d94"  id="td_uid_21_5fbe18bdec46f" data-td_block_id="td_uid_19_5fbe18bde1d94" data-td_filter_value="48" href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a><a class="mega-menu-sub-cat-td_uid_19_5fbe18bde1d94"  id="td_uid_22_5fbe18bdec4bf" data-td_block_id="td_uid_19_5fbe18bde1d94" data-td_filter_value="49" href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_19_5fbe18bde1d94"  id="td_uid_23_5fbe18bdec541" data-td_block_id="td_uid_19_5fbe18bde1d94" data-td_filter_value="50" href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></div></div><div id=td_uid_19_5fbe18bde1d94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/el-turismo-hacia-la-economia-sustentable-debido-a-la-pandemia/" rel="bookmark" class="td-image-wrap" title="El turismo hacia la economía sustentable debido a la pandemia"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/11/125845669_116219153504279_7547503936346053195_n-1-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/11/125845669_116219153504279_7547503936346053195_n-1-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/11/125845669_116219153504279_7547503936346053195_n-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El turismo hacia la economía sustentable debido a la pandemia" /></a></div>                <a href="https://grupoenconcreto.com/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/el-turismo-hacia-la-economia-sustentable-debido-a-la-pandemia/" rel="bookmark" title="El turismo hacia la economía sustentable debido a la pandemia">El turismo hacia la economía sustentable debido a la pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/y-para-este-dia-de-muertos-visita-las-momias-de-guanajuato/" rel="bookmark" class="td-image-wrap" title="Y para este Día de Muertos: Visita las momias de Guanajuato"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-30-a-las-15.30.01-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-30-a-las-15.30.01-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-30-a-las-15.30.01-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Y para este Día de Muertos: Visita las momias de Guanajuato" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/y-para-este-dia-de-muertos-visita-las-momias-de-guanajuato/" rel="bookmark" title="Y para este Día de Muertos: Visita las momias de Guanajuato">Y para este Día de Muertos: Visita las momias de Guanajuato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/atelier-%c2%b7-estudio-playa-mujeres-mantiene-su-operacion-tras-paso-de-huracan/" rel="bookmark" class="td-image-wrap" title="ATELIER · ESTUDIO Playa Mujeres mantiene su operación tras paso de huracán"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-19.18.46-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-19.18.46-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-19.18.46-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ATELIER · ESTUDIO Playa Mujeres mantiene su operación tras paso de huracán" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/infraestructura/" class="td-post-category">Infraestructura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/atelier-%c2%b7-estudio-playa-mujeres-mantiene-su-operacion-tras-paso-de-huracan/" rel="bookmark" title="ATELIER · ESTUDIO Playa Mujeres mantiene su operación tras paso de huracán">ATELIER · ESTUDIO Playa Mujeres mantiene su operación tras paso de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/ciudades-pequenas-y-viajes-cortos-tendencia-despues-del-covid-oyo-hotels/" rel="bookmark" class="td-image-wrap" title="Ciudades pequeñas y viajes cortos, tendencia después del Covid: Oyo Hotels"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-300x206.png 300w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-768x526.png 768w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-1024x702.png 1024w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-100x70.png 100w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-696x477.png 696w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-1068x732.png 1068w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-613x420.png 613w, https://grupoenconcreto.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-13.32.50-600x411.png 600w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ciudades pequeñas y viajes cortos, tendencia después del Covid: Oyo Hotels" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/ciudades-pequenas-y-viajes-cortos-tendencia-despues-del-covid-oyo-hotels/" rel="bookmark" title="Ciudades pequeñas y viajes cortos, tendencia después del Covid: Oyo Hotels">Ciudades pequeñas y viajes cortos, tendencia después del Covid: Oyo Hotels</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5fbe18bde1d94" data-td_block_id="td_uid_19_5fbe18bde1d94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5fbe18bde1d94" data-td_block_id="td_uid_19_5fbe18bde1d94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5fbe18bdee3de_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5fbe18bdee3de" ><script>var block_td_uid_24_5fbe18bdee3de = new tdBlock();
block_td_uid_24_5fbe18bdee3de.id = "td_uid_24_5fbe18bdee3de";
block_td_uid_24_5fbe18bdee3de.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5fbe18bdee3de_rand","tdc_css_class":"td_uid_24_5fbe18bdee3de_rand","tdc_css_class_style":"td_uid_24_5fbe18bdee3de_rand_style"}';
block_td_uid_24_5fbe18bdee3de.td_column_number = "3";
block_td_uid_24_5fbe18bdee3de.block_type = "td_block_mega_menu";
block_td_uid_24_5fbe18bdee3de.post_count = "4";
block_td_uid_24_5fbe18bdee3de.found_posts = "1031";
block_td_uid_24_5fbe18bdee3de.header_color = "";
block_td_uid_24_5fbe18bdee3de.ajax_pagination_infinite_stop = "";
block_td_uid_24_5fbe18bdee3de.max_num_pages = "258";
tdBlocksArray.push(block_td_uid_24_5fbe18bdee3de);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5fbe18bdee3de" id="td_uid_25_5fbe18bdf27cc" data-td_block_id="td_uid_24_5fbe18bdee3de" data-td_filter_value="" href="https://grupoenconcreto.com/category/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_24_5fbe18bdee3de"  id="td_uid_26_5fbe18bdf2845" data-td_block_id="td_uid_24_5fbe18bdee3de" data-td_filter_value="42" href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a><a class="mega-menu-sub-cat-td_uid_24_5fbe18bdee3de"  id="td_uid_27_5fbe18bdf28b8" data-td_block_id="td_uid_24_5fbe18bdee3de" data-td_filter_value="43" href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a><a class="mega-menu-sub-cat-td_uid_24_5fbe18bdee3de"  id="td_uid_28_5fbe18bdf2923" data-td_block_id="td_uid_24_5fbe18bdee3de" data-td_filter_value="45" href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></div></div><div id=td_uid_24_5fbe18bdee3de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/capitales-y-tendencias-gloria-garcia-grupo-enconcreto-3/" rel="bookmark" class="td-image-wrap" title="Capitales y Tendencias"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/Foto4-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/Foto4-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/Foto4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capitales y Tendencias" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/capitales-y-tendencias-gloria-garcia-grupo-enconcreto-3/" rel="bookmark" title="Capitales y Tendencias">Capitales y Tendencias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/columna-en-concreto-24-de-noviembre/" rel="bookmark" class="td-image-wrap" title="Columna En Concreto 24 de noviembre"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/07/mariel-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/07/mariel-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/07/mariel-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Columna En Concreto 24 de noviembre" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/columna-en-concreto-24-de-noviembre/" rel="bookmark" title="Columna En Concreto 24 de noviembre">Columna En Concreto 24 de noviembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/asuntos-del-peso-ricardo-jimenez-grupo-enconcreto-3/" rel="bookmark" class="td-image-wrap" title="Asuntos del Peso"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-ricardo-jimenez-7-533x261-1-2-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-ricardo-jimenez-7-533x261-1-2-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-ricardo-jimenez-7-533x261-1-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asuntos del Peso" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columnistas/" class="td-post-category">Columnistas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/asuntos-del-peso-ricardo-jimenez-grupo-enconcreto-3/" rel="bookmark" title="Asuntos del Peso">Asuntos del Peso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/billetes-y-centavos-28/" rel="bookmark" class="td-image-wrap" title="Billetes y Centavos"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/06/enrique-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/enrique-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/06/enrique-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Billetes y Centavos" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/billetes-y-centavos-28/" rel="bookmark" title="Billetes y Centavos">Billetes y Centavos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5fbe18bdee3de" data-td_block_id="td_uid_24_5fbe18bdee3de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5fbe18bdee3de" data-td_block_id="td_uid_24_5fbe18bdee3de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Busqueda" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://grupoenconcreto.com/">
			<img class="td-retina-data"  data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt="" width="272"/>
			<span class="td-visual-hidden">Grupo En Concreto</span>
		</a>
	        </div>
    </div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="42657" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-34282"
                    class="post-34282 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5fbe18be1dbf0" class="tdc-zone"><div class="tdc_zone td_uid_29_5fbe18be1dc31_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_29_5fbe18be1dc31_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5fbe18be1e1f9" class="tdc-row"><div class="vc_row td_uid_30_5fbe18be1e240_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_30_5fbe18be1e240_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_30_5fbe18be1e240_rand{
margin-bottom:36px !important;
padding-top:22px !important;
}

.td_uid_30_5fbe18be1e240_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_30_5fbe18be1e240_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_31_5fbe18be1e541_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_31_5fbe18be1e541_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_32_5fbe18be1e90c_rand tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5fbe18be1e90c" >
<style>

/* inline tdc_css att */

.td_uid_32_5fbe18be1e90c_rand{
margin-bottom:0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.td_uid_32_5fbe18be1e90c_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(255,255,255,0));background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(255,255,255,0));
                        pointer-events: none;
                    }
                    
                    .td_uid_32_5fbe18be1e90c_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style>
<div class="td_uid_32_5fbe18be1e90c_rand_style td-element-style">
<div class="td-element-style-before"><style>
.td_uid_32_5fbe18be1e90c_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="533" 
                                        height="261" 
                                        class="entry-thumb" 
                                        src="https://grupoenconcreto.com/wp-content/uploads/2019/05/rappi-533x261.jpeg" srcset="https://grupoenconcreto.com/wp-content/uploads/2019/05/rappi-533x261.jpeg 533w, https://grupoenconcreto.com/wp-content/uploads/2019/05/rappi-324x160.jpeg 324w" sizes="(max-width: 533px) 100vw, 533px" 
                                        alt="" 
                                        title="rappi"
                                    />
                                    </div></div><div class="vc_row_inner td_uid_33_5fbe18be1feb5_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_33_5fbe18be1feb5_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_33_5fbe18be1feb5_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_33_5fbe18be1feb5_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_33_5fbe18be1feb5_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_33_5fbe18be1feb5_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5fbe18be20113_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_34_5fbe18be20113_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_35_5fbe18be20446_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_35_5fbe18be20446" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_35_5fbe18be20446_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_35_5fbe18be20446_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_35_5fbe18be20446_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_35_5fbe18be20446_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_35_5fbe18be20446_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/finanzas/" ><span class="tdb-cat-bg"></span>Finanzas</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/finanzas/bancos/" ><span class="tdb-cat-bg"></span>Bancos</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/noticias/" ><span class="tdb-cat-bg"></span>Noticias</a></div></div><div class="td_block_wrap tdb_title td_uid_36_5fbe18be20d0e_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5fbe18be20d0e" >
<style>

/* inline tdc_css att */

.td_uid_36_5fbe18be20d0e_rand{
padding-right:100px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_36_5fbe18be20d0e_rand{
margin-bottom:5px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_36_5fbe18be20d0e_rand{
padding-right:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_36_5fbe18be20d0e_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_36_5fbe18be20d0e_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_36_5fbe18be20d0e_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_36_5fbe18be20d0e_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_36_5fbe18be20d0e_rand {
					text-align: left;
				}
				.td_uid_36_5fbe18be20d0e_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_36_5fbe18be20d0e_rand .tdb-title-text {
					font-size:44px !important;line-height:54px !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5fbe18be20d0e_rand .tdb-title-text {
					font-size:36px !important;line-height:46px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_36_5fbe18be20d0e_rand .tdb-title-text {
					font-size:18px !important;line-height:24px !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Lanza Banorte tarjeta RappiCard</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_38_5fbe18be215e5_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_38_5fbe18be215e5" >
<style>

/* inline tdc_css att */

.td_uid_38_5fbe18be215e5_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_38_5fbe18be215e5_rand {
                    display: inline-block;
                }

                
                .td_uid_38_5fbe18be215e5_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_38_5fbe18be215e5_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_38_5fbe18be215e5_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_38_5fbe18be215e5_rand .tdb-author-by {
					color: #ffffff;
				}
                
				.td_uid_38_5fbe18be215e5_rand .tdb-author-name {
					color: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://grupoenconcreto.com/author/victor/"></a><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_39_5fbe18be21b5d_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5fbe18be21b5d" >
<style>

/* inline tdc_css att */

.td_uid_39_5fbe18be21b5d_rand{
margin-bottom:0px !important;
padding-right:5px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.td_uid_39_5fbe18be21b5d_rand .tdm-descr {
                    color: #ffffff;
                }
                
				.td_uid_39_5fbe18be21b5d_rand .tdm-descr {
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date td_uid_40_5fbe18be325f9_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_40_5fbe18be325f9" >
<style>

/* inline tdc_css att */

.td_uid_40_5fbe18be325f9_rand{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_40_5fbe18be325f9_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_40_5fbe18be325f9_rand {
                    display: inline-block;
                }
                
                .td_uid_40_5fbe18be325f9_rand i {
                    font-size: 14px;
                }
                
                .td_uid_40_5fbe18be325f9_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_40_5fbe18be325f9_rand {
					color: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-24T15:12:43+00:00" >noviembre 24, 2020</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="td_uid_6_5fbe18be32a32" class="tdc-row"><div class="vc_row td_uid_41_5fbe18be32a6e_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_41_5fbe18be32a6e_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_42_5fbe18be32d20_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_42_5fbe18be32d20_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_43_5fbe18be32fbb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5fbe18be32fbb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_43_5fbe18be32fbb_rand{
margin-bottom:20px !important;
}
}

</style><div id="td_uid_43_5fbe18be32fbb" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Flanza-banorte-tarjeta-rappicard%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lanza+Banorte+tarjeta+RappiCard&url=https%3A%2F%2Fgrupoenconcreto.com%2Flanza-banorte-tarjeta-rappicard%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2019/05/rappi.jpeg&description=Lanza+Banorte+tarjeta+RappiCard">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lanza+Banorte+tarjeta+RappiCard %0A%0A https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_43_5fbe18be32fbb">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_44_5fbe18be33ba3_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_44_5fbe18be33ba3" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5fbe18be33ba3_rand{
margin-top:0px !important;
}
}

</style><div class="tdb-block-inner td-fix-index"><p>Grupo Financiero Banorte (GFNorte) y Rappi informaron del lanzamiento de la tarjeta de crédito RappiCard, la cual conjuga lo mejor en servicios financieros y comercio electrónico; además de no cobrar anualidad, ofreciendo recompensas.</p>
<p>En un comunicado de prensa se ejemplifican los beneficios:</p>
<ol>
<li><strong>Cashback: </strong>3% por compras en Rappi, 2% por compras en línea y 1% por compras con la tarjeta física.</li>
<li><strong>Descuentos: </strong>Hasta 50% de descuento y 18 meses sin intereses en establecimientos participantes.</li>
<li><strong>Inmediatez: </strong>La tarjeta digital se emite en segundos y la física se puede entregar en minutos o en horas en zonas de cobertura Rappi.</li>
<li><strong>Máxima seguridad: </strong>La tarjeta física cuenta con los mayores estándares de seguridad, incluyendo la ausencia de números grabados en el plástico. Además, para mayor protección en compras en línea, la tarjeta digital vive en el entorno seguro de la aplicación Rappi, protegida por contraseña o en su caso, reconocimiento facial o huella digital.</li>
<li><strong>Atención 24/7: </strong>vía chat en la aplicación.</li>
<li><strong>Experiencia: </strong>Transacciones en tiempo real, con un mapa donde el usuario puede identificar sus compras. La experiencia del cliente será mejorada constantemente a través de herramientas que se sumarán para ayudar al usuario a gestionar su dinero.</li>
</ol>
<p>En el comunicado se invita a todos los interesados en la tarjeta de crédito RappiCard a <strong>registrarse en la lista de espera a través del siguiente enlace: rappicard.mx</strong>. Aquellos usuarios que se hayan inscrito a la lista de espera y sean aprobados, recibirán una tarjeta de edición limitada en el primer mes de lanzamiento. Al invitar amigos a unirse, se podrá avanzar lugares y así reducir el tiempo de espera para solicitar la tarjeta, que será lanzada oficialmente a inicios del 2021.</p>
<p>“La banca ahora debe estar concentrada en la personalización y en los servicios digitales. Nuestra alianza con Rappi nos permite transformar la experiencia de los mexicanos en el ecosistema financiero digital, conjugando lo mejor de dos mundos: la fortaleza y expertise de Banorte y el ADN digital de Rappi.”, señaló Carlos Hank González, presidente del Consejo de Administración de Grupo Financiero Banorte.</p>
<p>Una vez que el periodo de espera en la lista haya concluido, <strong>los usuarios podrán tramitar la nueva tarjeta directamente en la aplicación de Rappi y, al aprobarse, recibir su tarjeta digital de manera inmediata</strong>. La tarjeta física llegaría al domicilio de los usuarios en cuestión de minutos, como todo pedido de Rappi. Fuera de cobertura Rappi, la tarjeta física tomará hasta 4 días en llegar.</p>
<p>Esta operación está alineada con la estrategia digital y tecnológica de GFNorte, con la cual la institución busca ganar presencia y penetración en el sector de servicios financieros digitales, lo cual le ha permitido, por ejemplo, alcanzar 279 millones de transacciones en su aplicación móvil al 3T20, un crecimiento de 264% en los últimos 2 años.</p>
<p>“Con esta nueva tarjeta de crédito damos nuestro primer paso en esta alianza que busca llevar los mejores servicios financieros a todo México. Ya estamos probando con usuarios selectos de Rappi y abrimos la lista de espera. Aquellos que se registren en rappicard.mx serán los primeros en poderla solicitar”, mencionó Juan Miguel Guerra, Head de Rappi Financial México.</p>
<p>El nuevo producto marca el comienzo de la alianza entre GFNorte y Rappi, mediante la cual se conformará un ecosistema financiero digital amplio.</p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span></p>
<div class="fb-comments" data-href="https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_47_5fbe18be354bf_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_47_5fbe18be354bf_rand{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share td_uid_48_5fbe18be3554c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5fbe18be3554c" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_48_5fbe18be3554c" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Flanza-banorte-tarjeta-rappicard%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lanza+Banorte+tarjeta+RappiCard&url=https%3A%2F%2Fgrupoenconcreto.com%2Flanza-banorte-tarjeta-rappicard%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2019/05/rappi.jpeg&description=Lanza+Banorte+tarjeta+RappiCard">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lanza+Banorte+tarjeta+RappiCard %0A%0A https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_48_5fbe18be3554c">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_49_5fbe18be35cfc_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_49_5fbe18be35cfc_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_49_5fbe18be35cfc_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_50_5fbe18be35e8d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5fbe18be35e8d" >
<style>

/* inline tdc_css att */

.td_uid_50_5fbe18be35e8d_rand{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articulo Previo</span><a href="https://grupoenconcreto.com/hsbc-digitaliza-a-pymes-con-mi-tienda-en-linea/">HSBC digitaliza a Pymes con Mi tienda en línea</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Siguiente artículo</span><a href="https://grupoenconcreto.com/sedatu-firma-convenio-para-impulsar-la-movilidad/">Sedatu firma convenio para impulsar la movilidad</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_51_5fbe18be36a46_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_51_5fbe18be36a46" >
<style>
/* custom css */
.td_uid_51_5fbe18be36a46_rand {
                    padding: 21px;
                }
                
                .td_uid_51_5fbe18be36a46_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_51_5fbe18be36a46_rand .tdb-author-photo,
                .td_uid_51_5fbe18be36a46_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_51_5fbe18be36a46_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_51_5fbe18be36a46_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_51_5fbe18be36a46_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
				.td_uid_51_5fbe18be36a46_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_51_5fbe18be36a46_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_51_5fbe18be36a46_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_51_5fbe18be36a46_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_51_5fbe18be36a46_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_51_5fbe18be36a46_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_51_5fbe18be36a46_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_51_5fbe18be36a46_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_51_5fbe18be36a46_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_51_5fbe18be36a46_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_51_5fbe18be36a46_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_51_5fbe18be36a46_rand {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://grupoenconcreto.com/author/victor/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://grupoenconcreto.com/author/victor/" class="tdb-author-name">Víctor M. Ortíz Niño</a><a href="http://www.grupoenconcreto.com"  class="tdb-author-url">http://www.grupoenconcreto.com</a><div class="tdb-author-descr">Integrado al medio periodístico desde 1999, cubriendo diversas fuentes en tiempo real, radio, notas, columnas y entrevistas con directivos de los principales grupos financieros e industriales del país. Anteriormente se desarrolló profesionalmente en el sector financiero e industrial.</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_related td_uid_52_5fbe18be37ec7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_52_5fbe18be37ec7" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTÍCULOS RELACIONADOS</span></h4></div><div id=td_uid_52_5fbe18be37ec7 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/credito-a-gobierno-se-acelera-al-privado-disminuye-bbva/" rel="bookmark" class="td-image-wrap" title="Crédito a gobierno se acelera, al privado disminuye: BBVA"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2019/05/BBVA-Bancomer-torre-edificio-nombre-696x361.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/credito-a-gobierno-se-acelera-al-privado-disminuye-bbva/" rel="bookmark" title="Crédito a gobierno se acelera, al privado disminuye: BBVA">Crédito a gobierno se acelera, al privado disminuye: BBVA</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T20:38:30+00:00" >noviembre 24, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/credito-a-gobierno-se-acelera-al-privado-disminuye-bbva/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">En un webinar con los medios de comunicación, los analistas de BBVA México señalaron que el crédito al sector privado se desaceleró por una...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/credito-a-gobierno-se-acelera-al-privado-disminuye-bbva/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/hsbc-digitaliza-a-pymes-con-mi-tienda-en-linea/" rel="bookmark" class="td-image-wrap" title="HSBC digitaliza a Pymes con Mi tienda en línea"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2017/09/HSBC.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/hsbc-digitaliza-a-pymes-con-mi-tienda-en-linea/" rel="bookmark" title="HSBC digitaliza a Pymes con Mi tienda en línea">HSBC digitaliza a Pymes con Mi tienda en línea</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T15:11:12+00:00" >noviembre 24, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/hsbc-digitaliza-a-pymes-con-mi-tienda-en-linea/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">HSBC México informó que puede ofrecer a las pequeñas y medianas empresas nuevo canal de ventas digital denominado “Mi tienda en línea”, el cual...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/hsbc-digitaliza-a-pymes-con-mi-tienda-en-linea/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/vivienda-activo-que-tambien-permite-tener-un-negocio-o-pagar-deudas/" rel="bookmark" class="td-image-wrap" title="Vivienda, activo que también  permite tener un negocio o pagar deudas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-24-a-las-10.43.57-696x392.png)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/vivienda-activo-que-tambien-permite-tener-un-negocio-o-pagar-deudas/" rel="bookmark" title="Vivienda, activo que también  permite tener un negocio o pagar deudas">Vivienda, activo que también  permite tener un negocio o pagar deudas</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T12:38:20+00:00" >noviembre 24, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/vivienda-activo-que-tambien-permite-tener-un-negocio-o-pagar-deudas/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Más del 60 por ciento de los mexicanos tiene una propiedad y el segundo paso después de adquirirla, es usarla para tener recursos y...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/vivienda-activo-que-tambien-permite-tener-un-negocio-o-pagar-deudas/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_53_5fbe18be57ef0_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_53_5fbe18be57ef0_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
<div id="rev_slider_4_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 auto mode -->
	<div id="rev_slider_4_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-59" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link=" https://www.hsbc.com.mx/hipotecario/productos/adquiere-tu-hogar/?cid=AFF_HBMX_HI_CN_30000"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/11/RESTRICTEDBnnr_400x400px_Conejo_oct2020_HSBC_72dpi.jpg"  alt="" title="(RESTRICTED)Bnnr_400x400px_Conejo_oct2020_HSBC_72dpi"  width="401" height="401" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-24" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link=" https://register.gotowebinar.com/register/7207189179339785229"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/11/GIF-CIBER.gif"  alt="" title="GIF CIBER"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-69" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.expotunuevohogar.mx/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/11/banner-en-concreto.jpg"  alt="" title="banner-en-concreto"  width="300" height="250" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-42" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.gob.mx/fovissste"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/07/ARTE_ENCONCRETO_JULIO_20_ok_Artboard-2.jpg"  alt="" title="ARTE_ENCONCRETO_JULIO_20_ok_Artboard 2"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-23" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="www.vinte.com.mx"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/01/banner-el-heraldo5_Mesa-de-trabajo-1-copia.png"  alt="" title="banner el heraldo5_Mesa de trabajo 1 copia"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-62" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.lamudi.com.mx/foro-tiburones-inmobiliarios-4D/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/11/banner-tiburones-inmobiliarios-4D-grupo-en-concreto.png"  alt="" title="banner-tiburones-inmobiliarios-4D-grupo-en-concreto"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-64" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/11/≠INVALSA-tu-mejor-opci¢n-en-aval£os-.gif"  alt="" title="≠INVALSA, tu mejor opci¢n en aval£os!"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-66" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-20-at-16.34.17.jpeg"  alt="" title="WhatsApp Image 2020-11-20 at 16.34.17"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_4_1', gridwidth: [400], gridheight: [420], sliderLayout: 'auto'});
			
var revapi4,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_4_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_4_1");
	}else{
		revapi4 = tpj("#rev_slider_4_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:400,
			gridheight:420,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --><div class="td_block_wrap td_block_1 td_uid_54_5fbe18be66d35_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_54_5fbe18be66d35" >
<style>

/* inline tdc_css att */

.td_uid_54_5fbe18be66d35_rand{
margin-top:40px !important;
}

</style>
<style>
/* custom css */
.td_uid_54_5fbe18be66d35_rand .td-block-title a,
				.td_uid_54_5fbe18be66d35_rand .td-block-title span {
					text-transform:uppercase !important;
				}
</style><script>var block_td_uid_54_5fbe18be66d35 = new tdBlock();
block_td_uid_54_5fbe18be66d35.id = "td_uid_54_5fbe18be66d35";
block_td_uid_54_5fbe18be66d35.atts = '{"custom_title":"Relacionadas","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","category_id":"39","sort":"","offset":"2","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjQwIiwiZGlzcGxheSI6IiJ9fQ==","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_54_5fbe18be66d35_rand","tdc_css_class":"td_uid_54_5fbe18be66d35_rand","tdc_css_class_style":"td_uid_54_5fbe18be66d35_rand_style"}';
block_td_uid_54_5fbe18be66d35.td_column_number = "1";
block_td_uid_54_5fbe18be66d35.block_type = "td_block_1";
block_td_uid_54_5fbe18be66d35.post_count = "4";
block_td_uid_54_5fbe18be66d35.found_posts = "13272";
block_td_uid_54_5fbe18be66d35.header_color = "";
block_td_uid_54_5fbe18be66d35.ajax_pagination_infinite_stop = "";
block_td_uid_54_5fbe18be66d35.max_num_pages = "3318";
tdBlocksArray.push(block_td_uid_54_5fbe18be66d35);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Relacionadas</span></h4></div><div id=td_uid_54_5fbe18be66d35 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/hsbc-digitaliza-a-pymes-con-mi-tienda-en-linea/" rel="bookmark" class="td-image-wrap" title="HSBC digitaliza a Pymes con Mi tienda en línea"><img width="318" height="159" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2017/09/HSBC.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2017/09/HSBC.jpg 318w, https://grupoenconcreto.com/wp-content/uploads/2017/09/HSBC-300x150.jpg 300w" sizes="(max-width: 318px) 100vw, 318px"  alt="" title="HSBC digitaliza a Pymes con Mi tienda en línea" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/hsbc-digitaliza-a-pymes-con-mi-tienda-en-linea/" rel="bookmark" title="HSBC digitaliza a Pymes con Mi tienda en línea">HSBC digitaliza a Pymes con Mi tienda en línea</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T15:11:12+00:00" >noviembre 24, 2020</time></span>                <div class="td-module-comments"><a href="https://grupoenconcreto.com/hsbc-digitaliza-a-pymes-con-mi-tienda-en-linea/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                HSBC México informó que puede ofrecer a las pequeñas y medianas empresas nuevo canal de ventas digital denominado “Mi tienda en línea”, el cual...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupoenconcreto.com/vivienda-activo-que-tambien-permite-tener-un-negocio-o-pagar-deudas/" rel="bookmark" class="td-image-wrap" title="Vivienda, activo que también  permite tener un negocio o pagar deudas"><img width="100" height="70" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-24-a-las-10.43.57-100x70.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-24-a-las-10.43.57-100x70.png 100w, https://grupoenconcreto.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-24-a-las-10.43.57-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Vivienda, activo que también  permite tener un negocio o pagar deudas" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/vivienda-activo-que-tambien-permite-tener-un-negocio-o-pagar-deudas/" rel="bookmark" title="Vivienda, activo que también  permite tener un negocio o pagar deudas">Vivienda, activo que también  permite tener un negocio o pagar...</a></h3>            <div class="td-module-meta-info">
                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T12:38:20+00:00" >noviembre 24, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupoenconcreto.com/transicion-suave-en-eu-impulsa-a-las-bolsas-del-mundo/" rel="bookmark" class="td-image-wrap" title="Transición suave en EU impulsa a las bolsas del mundo"><img width="100" height="70" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/08/Trump-contra-Biden-100x70.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/08/Trump-contra-Biden-100x70.jpg 100w, https://grupoenconcreto.com/wp-content/uploads/2020/08/Trump-contra-Biden-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Transición suave en EU impulsa a las bolsas del mundo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/transicion-suave-en-eu-impulsa-a-las-bolsas-del-mundo/" rel="bookmark" title="Transición suave en EU impulsa a las bolsas del mundo">Transición suave en EU impulsa a las bolsas del mundo</a></h3>            <div class="td-module-meta-info">
                <a href="https://grupoenconcreto.com/category/finanzas/" class="td-post-category">Finanzas</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T10:08:38+00:00" >noviembre 24, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupoenconcreto.com/santander-es-incluido-en-el-djsi-mila-2020/" rel="bookmark" class="td-image-wrap" title="Santander es incluido en el DJSI MILA 2020"><img width="100" height="70" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/santander-100x70.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/santander-100x70.jpg 100w, https://grupoenconcreto.com/wp-content/uploads/santander-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Santander es incluido en el DJSI MILA 2020" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/santander-es-incluido-en-el-djsi-mila-2020/" rel="bookmark" title="Santander es incluido en el DJSI MILA 2020">Santander es incluido en el DJSI MILA 2020</a></h3>            <div class="td-module-meta-info">
                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T19:05:00+00:00" >noviembre 23, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5fbe18be66d35" data-td_block_id="td_uid_54_5fbe18be66d35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5fbe18be66d35" data-td_block_id="td_uid_54_5fbe18be66d35"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div><div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span>
		<div class="fb-comments" data-href="https://grupoenconcreto.com/tdb_templates/single-post-template-4/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Víctor M. Ortíz Niño"></span><meta itemprop="datePublished" content="2020-11-24T15:12:43+00:00"><meta itemprop="dateModified" content="2020-11-24T15:12:45-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupoenconcreto.com/lanza-banorte-tarjeta-rappicard/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png"></span><meta itemprop="name" content="Grupo En Concreto"></span><meta itemprop="headline" content="Lanza Banorte tarjeta RappiCard"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2019/05/rappi.jpeg"><meta itemprop="width" content="1080"><meta itemprop="height" content="600"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupoenconcreto.com/"><img class="td-retina-data" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ACERCA DE NOSOTROS</span></div>Grupo En Concreto es un medio de comunicación especializado en Real State y Vivienda, donde podrás encontrar información relevante para tu día a día.<div class="footer-email-wrap">Contactanos: <a href="mailto:eventos@grupoenconcreto.com">eventos@grupoenconcreto.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Grupo En Concreto 2020 - Todos los derechos reservados.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5fbe18be96316
    -->

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
				<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='dashicons-css'  href='https://grupoenconcreto.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupoenconcreto.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Su pedido est\u00e1 vac\u00edo","loading":"Cargando","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/grupoenconcreto.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.23'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/grupoenconcreto.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a34566cf7b3fa2d5fef5c732497857ce","fragment_name":"wc_fragments_a34566cf7b3fa2d5fef5c732497857ce","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxMDoiMzUsMzksNDE1MyI7czoxMDoiY29udGVudF9pZCI7aTo0MjY1NztzOjY6ImF1dGhvciI7czo2OiJWaWN0b3IiO30-.fb639aee61f9ed55e50fa848c294e6d4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.td_uid_32_5fbe18be1e90c_rand'),
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(159,33,25,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Acepto">Acepto</a><a href="https://grupoenconcreto.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidad">Política de privacidad</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Acepto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>