<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Crece 30% búsqueda de vivienda con terrazas y balcones: Vivanuncios - Grupo En Concreto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupoenconcreto.com/xmlrpc.php" />
    <meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.35.47.png" />
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crece 30% búsqueda de vivienda con terrazas y balcones: Vivanuncios - Grupo En Concreto" />
<meta property="og:description" content="Tras la cuarentena por la propagación del Covid-19, ha habido cambios en las tendencias de búsqueda de vivienda de las personas, con un incremento del 30 por ciento en búsqueda de hogares con jardín, terrazas y balcones, destacó Roberto Esses, director general de Vivanuncios. En entrevista con Grupo en Concreto #EnConcretoContigo, dijo además que el &hellip;" />
<meta property="og:url" content="https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/" />
<meta property="og:site_name" content="Grupo En Concreto" />
<meta property="article:publisher" content="https://www.facebook.com/ENCONCRETORADIO/" />
<meta property="article:tag" content="balcones" />
<meta property="article:tag" content="Vivanuncios" />
<meta property="article:section" content="Destacada" />
<meta property="article:published_time" content="2020-07-17T17:30:11+00:00" />
<meta property="article:modified_time" content="2020-07-17T17:43:05+00:00" />
<meta property="og:updated_time" content="2020-07-17T17:43:05+00:00" />
<meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.35.47.png" />
<meta property="og:image:secure_url" content="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.35.47.png" />
<meta property="og:image:width" content="1602" />
<meta property="og:image:height" content="1178" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tras la cuarentena por la propagación del Covid-19, ha habido cambios en las tendencias de búsqueda de vivienda de las personas, con un incremento del 30 por ciento en búsqueda de hogares con jardín, terrazas y balcones, destacó Roberto Esses, director general de Vivanuncios. En entrevista con Grupo en Concreto #EnConcretoContigo, dijo además que el [&hellip;]" />
<meta name="twitter:title" content="Crece 30% búsqueda de vivienda con terrazas y balcones: Vivanuncios - Grupo En Concreto" />
<meta name="twitter:site" content="@enconcreto" />
<meta name="twitter:image" content="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.35.47.png" />
<meta name="twitter:creator" content="@enconcreto" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grupoenconcreto.com/#organization","name":"Grupo En Concreto","url":"https://grupoenconcreto.com/","sameAs":["https://www.facebook.com/ENCONCRETORADIO/","https://www.instagram.com/enconcretomx/","https://www.youtube.com/user/EnConcretoRadio","https://twitter.com/enconcreto"],"logo":{"@type":"ImageObject","@id":"https://grupoenconcreto.com/#logo","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_mitocon.png","width":512,"height":512,"caption":"Grupo En Concreto"},"image":{"@id":"https://grupoenconcreto.com/#logo"}},{"@type":"WebSite","@id":"https://grupoenconcreto.com/#website","url":"https://grupoenconcreto.com/","name":"Grupo En Concreto","inLanguage":"es-MX","description":"Medio digital especializado en Real Estate y Vivienda","publisher":{"@id":"https://grupoenconcreto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://grupoenconcreto.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/#primaryimage","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.35.47.png","width":1602,"height":1178},{"@type":"WebPage","@id":"https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/#webpage","url":"https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/","name":"Crece 30% b\u00fasqueda de vivienda con terrazas y balcones: Vivanuncios - Grupo En Concreto","isPartOf":{"@id":"https://grupoenconcreto.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/#primaryimage"},"datePublished":"2020-07-17T17:30:11+00:00","dateModified":"2020-07-17T17:43:05+00:00","potentialAction":[{"@type":"ReadAction","target":["https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/"]}]},{"@type":"Article","@id":"https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/#article","isPartOf":{"@id":"https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/#webpage"},"author":{"@id":"https://grupoenconcreto.com/#/schema/person/a9967f01e3d26c41859ae8d3153ccc98"},"headline":"Crece 30% b\u00fasqueda de vivienda con terrazas y balcones: Vivanuncios","datePublished":"2020-07-17T17:30:11+00:00","dateModified":"2020-07-17T17:43:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/#webpage"},"publisher":{"@id":"https://grupoenconcreto.com/#organization"},"image":{"@id":"https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/#primaryimage"},"keywords":"balcones,Vivanuncios","articleSection":"Destacada,Noticias,REAL ESTATE,Vivienda","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/#respond"]}]},{"@type":["Person"],"@id":"https://grupoenconcreto.com/#/schema/person/a9967f01e3d26c41859ae8d3153ccc98","name":"Grupo En Concreto","image":{"@type":"ImageObject","@id":"https://grupoenconcreto.com/#authorlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=96&d=mm&r=g","caption":"Grupo En Concreto"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Feed" href="https://grupoenconcreto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; RSS de los comentarios" href="https://grupoenconcreto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Crece 30% búsqueda de vivienda con terrazas y balcones: Vivanuncios RSS de los comentarios" href="https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupoenconcreto.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://grupoenconcreto.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//grupoenconcreto.com/wp-content/uploads/pum/pum-site-styles.css?generated=1593813943&#038;ver=1.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://grupoenconcreto.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","nonce":"2bfda99571","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","security":"228bb49600","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/grupoenconcreto.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/grupoenconcreto.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://grupoenconcreto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupoenconcreto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupoenconcreto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://grupoenconcreto.com/?p=39062' />
<link rel="alternate" type="application/json+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fcrece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fcrece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"eaee7786bd","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/","wpRestNonce":"eaee7786bd","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148561130-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148561130-1');
</script>
<link rel="icon" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-39062 single-format-standard cookies-not-set crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios global-block-template-1 td-politics tdb_template_34282 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2" class="td-mobile-main-menu"><li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
                    </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Busqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://grupoenconcreto.com/privacy-policy/">Aviso de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-retina.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-normal.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f11f585a2fdb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f11f585a2fdb" ><script>var block_td_uid_1_5f11f585a2fdb = new tdBlock();
block_td_uid_1_5f11f585a2fdb.id = "td_uid_1_5f11f585a2fdb";
block_td_uid_1_5f11f585a2fdb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f11f585a2fdb_rand","tdc_css_class":"td_uid_1_5f11f585a2fdb_rand","tdc_css_class_style":"td_uid_1_5f11f585a2fdb_rand_style"}';
block_td_uid_1_5f11f585a2fdb.td_column_number = "3";
block_td_uid_1_5f11f585a2fdb.block_type = "td_block_mega_menu";
block_td_uid_1_5f11f585a2fdb.post_count = "4";
block_td_uid_1_5f11f585a2fdb.found_posts = "3819";
block_td_uid_1_5f11f585a2fdb.header_color = "";
block_td_uid_1_5f11f585a2fdb.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f11f585a2fdb.max_num_pages = "955";
tdBlocksArray.push(block_td_uid_1_5f11f585a2fdb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f11f585a2fdb" id="td_uid_2_5f11f585b82a4" data-td_block_id="td_uid_1_5f11f585a2fdb" data-td_filter_value="" href="https://grupoenconcreto.com/category/construccion/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_5f11f585a2fdb"  id="td_uid_3_5f11f585b8367" data-td_block_id="td_uid_1_5f11f585a2fdb" data-td_filter_value="22" href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a><a class="mega-menu-sub-cat-td_uid_1_5f11f585a2fdb"  id="td_uid_4_5f11f585b841b" data-td_block_id="td_uid_1_5f11f585a2fdb" data-td_filter_value="2899" href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a><a class="mega-menu-sub-cat-td_uid_1_5f11f585a2fdb"  id="td_uid_5_5f11f585b84bc" data-td_block_id="td_uid_1_5f11f585a2fdb" data-td_filter_value="23" href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a><a class="mega-menu-sub-cat-td_uid_1_5f11f585a2fdb"  id="td_uid_6_5f11f585b856a" data-td_block_id="td_uid_1_5f11f585a2fdb" data-td_filter_value="24" href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a><a class="mega-menu-sub-cat-td_uid_1_5f11f585a2fdb"  id="td_uid_7_5f11f585b8688" data-td_block_id="td_uid_1_5f11f585a2fdb" data-td_filter_value="25" href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></div></div><div id=td_uid_1_5f11f585a2fdb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/" rel="bookmark" class="td-image-wrap" title="Crece 30% búsqueda de vivienda con terrazas y balcones: Vivanuncios"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.35.47-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.35.47-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.35.47-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crece 30% búsqueda de vivienda con terrazas y balcones: Vivanuncios" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/" rel="bookmark" title="Crece 30% búsqueda de vivienda con terrazas y balcones: Vivanuncios">Crece 30% búsqueda de vivienda con terrazas y balcones: Vivanuncios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/rentas-inmobiliarias-con-alza-de-35-en-el-semestre-lamudi/" rel="bookmark" class="td-image-wrap" title="Rentas inmobiliarias, con alza de 35% en el semestre: Lamudi"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/Rentas-Expansión-CNN-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/Rentas-Expansión-CNN-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/Rentas-Expansión-CNN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rentas inmobiliarias, con alza de 35% en el semestre: Lamudi" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/real-estate/" class="td-post-category">REAL ESTATE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/rentas-inmobiliarias-con-alza-de-35-en-el-semestre-lamudi/" rel="bookmark" title="Rentas inmobiliarias, con alza de 35% en el semestre: Lamudi">Rentas inmobiliarias, con alza de 35% en el semestre: Lamudi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/buscara-sedatu-generar-228000-empleos-con-mejoramiento-urbano/" rel="bookmark" class="td-image-wrap" title="Buscará Sedatu generar 228,000 empleos con mejoramiento urbano"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-16-at-5.45.21-PM-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-16-at-5.45.21-PM-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-16-at-5.45.21-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Buscará Sedatu generar 228,000 empleos con mejoramiento urbano" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/" class="td-post-category">Urbanismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/buscara-sedatu-generar-228000-empleos-con-mejoramiento-urbano/" rel="bookmark" title="Buscará Sedatu generar 228,000 empleos con mejoramiento urbano">Buscará Sedatu generar 228,000 empleos con mejoramiento urbano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/fovissste-fonderara-8000-hipotecas-con-un-financiamiento-de-6-mmdp/" rel="bookmark" class="td-image-wrap" title="Fovissste fonderará 8,000 hipotecas con un financiamiento de 6 mmdp"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/FOVISSSTE-1-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/FOVISSSTE-1-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/07/FOVISSSTE-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fovissste fonderará 8,000 hipotecas con un financiamiento de 6 mmdp" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/fovissste-fonderara-8000-hipotecas-con-un-financiamiento-de-6-mmdp/" rel="bookmark" title="Fovissste fonderará 8,000 hipotecas con un financiamiento de 6 mmdp">Fovissste fonderará 8,000 hipotecas con un financiamiento de 6 mmdp</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f11f585a2fdb" data-td_block_id="td_uid_1_5f11f585a2fdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f11f585a2fdb" data-td_block_id="td_uid_1_5f11f585a2fdb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f11f585bc041_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f11f585bc041" ><script>var block_td_uid_8_5f11f585bc041 = new tdBlock();
block_td_uid_8_5f11f585bc041.id = "td_uid_8_5f11f585bc041";
block_td_uid_8_5f11f585bc041.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f11f585bc041_rand","tdc_css_class":"td_uid_8_5f11f585bc041_rand","tdc_css_class_style":"td_uid_8_5f11f585bc041_rand_style"}';
block_td_uid_8_5f11f585bc041.td_column_number = "3";
block_td_uid_8_5f11f585bc041.block_type = "td_block_mega_menu";
block_td_uid_8_5f11f585bc041.post_count = "4";
block_td_uid_8_5f11f585bc041.found_posts = "2120";
block_td_uid_8_5f11f585bc041.header_color = "";
block_td_uid_8_5f11f585bc041.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f11f585bc041.max_num_pages = "530";
tdBlocksArray.push(block_td_uid_8_5f11f585bc041);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f11f585bc041" id="td_uid_9_5f11f585ca95d" data-td_block_id="td_uid_8_5f11f585bc041" data-td_filter_value="" href="https://grupoenconcreto.com/category/empresas/">Todos</a><a class="mega-menu-sub-cat-td_uid_8_5f11f585bc041"  id="td_uid_10_5f11f585caa2e" data-td_block_id="td_uid_8_5f11f585bc041" data-td_filter_value="29" href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a><a class="mega-menu-sub-cat-td_uid_8_5f11f585bc041"  id="td_uid_11_5f11f585caaeb" data-td_block_id="td_uid_8_5f11f585bc041" data-td_filter_value="30" href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a><a class="mega-menu-sub-cat-td_uid_8_5f11f585bc041"  id="td_uid_12_5f11f585cabb9" data-td_block_id="td_uid_8_5f11f585bc041" data-td_filter_value="31" href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a><a class="mega-menu-sub-cat-td_uid_8_5f11f585bc041"  id="td_uid_13_5f11f585cac68" data-td_block_id="td_uid_8_5f11f585bc041" data-td_filter_value="32" href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></div></div><div id=td_uid_8_5f11f585bc041 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/hackeo-a-twitter-acapara-la-atencion-de-los-mercados/" rel="bookmark" class="td-image-wrap" title="Hackeo a Twitter acapara la atención de los mercados"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/Hackers-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/03/Hackers-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/03/Hackers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hackeo a Twitter acapara la atención de los mercados" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/hackeo-a-twitter-acapara-la-atencion-de-los-mercados/" rel="bookmark" title="Hackeo a Twitter acapara la atención de los mercados">Hackeo a Twitter acapara la atención de los mercados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/apoyan-a-campesinos-en-mejora-de-cosechas/" rel="bookmark" class="td-image-wrap" title="Apoyan a campesinos en mejora de cosechas"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2017/10/gruma-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2017/10/gruma-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2017/10/gruma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apoyan a campesinos en mejora de cosechas" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/apoyan-a-campesinos-en-mejora-de-cosechas/" rel="bookmark" title="Apoyan a campesinos en mejora de cosechas">Apoyan a campesinos en mejora de cosechas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/oyo-hotels-mexico-designa-a-german-peralta-como-nuevo-director-general/" rel="bookmark" class="td-image-wrap" title="OYO Hotels México designa a Germán Peralta como nuevo Director General"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-14-a-las-12.55.12-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-14-a-las-12.55.12-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-14-a-las-12.55.12-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="OYO Hotels México designa a Germán Peralta como nuevo Director General" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/oyo-hotels-mexico-designa-a-german-peralta-como-nuevo-director-general/" rel="bookmark" title="OYO Hotels México designa a Germán Peralta como nuevo Director General">OYO Hotels México designa a Germán Peralta como nuevo Director General</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/el-50-de-las-mipymes-en-mexico-quiebra-a-los-cinco-anos-de-operaciones/" rel="bookmark" class="td-image-wrap" title="El 50% de las Mipymes en México quiebra a los cinco años de operaciones"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-09-a-las-10.36.26-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-09-a-las-10.36.26-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-09-a-las-10.36.26-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El 50% de las Mipymes en México quiebra a los cinco años de operaciones" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/el-50-de-las-mipymes-en-mexico-quiebra-a-los-cinco-anos-de-operaciones/" rel="bookmark" title="El 50% de las Mipymes en México quiebra a los cinco años de operaciones">El 50% de las Mipymes en México quiebra a los cinco&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f11f585bc041" data-td_block_id="td_uid_8_5f11f585bc041"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f11f585bc041" data-td_block_id="td_uid_8_5f11f585bc041"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5f11f585ceb0c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5f11f585ceb0c" ><script>var block_td_uid_14_5f11f585ceb0c = new tdBlock();
block_td_uid_14_5f11f585ceb0c.id = "td_uid_14_5f11f585ceb0c";
block_td_uid_14_5f11f585ceb0c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5f11f585ceb0c_rand","tdc_css_class":"td_uid_14_5f11f585ceb0c_rand","tdc_css_class_style":"td_uid_14_5f11f585ceb0c_rand_style"}';
block_td_uid_14_5f11f585ceb0c.td_column_number = "3";
block_td_uid_14_5f11f585ceb0c.block_type = "td_block_mega_menu";
block_td_uid_14_5f11f585ceb0c.post_count = "4";
block_td_uid_14_5f11f585ceb0c.found_posts = "3779";
block_td_uid_14_5f11f585ceb0c.header_color = "";
block_td_uid_14_5f11f585ceb0c.ajax_pagination_infinite_stop = "";
block_td_uid_14_5f11f585ceb0c.max_num_pages = "945";
tdBlocksArray.push(block_td_uid_14_5f11f585ceb0c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5f11f585ceb0c" id="td_uid_15_5f11f585e17b7" data-td_block_id="td_uid_14_5f11f585ceb0c" data-td_filter_value="" href="https://grupoenconcreto.com/category/finanzas/">Todos</a><a class="mega-menu-sub-cat-td_uid_14_5f11f585ceb0c"  id="td_uid_16_5f11f585e1866" data-td_block_id="td_uid_14_5f11f585ceb0c" data-td_filter_value="35" href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a><a class="mega-menu-sub-cat-td_uid_14_5f11f585ceb0c"  id="td_uid_17_5f11f585e191e" data-td_block_id="td_uid_14_5f11f585ceb0c" data-td_filter_value="36" href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_14_5f11f585ceb0c"  id="td_uid_18_5f11f585e19ca" data-td_block_id="td_uid_14_5f11f585ceb0c" data-td_filter_value="37" href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></div></div><div id=td_uid_14_5f11f585ceb0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/lanzan-hipoteca-sin-comisiones-con-tasa-fija/" rel="bookmark" class="td-image-wrap" title="Lanzan hipoteca sin comisiones con tasa fija"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.34.26-1-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.34.26-1-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.34.26-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lanzan hipoteca sin comisiones con tasa fija" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/lanzan-hipoteca-sin-comisiones-con-tasa-fija/" rel="bookmark" title="Lanzan hipoteca sin comisiones con tasa fija">Lanzan hipoteca sin comisiones con tasa fija</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/hsbc-incluye-nuevas-enfermedades-en-seguro-medico/" rel="bookmark" class="td-image-wrap" title="HSBC incluye nuevas enfermedades en seguro médico"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/hsbc-el-mejor-banco-de-mexico-en-servicios-y-soluciones-de-comercio-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/hsbc-el-mejor-banco-de-mexico-en-servicios-y-soluciones-de-comercio-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/hsbc-el-mejor-banco-de-mexico-en-servicios-y-soluciones-de-comercio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="HSBC incluye nuevas enfermedades en seguro médico" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/hsbc-incluye-nuevas-enfermedades-en-seguro-medico/" rel="bookmark" title="HSBC incluye nuevas enfermedades en seguro médico">HSBC incluye nuevas enfermedades en seguro médico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/banca-buscara-mas-renegociacion-para-cartera-hipotecaria-scotiabank/" rel="bookmark" class="td-image-wrap" title="Banca buscará más renegociación para cartera hipotecaria: Scotiabank"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/va-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/va-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/07/va-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Banca buscará más renegociación para cartera hipotecaria: Scotiabank" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/banca-buscara-mas-renegociacion-para-cartera-hipotecaria-scotiabank/" rel="bookmark" title="Banca buscará más renegociación para cartera hipotecaria: Scotiabank">Banca buscará más renegociación para cartera hipotecaria: Scotiabank</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/mide-donde-usted-quiera-y-hora-que-guste/" rel="bookmark" class="td-image-wrap" title="MIDE donde usted quiera y hora que guste"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/mide-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/mide-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/mide-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MIDE donde usted quiera y hora que guste" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/mide-donde-usted-quiera-y-hora-que-guste/" rel="bookmark" title="MIDE donde usted quiera y hora que guste">MIDE donde usted quiera y hora que guste</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5f11f585ceb0c" data-td_block_id="td_uid_14_5f11f585ceb0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5f11f585ceb0c" data-td_block_id="td_uid_14_5f11f585ceb0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5f11f585e54eb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5f11f585e54eb" ><script>var block_td_uid_19_5f11f585e54eb = new tdBlock();
block_td_uid_19_5f11f585e54eb.id = "td_uid_19_5f11f585e54eb";
block_td_uid_19_5f11f585e54eb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5f11f585e54eb_rand","tdc_css_class":"td_uid_19_5f11f585e54eb_rand","tdc_css_class_style":"td_uid_19_5f11f585e54eb_rand_style"}';
block_td_uid_19_5f11f585e54eb.td_column_number = "3";
block_td_uid_19_5f11f585e54eb.block_type = "td_block_mega_menu";
block_td_uid_19_5f11f585e54eb.post_count = "4";
block_td_uid_19_5f11f585e54eb.found_posts = "3877";
block_td_uid_19_5f11f585e54eb.header_color = "";
block_td_uid_19_5f11f585e54eb.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f11f585e54eb.max_num_pages = "970";
tdBlocksArray.push(block_td_uid_19_5f11f585e54eb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5f11f585e54eb" id="td_uid_20_5f11f586034d7" data-td_block_id="td_uid_19_5f11f585e54eb" data-td_filter_value="" href="https://grupoenconcreto.com/category/turismo/">Todos</a><a class="mega-menu-sub-cat-td_uid_19_5f11f585e54eb"  id="td_uid_21_5f11f58603593" data-td_block_id="td_uid_19_5f11f585e54eb" data-td_filter_value="48" href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a><a class="mega-menu-sub-cat-td_uid_19_5f11f585e54eb"  id="td_uid_22_5f11f5860362d" data-td_block_id="td_uid_19_5f11f585e54eb" data-td_filter_value="49" href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_19_5f11f585e54eb"  id="td_uid_23_5f11f586036dc" data-td_block_id="td_uid_19_5f11f585e54eb" data-td_filter_value="50" href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></div></div><div id=td_uid_19_5f11f585e54eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/cozumel-se-prepara-para-la-reactivacion-del-turismo-de-cruceros/" rel="bookmark" class="td-image-wrap" title="Cozumel se prepara para la reactivación del turismo de cruceros"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-15-at-10.13.32-AM-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-15-at-10.13.32-AM-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-15-at-10.13.32-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cozumel se prepara para la reactivación del turismo de cruceros" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/cozumel-se-prepara-para-la-reactivacion-del-turismo-de-cruceros/" rel="bookmark" title="Cozumel se prepara para la reactivación del turismo de cruceros">Cozumel se prepara para la reactivación del turismo de cruceros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/ven-perdidas-mayores-a-lo-esperado-en-delta-airlines/" rel="bookmark" class="td-image-wrap" title="Ven pérdidas mayores a lo esperado en Delta Airlines"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/Delta_opt-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/Delta_opt-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/Delta_opt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ven pérdidas mayores a lo esperado en Delta Airlines" /></a></div>                <a href="https://grupoenconcreto.com/category/turismo/aviacion/" class="td-post-category">Aviación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/ven-perdidas-mayores-a-lo-esperado-en-delta-airlines/" rel="bookmark" title="Ven pérdidas mayores a lo esperado en Delta Airlines">Ven pérdidas mayores a lo esperado en Delta Airlines</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/oyo-hotels-mexico-designa-a-german-peralta-como-nuevo-director-general/" rel="bookmark" class="td-image-wrap" title="OYO Hotels México designa a Germán Peralta como nuevo Director General"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-14-a-las-12.55.12-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-14-a-las-12.55.12-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-14-a-las-12.55.12-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="OYO Hotels México designa a Germán Peralta como nuevo Director General" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/oyo-hotels-mexico-designa-a-german-peralta-como-nuevo-director-general/" rel="bookmark" title="OYO Hotels México designa a Germán Peralta como nuevo Director General">OYO Hotels México designa a Germán Peralta como nuevo Director General</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/lanza-turismo-sello-de-calidad-punto-limpio/" rel="bookmark" class="td-image-wrap" title="Lanza Turismo sello de calidad Punto Limpio"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/D637-2319_Peña-de-Bernal-Terraza-Casa-Tsaya-1-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/03/D637-2319_Peña-de-Bernal-Terraza-Casa-Tsaya-1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/03/D637-2319_Peña-de-Bernal-Terraza-Casa-Tsaya-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lanza Turismo sello de calidad Punto Limpio" /></a></div>                <a href="https://grupoenconcreto.com/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/lanza-turismo-sello-de-calidad-punto-limpio/" rel="bookmark" title="Lanza Turismo sello de calidad Punto Limpio">Lanza Turismo sello de calidad Punto Limpio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5f11f585e54eb" data-td_block_id="td_uid_19_5f11f585e54eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5f11f585e54eb" data-td_block_id="td_uid_19_5f11f585e54eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5f11f586074ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5f11f586074ff" ><script>var block_td_uid_24_5f11f586074ff = new tdBlock();
block_td_uid_24_5f11f586074ff.id = "td_uid_24_5f11f586074ff";
block_td_uid_24_5f11f586074ff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5f11f586074ff_rand","tdc_css_class":"td_uid_24_5f11f586074ff_rand","tdc_css_class_style":"td_uid_24_5f11f586074ff_rand_style"}';
block_td_uid_24_5f11f586074ff.td_column_number = "3";
block_td_uid_24_5f11f586074ff.block_type = "td_block_mega_menu";
block_td_uid_24_5f11f586074ff.post_count = "4";
block_td_uid_24_5f11f586074ff.found_posts = "932";
block_td_uid_24_5f11f586074ff.header_color = "";
block_td_uid_24_5f11f586074ff.ajax_pagination_infinite_stop = "";
block_td_uid_24_5f11f586074ff.max_num_pages = "233";
tdBlocksArray.push(block_td_uid_24_5f11f586074ff);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5f11f586074ff" id="td_uid_25_5f11f5860e5c2" data-td_block_id="td_uid_24_5f11f586074ff" data-td_filter_value="" href="https://grupoenconcreto.com/category/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_24_5f11f586074ff"  id="td_uid_26_5f11f5860e685" data-td_block_id="td_uid_24_5f11f586074ff" data-td_filter_value="42" href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a><a class="mega-menu-sub-cat-td_uid_24_5f11f586074ff"  id="td_uid_27_5f11f5860e739" data-td_block_id="td_uid_24_5f11f586074ff" data-td_filter_value="43" href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a><a class="mega-menu-sub-cat-td_uid_24_5f11f586074ff"  id="td_uid_28_5f11f5860e7e7" data-td_block_id="td_uid_24_5f11f586074ff" data-td_filter_value="45" href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></div></div><div id=td_uid_24_5f11f586074ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/pasara-la-polemica-iniciativa-de-morena-para-reformar-ley-de-arrendamiento-en-cdmx/" rel="bookmark" class="td-image-wrap" title="¿Pasará la polémica iniciativa de Morena para reformar Ley de arrendamiento en #Cdmx?"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/05/prueba-01-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/05/prueba-01-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/05/prueba-01-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Pasará la polémica iniciativa de Morena para reformar Ley de arrendamiento en #Cdmx?" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/pasara-la-polemica-iniciativa-de-morena-para-reformar-ley-de-arrendamiento-en-cdmx/" rel="bookmark" title="¿Pasará la polémica iniciativa de Morena para reformar Ley de arrendamiento en #Cdmx?">¿Pasará la polémica iniciativa de Morena para reformar Ley de arrendamiento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/sala-de-espera-8/" rel="bookmark" class="td-image-wrap" title="SALA DE ESPERA"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/FOTO-GERARDO_opt-1-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/FOTO-GERARDO_opt-1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/07/FOTO-GERARDO_opt-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SALA DE ESPERA" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/sala-de-espera-8/" rel="bookmark" title="SALA DE ESPERA">SALA DE ESPERA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/billetes-y-centavos-24/" rel="bookmark" class="td-image-wrap" title="Billetes y Centavos"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/cropped-enrique-5-533x261-1-1-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/cropped-enrique-5-533x261-1-1-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/07/cropped-enrique-5-533x261-1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Billetes y Centavos" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/billetes-y-centavos-24/" rel="bookmark" title="Billetes y Centavos">Billetes y Centavos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/columna-en-concreto-14-de-julio/" rel="bookmark" class="td-image-wrap" title="Columna En Concreto 14 de julio"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/08/mariel-1024x556-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/08/mariel-1024x556-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/08/mariel-1024x556-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Columna En Concreto 14 de julio" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/columna-en-concreto-14-de-julio/" rel="bookmark" title="Columna En Concreto 14 de julio">Columna En Concreto 14 de julio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5f11f586074ff" data-td_block_id="td_uid_24_5f11f586074ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5f11f586074ff" data-td_block_id="td_uid_24_5f11f586074ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Busqueda" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://grupoenconcreto.com/">
			<img class="td-retina-data"  data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt="" width="272"/>
			<span class="td-visual-hidden">Grupo En Concreto</span>
		</a>
	        </div>
    </div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="39062" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-34282"
                    class="post-34282 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5f11f58633366" class="tdc-zone"><div class="tdc_zone td_uid_29_5f11f586333c3_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_29_5f11f586333c3_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5f11f58633da0" class="tdc-row"><div class="vc_row td_uid_30_5f11f58633de4_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_30_5f11f58633de4_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_30_5f11f58633de4_rand{
margin-bottom:36px !important;
padding-top:22px !important;
}

.td_uid_30_5f11f58633de4_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_30_5f11f58633de4_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_31_5f11f586342d6_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_31_5f11f586342d6_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_32_5f11f58634967_rand tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5f11f58634967" >
<style>

/* inline tdc_css att */

.td_uid_32_5f11f58634967_rand{
margin-bottom:0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.td_uid_32_5f11f58634967_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(255,255,255,0));background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(255,255,255,0));
                        pointer-events: none;
                    }
                    
                    .td_uid_32_5f11f58634967_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style>
<div class="td_uid_32_5f11f58634967_rand_style td-element-style">
<div class="td-element-style-before"><style>
.td_uid_32_5f11f58634967_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="533" 
                                        height="261" 
                                        class="entry-thumb" 
                                        src="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.35.47-533x261.png" srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.35.47-533x261.png 533w, https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.35.47-324x160.png 324w" sizes="(max-width: 533px) 100vw, 533px" 
                                        alt="" 
                                        title="Captura de pantalla 2020-07-17 a la(s) 12.35.47"
                                    />
                                    </div></div><div class="vc_row_inner td_uid_33_5f11f58637341_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_33_5f11f58637341_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_33_5f11f58637341_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_33_5f11f58637341_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_33_5f11f58637341_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_33_5f11f58637341_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5f11f5863777a_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_34_5f11f5863777a_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_35_5f11f58637d80_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_35_5f11f58637d80" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_35_5f11f58637d80_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_35_5f11f58637d80_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_35_5f11f58637d80_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_35_5f11f58637d80_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_35_5f11f58637d80_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/destacada/" ><span class="tdb-cat-bg"></span>Destacada</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/noticias/" ><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/construccion/" ><span class="tdb-cat-bg"></span>Construcción</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/construccion/real-estate/" ><span class="tdb-cat-bg"></span>REAL ESTATE</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/construccion/vivienda/" ><span class="tdb-cat-bg"></span>Vivienda</a></div></div><div class="td_block_wrap tdb_title td_uid_36_5f11f58639183_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5f11f58639183" >
<style>

/* inline tdc_css att */

.td_uid_36_5f11f58639183_rand{
padding-right:100px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_36_5f11f58639183_rand{
margin-bottom:5px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_36_5f11f58639183_rand{
padding-right:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_36_5f11f58639183_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_36_5f11f58639183_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_36_5f11f58639183_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_36_5f11f58639183_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_36_5f11f58639183_rand {
					text-align: left;
				}
				.td_uid_36_5f11f58639183_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_36_5f11f58639183_rand .tdb-title-text {
					font-size:44px !important;line-height:54px !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5f11f58639183_rand .tdb-title-text {
					font-size:36px !important;line-height:46px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_36_5f11f58639183_rand .tdb-title-text {
					font-size:18px !important;line-height:24px !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Crece 30% búsqueda de vivienda con terrazas y balcones: Vivanuncios</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_38_5f11f5863a269_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_38_5f11f5863a269" >
<style>

/* inline tdc_css att */

.td_uid_38_5f11f5863a269_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_38_5f11f5863a269_rand {
                    display: inline-block;
                }

                
                .td_uid_38_5f11f5863a269_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_38_5f11f5863a269_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_38_5f11f5863a269_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_38_5f11f5863a269_rand .tdb-author-by {
					color: #ffffff;
				}
                
				.td_uid_38_5f11f5863a269_rand .tdb-author-name {
					color: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://grupoenconcreto.com/author/grupoenconcreto/"><img alt='' src='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_39_5f11f5863adfb_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5f11f5863adfb" >
<style>

/* inline tdc_css att */

.td_uid_39_5f11f5863adfb_rand{
margin-bottom:0px !important;
padding-right:5px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.td_uid_39_5f11f5863adfb_rand .tdm-descr {
                    color: #ffffff;
                }
                
				.td_uid_39_5f11f5863adfb_rand .tdm-descr {
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date td_uid_40_5f11f5865d278_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_40_5f11f5865d278" >
<style>

/* inline tdc_css att */

.td_uid_40_5f11f5865d278_rand{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_40_5f11f5865d278_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_40_5f11f5865d278_rand {
                    display: inline-block;
                }
                
                .td_uid_40_5f11f5865d278_rand i {
                    font-size: 14px;
                }
                
                .td_uid_40_5f11f5865d278_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_40_5f11f5865d278_rand {
					color: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-07-17T12:30:11+00:00" >julio 17, 2020</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="td_uid_6_5f11f5865da1e" class="tdc-row"><div class="vc_row td_uid_41_5f11f5865da61_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_41_5f11f5865da61_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_42_5f11f5865df0f_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_42_5f11f5865df0f_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_43_5f11f5865e3db_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5f11f5865e3db" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_43_5f11f5865e3db_rand{
margin-bottom:20px !important;
}
}

</style><div id="td_uid_43_5f11f5865e3db" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fcrece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crece+30%25+b%C3%BAsqueda+de+vivienda+con+terrazas+y+balcones%3A+Vivanuncios&url=https%3A%2F%2Fgrupoenconcreto.com%2Fcrece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.35.47.png&description=Crece+30%25+b%C3%BAsqueda+de+vivienda+con+terrazas+y+balcones%3A+Vivanuncios">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Crece+30%25+b%C3%BAsqueda+de+vivienda+con+terrazas+y+balcones%3A+Vivanuncios %0A%0A https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_43_5f11f5865e3db">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_44_5f11f5865fb1a_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_44_5f11f5865fb1a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5f11f5865fb1a_rand{
margin-top:0px !important;
}
}

</style><div class="tdb-block-inner td-fix-index"><p>Tras la cuarentena por la propagación del Covid-19, ha habido cambios en las tendencias de búsqueda de vivienda de las personas, con un incremento del 30 por ciento en búsqueda de hogares con jardín, terrazas y balcones, destacó <strong>Roberto Esses, director general de Vivanuncios.</strong></p>
<p>En entrevista con Grupo en Concreto #EnConcretoContigo, dijo además que el precio de la vivienda nueva no ha disminuido, sigue costando lo mismo, aunque ahora se cuenta con mejores condiciones de financiamiento, desde tasas de interés, hasta diferimientos, menores enganches y otras facilidades.</p>
<p>Resaltó que tras estos meses de cuarentena, <strong>Polanco se mantiene dentro del top tres del ranking de zonas más buscadas</strong>, ahora en el primer lugar, por las amenidades con que cuenta, ya que te da la oportunidad de salir a caminar, terrenos planos, sana distancia, que otras zonas no lo permite.</p>
<p>“<strong>Roma Norte</strong> ofrece algo similar, aunque con vivienda más antigua y el temor de los sismo, aunado a <strong>Santa María la Ribera</strong>, que es otra zona que ha crecido mucho por su conectividad.</p>
<p>Esses detalló que otra tendencia post-pandemia es que la gente se quiere acercar a sus centros de trabajo, ya no pasar dos horas en el auto o en el transporte público.</p>
<p>Para ello, la gente prefiere sacrificar espacio de vivienda y pasar de un departamento de 200 metros a uno de cien, pero hacer 10 minutos de camino, por ejemplo.</p>
<p>En ese sentido, el director general de Vivanuncios resaltó que se han incrementado las búsquedas en colonias como la <strong>Narvarte Poniente, Del Valle y Portales</strong> en la Ciudad de México.</p>
<p>Destacó además que a la fecha, los precios de la vivienda se han mantenido, a pesar de ver un tipo de cambio afectado entre 20 a 25 por ciento, ya que a la propiedad nueva se deberá indexar a este nuevo tipo de cambio.</p>
<p>Por el momento se ha mantenido como venía tanto la estructura como el rango de precios, “y no hay expectativa de que esto vaya a cambiar”, puntualizó.</p>
<p>No obstante, dijo que aún es temprano para ver una tendencia muy clara, en este momento “es complicado saber cómo se va a comportar el mercado, en los próximos meses se verá una tendencia mucho más clara, anotó.</p>
<p>Esses recordó que existe un <strong>déficit de vivienda de nueve millones de propiedades</strong> en México, por lo que seguirá habiendo demanda, aunque con un escalonamiento hacia abajo, habrá quien cambie de residencial plus, a residencial, o de residencial a residencial medio.</p>
<p>Tampoco hay cambios fuertes en cuanto a la oferta, aunque sí se ha liberado más el segmento residencial plus y en el caso de los roomies, hay una tendencia espacios más económicos, pero en cuanto a números absolutos, el escenario será muy similar, anotó.</p>
<p>Finalmente, destacó que habrá cambios en todo lo que estábamos viviendo, y necesidades distintas en la búsqueda de propiedad, con la irrupción del home office, que ha hecho por ejemplo que en lugares como <strong>Valle de Bravo se haya incrementado estrepitosamente los precios en renta y venta.</strong></p>


<p></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span>
		<div class="fb-comments" data-href="https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_47_5f11f58662d64_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_47_5f11f58662d64_rand{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share td_uid_48_5f11f58662e56_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5f11f58662e56" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_48_5f11f58662e56" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fcrece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crece+30%25+b%C3%BAsqueda+de+vivienda+con+terrazas+y+balcones%3A+Vivanuncios&url=https%3A%2F%2Fgrupoenconcreto.com%2Fcrece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.35.47.png&description=Crece+30%25+b%C3%BAsqueda+de+vivienda+con+terrazas+y+balcones%3A+Vivanuncios">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Crece+30%25+b%C3%BAsqueda+de+vivienda+con+terrazas+y+balcones%3A+Vivanuncios %0A%0A https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_48_5f11f58662e56">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_49_5f11f58663d5d_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_49_5f11f58663d5d_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_49_5f11f58663d5d_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_50_5f11f586640ce_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5f11f586640ce" >
<style>

/* inline tdc_css att */

.td_uid_50_5f11f586640ce_rand{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articulo Previo</span><a href="https://grupoenconcreto.com/mercado-abren-en-terreno-positivo-ante-reportes-trimestrales/">Mercado abren en terreno positivo ante reportes trimestrales</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Siguiente artículo</span><a href="https://grupoenconcreto.com/hsbc-incluye-nuevas-enfermedades-en-seguro-medico/">HSBC incluye nuevas enfermedades en seguro médico</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_51_5f11f58665697_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_51_5f11f58665697" >
<style>
/* custom css */
.td_uid_51_5f11f58665697_rand {
                    padding: 21px;
                }
                
                .td_uid_51_5f11f58665697_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_51_5f11f58665697_rand .tdb-author-photo,
                .td_uid_51_5f11f58665697_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_51_5f11f58665697_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_51_5f11f58665697_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_51_5f11f58665697_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
				.td_uid_51_5f11f58665697_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_51_5f11f58665697_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_51_5f11f58665697_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_51_5f11f58665697_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_51_5f11f58665697_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_51_5f11f58665697_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_51_5f11f58665697_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_51_5f11f58665697_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_51_5f11f58665697_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_51_5f11f58665697_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_51_5f11f58665697_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_51_5f11f58665697_rand {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://grupoenconcreto.com/author/grupoenconcreto/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://grupoenconcreto.com/author/grupoenconcreto/" class="tdb-author-name">Grupo En Concreto</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_related td_uid_52_5f11f58667f2f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_52_5f11f58667f2f" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTÍCULOS RELACIONADOS</span></h4></div><div id=td_uid_52_5f11f58667f2f class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/lanzan-hipoteca-sin-comisiones-con-tasa-fija/" rel="bookmark" class="td-image-wrap" title="Lanzan hipoteca sin comisiones con tasa fija"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.34.26-1-696x466.png)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/lanzan-hipoteca-sin-comisiones-con-tasa-fija/" rel="bookmark" title="Lanzan hipoteca sin comisiones con tasa fija">Lanzan hipoteca sin comisiones con tasa fija</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T13:03:24+00:00" >julio 17, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/lanzan-hipoteca-sin-comisiones-con-tasa-fija/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Antonio Artigues Fiol, Director Ejecutivo de Banca Particulares de Santander México, anunció el lanzamiento de la Hipoteca Free, la cual está libre de todas...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/lanzan-hipoteca-sin-comisiones-con-tasa-fija/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/hsbc-incluye-nuevas-enfermedades-en-seguro-medico/" rel="bookmark" class="td-image-wrap" title="HSBC incluye nuevas enfermedades en seguro médico"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/hsbc-el-mejor-banco-de-mexico-en-servicios-y-soluciones-de-comercio.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/hsbc-incluye-nuevas-enfermedades-en-seguro-medico/" rel="bookmark" title="HSBC incluye nuevas enfermedades en seguro médico">HSBC incluye nuevas enfermedades en seguro médico</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T12:49:22+00:00" >julio 17, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/hsbc-incluye-nuevas-enfermedades-en-seguro-medico/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">HSBC Seguros México informó que el Seguro de Vida Individual, brinda ahora mayor seguridad financiera a sus contratantes en caso de sufrir cualquier tipo...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/hsbc-incluye-nuevas-enfermedades-en-seguro-medico/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/mercado-abren-en-terreno-positivo-ante-reportes-trimestrales/" rel="bookmark" class="td-image-wrap" title="Mercado abren en terreno positivo ante reportes trimestrales"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/stock-1863880_1920-696x464.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/mercado-abren-en-terreno-positivo-ante-reportes-trimestrales/" rel="bookmark" title="Mercado abren en terreno positivo ante reportes trimestrales">Mercado abren en terreno positivo ante reportes trimestrales</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T09:37:19+00:00" >julio 17, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/mercado-abren-en-terreno-positivo-ante-reportes-trimestrales/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Los mercados de Estados Unidos abren con pequeñas alzas, con las bolsas europeas ofreciendo resultados mixtos y cierto desgano este viernes. Sin embargo, los...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/mercado-abren-en-terreno-positivo-ante-reportes-trimestrales/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_53_5f11f586a94dd_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_53_5f11f586a94dd_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
<div id="rev_slider_4_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 auto mode -->
	<div id="rev_slider_4_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-42" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.gob.mx/fovissste"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/06/ARTE_ENCONCRETO_11_JUNIO_20_ok_400x400.jpg"  alt="" title="ARTE_ENCONCRETO_11_JUNIO_20_ok_400x400"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-23" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="www.vinte.com.mx"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/01/banner-el-heraldo5_Mesa-de-trabajo-1-copia.png"  alt="" title="banner el heraldo5_Mesa de trabajo 1 copia"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-24" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.sime.mx/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/03/Banner-SIME-Cambios-01.jpg"  alt="" title="Banner SIME Cambios-01"  width="3333" height="3333" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-46" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://bit.ly/384uN7i"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/07/banorte-4.gif"  alt="" title="banorte-4"  width="400" height="350" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_4_1', gridwidth: [400], gridheight: [420], sliderLayout: 'auto'});
			
var revapi4,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_4_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_4_1");
	}else{
		revapi4 = tpj("#rev_slider_4_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:400,
			gridheight:420,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --><div class="td_block_wrap td_block_1 td_uid_54_5f11f586bb2e7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_54_5f11f586bb2e7" >
<style>

/* inline tdc_css att */

.td_uid_54_5f11f586bb2e7_rand{
margin-top:40px !important;
}

</style>
<style>
/* custom css */
.td_uid_54_5f11f586bb2e7_rand .td-block-title a,
				.td_uid_54_5f11f586bb2e7_rand .td-block-title span {
					text-transform:uppercase !important;
				}
</style><script>var block_td_uid_54_5f11f586bb2e7 = new tdBlock();
block_td_uid_54_5f11f586bb2e7.id = "td_uid_54_5f11f586bb2e7";
block_td_uid_54_5f11f586bb2e7.atts = '{"custom_title":"Relacionadas","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","category_id":"39","sort":"","offset":"2","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjQwIiwiZGlzcGxheSI6IiJ9fQ==","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_54_5f11f586bb2e7_rand","tdc_css_class":"td_uid_54_5f11f586bb2e7_rand","tdc_css_class_style":"td_uid_54_5f11f586bb2e7_rand_style"}';
block_td_uid_54_5f11f586bb2e7.td_column_number = "1";
block_td_uid_54_5f11f586bb2e7.block_type = "td_block_1";
block_td_uid_54_5f11f586bb2e7.post_count = "4";
block_td_uid_54_5f11f586bb2e7.found_posts = "12593";
block_td_uid_54_5f11f586bb2e7.header_color = "";
block_td_uid_54_5f11f586bb2e7.ajax_pagination_infinite_stop = "";
block_td_uid_54_5f11f586bb2e7.max_num_pages = "3148";
tdBlocksArray.push(block_td_uid_54_5f11f586bb2e7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Relacionadas</span></h4></div><div id=td_uid_54_5f11f586bb2e7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/" rel="bookmark" class="td-image-wrap" title="Crece 30% búsqueda de vivienda con terrazas y balcones: Vivanuncios"><img width="324" height="235" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.35.47-324x235.png"   alt="" title="Crece 30% búsqueda de vivienda con terrazas y balcones: Vivanuncios" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/" rel="bookmark" title="Crece 30% búsqueda de vivienda con terrazas y balcones: Vivanuncios">Crece 30% búsqueda de vivienda con terrazas y balcones: Vivanuncios</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T12:30:11+00:00" >julio 17, 2020</time></span>                <div class="td-module-comments"><a href="https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Tras la cuarentena por la propagación del Covid-19, ha habido cambios en las tendencias de búsqueda de vivienda de las personas, con un incremento...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupoenconcreto.com/mercado-abren-en-terreno-positivo-ante-reportes-trimestrales/" rel="bookmark" class="td-image-wrap" title="Mercado abren en terreno positivo ante reportes trimestrales"><img width="100" height="70" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/stock-1863880_1920-100x70.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/stock-1863880_1920-100x70.jpg 100w, https://grupoenconcreto.com/wp-content/uploads/stock-1863880_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mercado abren en terreno positivo ante reportes trimestrales" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/mercado-abren-en-terreno-positivo-ante-reportes-trimestrales/" rel="bookmark" title="Mercado abren en terreno positivo ante reportes trimestrales">Mercado abren en terreno positivo ante reportes trimestrales</a></h3>            <div class="td-module-meta-info">
                <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T09:37:19+00:00" >julio 17, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupoenconcreto.com/gira-de-amlo-y-carta-de-intelectuales-banderazo-de-salida-al-proceso-electoral-2021/" rel="bookmark" class="td-image-wrap" title="Gira de AMLO y carta de “intelectuales”: banderazo de salida al proceso electoral 2021"><img width="100" height="70" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-09.12.00-100x70.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-09.12.00-100x70.png 100w, https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-09.12.00-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Gira de AMLO y carta de “intelectuales”: banderazo de salida al proceso electoral 2021" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/gira-de-amlo-y-carta-de-intelectuales-banderazo-de-salida-al-proceso-electoral-2021/" rel="bookmark" title="Gira de AMLO y carta de “intelectuales”: banderazo de salida al proceso electoral 2021">Gira de AMLO y carta de “intelectuales”: banderazo de salida al...</a></h3>            <div class="td-module-meta-info">
                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T09:20:58+00:00" >julio 17, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupoenconcreto.com/concanaco-y-antad-impulsan-comercio-electronico-con-mandamelo/" rel="bookmark" class="td-image-wrap" title="Concanaco y Antad impulsan comercio electrónico con &#8220;Mándamelo&#8221;"><img width="100" height="70" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-16-at-10.21.26-AM-100x70.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-16-at-10.21.26-AM-100x70.jpeg 100w, https://grupoenconcreto.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-16-at-10.21.26-AM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Concanaco y Antad impulsan comercio electrónico con &#8220;Mándamelo&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/concanaco-y-antad-impulsan-comercio-electronico-con-mandamelo/" rel="bookmark" title="Concanaco y Antad impulsan comercio electrónico con &#8220;Mándamelo&#8221;">Concanaco y Antad impulsan comercio electrónico con &#8220;Mándamelo&#8221;</a></h3>            <div class="td-module-meta-info">
                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T17:16:15+00:00" >julio 16, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5f11f586bb2e7" data-td_block_id="td_uid_54_5f11f586bb2e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5f11f586bb2e7" data-td_block_id="td_uid_54_5f11f586bb2e7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div><div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span>
		<div class="fb-comments" data-href="https://grupoenconcreto.com/tdb_templates/single-post-template-4/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Grupo En Concreto"></span><meta itemprop="datePublished" content="2020-07-17T12:30:11+00:00"><meta itemprop="dateModified" content="2020-07-17T12:43:05-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupoenconcreto.com/crece-30-busqueda-de-vivienda-con-terrazas-y-balcones-vivanuncios/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png"></span><meta itemprop="name" content="Grupo En Concreto"></span><meta itemprop="headline" content="Crece 30% búsqueda de vivienda con terrazas y balcones: Vivanuncios"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-17-a-las-12.35.47.png"><meta itemprop="width" content="1602"><meta itemprop="height" content="1178"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupoenconcreto.com/"><img class="td-retina-data" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ACERCA DE NOSOTROS</span></div>Grupo En Concreto es un medio de comunicación especializado en Real State y Vivienda, donde podrás encontrar información relevante para tu día a día.<div class="footer-email-wrap">Contactanos: <a href="mailto:eventos@grupoenconcreto.com">eventos@grupoenconcreto.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Grupo En Concreto 2020 - Todos los derechos reservados.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="pum-38622" class="pum pum-overlay pum-theme-4769 pum-theme-tema-por-defecto popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:38622,&quot;slug&quot;:&quot;popup-banorte&quot;,&quot;theme_id&quot;:4769,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-38622" class="pum-container popmake theme-4769 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://bit.ly/384uN7i" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-38608 size-full" src="https://grupoenconcreto.com/wp-content/uploads/2020/07/popup_banorte.gif" alt="" width="750" height="450" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			CERRAR            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5f11f58715c49
    -->

    			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='dashicons-css'  href='https://grupoenconcreto.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupoenconcreto.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.0","pm_dir_url":"https:\/\/grupoenconcreto.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/grupoenconcreto.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"4769","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-38622":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":"","delay":"500"}}],"theme_id":"4769","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"tema-por-defecto","id":38622,"slug":"popup-banorte"}};
/* ]]> */
</script>
<script type='text/javascript' src='//grupoenconcreto.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1593813943&#038;ver=1.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyMDoiMjcsMzksMjQsMjUsNDMwOSwyMTMiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MzkwNjI7czo2OiJhdXRob3IiO3M6MTU6IkdydXBvRW5Db25jcmV0byI7fQ--.fca1c94f8a0ffe16e9841581f26d0fd3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.td_uid_32_5f11f58634967_rand'),
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(159,33,25,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Acepto">Acepto</a><a href="https://grupoenconcreto.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidad">Política de privacidad</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Acepto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>