<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Columna En Concreto 23 de noviembre - Grupo En Concreto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupoenconcreto.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8.png" />
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Columna En Concreto 23 de noviembre - Grupo En Concreto" />
	<meta property="og:description" content="• El Problema en México es la informalidad• Por decreto las obras del gobierno son, a partir de ayer, de seguridad nacional•• #EnConcretoContigo #FacebookLive 13.30hrs.•Por Mariel Zúñiga Ayer inició la temporada de reuniones de fin de año con los bancos. Interesante que BBVA haya comenzando y sentado el precedente de ya ser presencial. Con todas [&hellip;]" />
	<meta property="og:url" content="https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/" />
	<meta property="og:site_name" content="Grupo En Concreto" />
	<meta property="article:publisher" content="https://www.facebook.com/ENCONCRETORADIO/" />
	<meta property="article:published_time" content="2021-11-23T14:17:51+00:00" />
	<meta property="article:modified_time" content="2021-11-23T14:17:53+00:00" />
	<meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8.png" />
	<meta property="og:image:width" content="988" />
	<meta property="og:image:height" content="556" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@enconcreto" />
	<meta name="twitter:site" content="@enconcreto" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Mariel Zuñiga" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grupoenconcreto.com/#organization","name":"Grupo En Concreto","url":"https://grupoenconcreto.com/","sameAs":["https://www.facebook.com/ENCONCRETORADIO/","https://www.instagram.com/enconcretomx/","https://www.youtube.com/user/EnConcretoRadio","https://twitter.com/enconcreto"],"logo":{"@type":"ImageObject","@id":"https://grupoenconcreto.com/#logo","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_mitocon.png","contentUrl":"https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_mitocon.png","width":512,"height":512,"caption":"Grupo En Concreto"},"image":{"@id":"https://grupoenconcreto.com/#logo"}},{"@type":"WebSite","@id":"https://grupoenconcreto.com/#website","url":"https://grupoenconcreto.com/","name":"Grupo En Concreto","description":"Medio digital especializado en Real Estate y Vivienda","publisher":{"@id":"https://grupoenconcreto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://grupoenconcreto.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/#primaryimage","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8.png","contentUrl":"https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8.png","width":988,"height":556},{"@type":"WebPage","@id":"https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/#webpage","url":"https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/","name":"Columna En Concreto 23 de noviembre - Grupo En Concreto","isPartOf":{"@id":"https://grupoenconcreto.com/#website"},"primaryImageOfPage":{"@id":"https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/#primaryimage"},"datePublished":"2021-11-23T14:17:51+00:00","dateModified":"2021-11-23T14:17:53+00:00","breadcrumb":{"@id":"https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/"]}]},{"@type":"BreadcrumbList","@id":"https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://grupoenconcreto.com/"},{"@type":"ListItem","position":2,"name":"Columna En Concreto 23 de noviembre"}]},{"@type":"Article","@id":"https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/#article","isPartOf":{"@id":"https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/#webpage"},"author":{"@id":"https://grupoenconcreto.com/#/schema/person/c5d62d6d654cf76d44483dcb3c19acb2"},"headline":"Columna En Concreto 23 de noviembre","datePublished":"2021-11-23T14:17:51+00:00","dateModified":"2021-11-23T14:17:53+00:00","mainEntityOfPage":{"@id":"https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/#webpage"},"wordCount":783,"commentCount":0,"publisher":{"@id":"https://grupoenconcreto.com/#organization"},"image":{"@id":"https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/#primaryimage"},"thumbnailUrl":"https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8.png","articleSection":["Columna En Concreto","Opini\u00f3n"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/#respond"]}]},{"@type":"Person","@id":"https://grupoenconcreto.com/#/schema/person/c5d62d6d654cf76d44483dcb3c19acb2","name":"Mariel Zu\u00f1iga","description":"Directora general de Grupo En Concreto con 25 a\u00f1os de experiencia en la industria de Vivienda, Construcci\u00f3n e Infraestructura, Real Estate y financiamiento. Conductora del \u00fanico programa de radio especializado en estos temas que es el de m\u00e1s antig\u00fcedad en el Pa\u00eds por 88.9 Noticias.","sameAs":["https://grupoenconcreto.com/"],"url":"https://grupoenconcreto.com/author/mariel/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Feed" href="https://grupoenconcreto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; RSS de los comentarios" href="https://grupoenconcreto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Columna En Concreto 23 de noviembre RSS de los comentarios" href="https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupoenconcreto.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://grupoenconcreto.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.3.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.3.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://grupoenconcreto.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://grupoenconcreto.com/wp-content/plugins/custom-facebook-feed/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//grupoenconcreto.com/wp-content/uploads/pum/pum-site-styles.css?generated=1630338425&#038;ver=1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://grupoenconcreto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://grupoenconcreto.com/wp-json/wp/v2/posts/54283" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupoenconcreto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupoenconcreto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="WooCommerce 4.3.2" />
<link rel='shortlink' href='https://grupoenconcreto.com/?p=54283' />
<link rel="alternate" type="application/json+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fcolumna-en-concreto-23-de-noviembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fcolumna-en-concreto-23-de-noviembre%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta name="generator" content="Easy Digital Downloads v2.11" />
<!-- Analytics by WP-Statistics v13.1 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"13cc6f3752","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/","wpRestNonce":"13cc6f3752","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148561130-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148561130-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupoenconcreto.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupoenconcreto.com/category/opinion/",
                    "name": "Opinión"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupoenconcreto.com/category/opinion/columna-en-concreto/",
                    "name": "Columna En Concreto"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/",
                    "name": "Columna En Concreto 23 de noviembre"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-54283 single-format-standard theme-Newspaper edd-test-mode woocommerce-no-js columna-en-concreto-23-de-noviembre global-block-template-1 td-politics td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2" class="td-mobile-main-menu"><li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
                    </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Busqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://grupoenconcreto.com/privacy-policy/">Aviso de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-retina.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-normal.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_619d396f55f4d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_619d396f55f4d" ><script>var block_td_uid_1_619d396f55f4d = new tdBlock();
block_td_uid_1_619d396f55f4d.id = "td_uid_1_619d396f55f4d";
block_td_uid_1_619d396f55f4d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_619d396f55f4d_rand","tdc_css_class":"td_uid_1_619d396f55f4d_rand","tdc_css_class_style":"td_uid_1_619d396f55f4d_rand_style"}';
block_td_uid_1_619d396f55f4d.td_column_number = "3";
block_td_uid_1_619d396f55f4d.block_type = "td_block_mega_menu";
block_td_uid_1_619d396f55f4d.post_count = "4";
block_td_uid_1_619d396f55f4d.found_posts = "4814";
block_td_uid_1_619d396f55f4d.header_color = "";
block_td_uid_1_619d396f55f4d.ajax_pagination_infinite_stop = "";
block_td_uid_1_619d396f55f4d.max_num_pages = "1204";
tdBlocksArray.push(block_td_uid_1_619d396f55f4d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_619d396f55f4d" id="td_uid_2_619d396f667e8" data-td_block_id="td_uid_1_619d396f55f4d" data-td_filter_value="" href="https://grupoenconcreto.com/category/construccion/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_619d396f55f4d"  id="td_uid_3_619d396f66878" data-td_block_id="td_uid_1_619d396f55f4d" data-td_filter_value="22" href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a><a class="mega-menu-sub-cat-td_uid_1_619d396f55f4d"  id="td_uid_4_619d396f66901" data-td_block_id="td_uid_1_619d396f55f4d" data-td_filter_value="2899" href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a><a class="mega-menu-sub-cat-td_uid_1_619d396f55f4d"  id="td_uid_5_619d396f6699c" data-td_block_id="td_uid_1_619d396f55f4d" data-td_filter_value="23" href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a><a class="mega-menu-sub-cat-td_uid_1_619d396f55f4d"  id="td_uid_6_619d396f66a10" data-td_block_id="td_uid_1_619d396f55f4d" data-td_filter_value="24" href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a><a class="mega-menu-sub-cat-td_uid_1_619d396f55f4d"  id="td_uid_7_619d396f66a83" data-td_block_id="td_uid_1_619d396f55f4d" data-td_filter_value="25" href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></div></div><div id=td_uid_1_619d396f55f4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/inauguran-31-congreso-nacional-de-ingenieria-civil/" rel="bookmark" class="td-image-wrap" title="Inauguran 31 Congreso Nacional de Ingeniería Civil"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-22-at-9.13.28-PM-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-22-at-9.13.28-PM-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-22-at-9.13.28-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inauguran 31 Congreso Nacional de Ingeniería Civil" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/inauguran-31-congreso-nacional-de-ingenieria-civil/" rel="bookmark" title="Inauguran 31 Congreso Nacional de Ingeniería Civil">Inauguran 31 Congreso Nacional de Ingeniería Civil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/toma-esto-en-cuenta-al-hacer-una-reestructura-de-un-credito/" rel="bookmark" class="td-image-wrap" title="Toma esto en cuenta al hacer una reestructura de un crédito"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/10/CREDITO-HIPOTECARIO-1-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/10/CREDITO-HIPOTECARIO-1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/10/CREDITO-HIPOTECARIO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Toma esto en cuenta al hacer una reestructura de un crédito" /></a></div>                <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/toma-esto-en-cuenta-al-hacer-una-reestructura-de-un-credito/" rel="bookmark" title="Toma esto en cuenta al hacer una reestructura de un crédito">Toma esto en cuenta al hacer una reestructura de un crédito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/mercado-inmobiliario-con-dinamismo/" rel="bookmark" class="td-image-wrap" title="Mercado inmobiliario con dinamismo"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/08/SHF-VIVIENDA-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/08/SHF-VIVIENDA-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/08/SHF-VIVIENDA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mercado inmobiliario con dinamismo" /></a></div>                <a href="https://grupoenconcreto.com/category/interes/" class="td-post-category">De tu interés</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/mercado-inmobiliario-con-dinamismo/" rel="bookmark" title="Mercado inmobiliario con dinamismo">Mercado inmobiliario con dinamismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/infonavit-apoya-a-121-mil-trabajadores-con-credito-en-pesos/" rel="bookmark" class="td-image-wrap" title="Infonavit apoya a 121 mil trabajadores con Crédito en pesos"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/08/INFONAVIT-TRABAJADORES-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/08/INFONAVIT-TRABAJADORES-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/08/INFONAVIT-TRABAJADORES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Infonavit apoya a 121 mil trabajadores con Crédito en pesos" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/infonavit-apoya-a-121-mil-trabajadores-con-credito-en-pesos/" rel="bookmark" title="Infonavit apoya a 121 mil trabajadores con Crédito en pesos">Infonavit apoya a 121 mil trabajadores con Crédito en pesos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_619d396f55f4d" data-td_block_id="td_uid_1_619d396f55f4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_619d396f55f4d" data-td_block_id="td_uid_1_619d396f55f4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_619d396f687f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_619d396f687f4" ><script>var block_td_uid_8_619d396f687f4 = new tdBlock();
block_td_uid_8_619d396f687f4.id = "td_uid_8_619d396f687f4";
block_td_uid_8_619d396f687f4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_619d396f687f4_rand","tdc_css_class":"td_uid_8_619d396f687f4_rand","tdc_css_class_style":"td_uid_8_619d396f687f4_rand_style"}';
block_td_uid_8_619d396f687f4.td_column_number = "3";
block_td_uid_8_619d396f687f4.block_type = "td_block_mega_menu";
block_td_uid_8_619d396f687f4.post_count = "4";
block_td_uid_8_619d396f687f4.found_posts = "2521";
block_td_uid_8_619d396f687f4.header_color = "";
block_td_uid_8_619d396f687f4.ajax_pagination_infinite_stop = "";
block_td_uid_8_619d396f687f4.max_num_pages = "631";
tdBlocksArray.push(block_td_uid_8_619d396f687f4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_619d396f687f4" id="td_uid_9_619d396f6f992" data-td_block_id="td_uid_8_619d396f687f4" data-td_filter_value="" href="https://grupoenconcreto.com/category/empresas/">Todos</a><a class="mega-menu-sub-cat-td_uid_8_619d396f687f4"  id="td_uid_10_619d396f6fa20" data-td_block_id="td_uid_8_619d396f687f4" data-td_filter_value="29" href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a><a class="mega-menu-sub-cat-td_uid_8_619d396f687f4"  id="td_uid_11_619d396f6fa9c" data-td_block_id="td_uid_8_619d396f687f4" data-td_filter_value="30" href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a><a class="mega-menu-sub-cat-td_uid_8_619d396f687f4"  id="td_uid_12_619d396f6fb23" data-td_block_id="td_uid_8_619d396f687f4" data-td_filter_value="31" href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a><a class="mega-menu-sub-cat-td_uid_8_619d396f687f4"  id="td_uid_13_619d396f6fb96" data-td_block_id="td_uid_8_619d396f687f4" data-td_filter_value="32" href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></div></div><div id=td_uid_8_619d396f687f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/se-paso-el-gober-precioso-autos-pistas-y-algo-mas/" rel="bookmark" class="td-image-wrap" title="Se pasó el gober precioso | Autos, pistas y algo más…"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se pasó el gober precioso | Autos, pistas y algo más…" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/automotriz/" class="td-post-category">Automotríz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/se-paso-el-gober-precioso-autos-pistas-y-algo-mas/" rel="bookmark" title="Se pasó el gober precioso | Autos, pistas y algo más…">Se pasó el gober precioso | Autos, pistas y algo más…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/autos-pistas-y-algo-mas-41/" rel="bookmark" class="td-image-wrap" title="Autos, pistas y algo más…"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/11/WhatsApp-Image-2020-12-08-at-14.46.36-696x522-1-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/11/WhatsApp-Image-2020-12-08-at-14.46.36-696x522-1-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/11/WhatsApp-Image-2020-12-08-at-14.46.36-696x522-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Autos, pistas y algo más…" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/automotriz/" class="td-post-category">Automotríz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/autos-pistas-y-algo-mas-41/" rel="bookmark" title="Autos, pistas y algo más…">Autos, pistas y algo más…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/se-alcanzan-750-mil-audi-q5/" rel="bookmark" class="td-image-wrap" title="Se alcanzan 750 mil Audi Q5"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/11/AUDI-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/11/AUDI-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2021/11/AUDI-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se alcanzan 750 mil Audi Q5" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/automotriz/" class="td-post-category">Automotríz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/se-alcanzan-750-mil-audi-q5/" rel="bookmark" title="Se alcanzan 750 mil Audi Q5">Se alcanzan 750 mil Audi Q5</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/kia-mexico-forma-alianzas-con-fundaciones/" rel="bookmark" class="td-image-wrap" title="Kia México forma alianzas con fundaciones"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/09/cropped-kia-mOTORS_opt-1-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/09/cropped-kia-mOTORS_opt-1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2019/09/cropped-kia-mOTORS_opt-1-100x70.jpg 100w, https://grupoenconcreto.com/wp-content/uploads/2019/09/cropped-kia-mOTORS_opt-1-485x337.jpg 485w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kia México forma alianzas con fundaciones" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/automotriz/" class="td-post-category">Automotríz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/kia-mexico-forma-alianzas-con-fundaciones/" rel="bookmark" title="Kia México forma alianzas con fundaciones">Kia México forma alianzas con fundaciones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_619d396f687f4" data-td_block_id="td_uid_8_619d396f687f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_619d396f687f4" data-td_block_id="td_uid_8_619d396f687f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_619d396f71c6c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_619d396f71c6c" ><script>var block_td_uid_14_619d396f71c6c = new tdBlock();
block_td_uid_14_619d396f71c6c.id = "td_uid_14_619d396f71c6c";
block_td_uid_14_619d396f71c6c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_619d396f71c6c_rand","tdc_css_class":"td_uid_14_619d396f71c6c_rand","tdc_css_class_style":"td_uid_14_619d396f71c6c_rand_style"}';
block_td_uid_14_619d396f71c6c.td_column_number = "3";
block_td_uid_14_619d396f71c6c.block_type = "td_block_mega_menu";
block_td_uid_14_619d396f71c6c.post_count = "4";
block_td_uid_14_619d396f71c6c.found_posts = "5046";
block_td_uid_14_619d396f71c6c.header_color = "";
block_td_uid_14_619d396f71c6c.ajax_pagination_infinite_stop = "";
block_td_uid_14_619d396f71c6c.max_num_pages = "1262";
tdBlocksArray.push(block_td_uid_14_619d396f71c6c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_619d396f71c6c" id="td_uid_15_619d396f7f8ef" data-td_block_id="td_uid_14_619d396f71c6c" data-td_filter_value="" href="https://grupoenconcreto.com/category/finanzas/">Todos</a><a class="mega-menu-sub-cat-td_uid_14_619d396f71c6c"  id="td_uid_16_619d396f7f978" data-td_block_id="td_uid_14_619d396f71c6c" data-td_filter_value="35" href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a><a class="mega-menu-sub-cat-td_uid_14_619d396f71c6c"  id="td_uid_17_619d396f7f9fa" data-td_block_id="td_uid_14_619d396f71c6c" data-td_filter_value="36" href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_14_619d396f71c6c"  id="td_uid_18_619d396f7fa88" data-td_block_id="td_uid_14_619d396f71c6c" data-td_filter_value="37" href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></div></div><div id=td_uid_14_619d396f71c6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/preve-citibanamex-alza-en-politica-monetaria-e-inflacion/" rel="bookmark" class="td-image-wrap" title="Prevé Citibanamex alza en política monetaria e inflación"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/07/INFLACION-ALZA-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/07/INFLACION-ALZA-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/07/INFLACION-ALZA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Prevé Citibanamex alza en política monetaria e inflación" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/preve-citibanamex-alza-en-politica-monetaria-e-inflacion/" rel="bookmark" title="Prevé Citibanamex alza en política monetaria e inflación">Prevé Citibanamex alza en política monetaria e inflación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/alcanza-ied-24831-mdp-de-enero-a-septiembre-se/" rel="bookmark" class="td-image-wrap" title="Alcanza IED 24,831 mdp de enero a septiembre: SE"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/11/INVERSION-EXTRANJERA-DIRECTA-2-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/11/INVERSION-EXTRANJERA-DIRECTA-2-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/11/INVERSION-EXTRANJERA-DIRECTA-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alcanza IED 24,831 mdp de enero a septiembre: SE" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/alcanza-ied-24831-mdp-de-enero-a-septiembre-se/" rel="bookmark" title="Alcanza IED 24,831 mdp de enero a septiembre: SE">Alcanza IED 24,831 mdp de enero a septiembre: SE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/el-problema-en-mexico-no-es-de-credito-sino-de-falta-de-demanda-de-financiamiento-bbva/" rel="bookmark" class="td-image-wrap" title="El problema en México no es de crédito, sino de falta de demanda de financiamiento: BBVA"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/11/BBVA-FINANCIAMIENTO-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/11/BBVA-FINANCIAMIENTO-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/11/BBVA-FINANCIAMIENTO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El problema en México no es de crédito, sino de falta de demanda de financiamiento: BBVA" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/el-problema-en-mexico-no-es-de-credito-sino-de-falta-de-demanda-de-financiamiento-bbva/" rel="bookmark" title="El problema en México no es de crédito, sino de falta de demanda de financiamiento: BBVA">El problema en México no es de crédito, sino de falta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/coparmex-va-por-economia-de-mercado-con-desarrollo-inclusivo/" rel="bookmark" class="td-image-wrap" title="Coparmex va por economía de mercado con desarrollo inclusivo"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/11/JOSE-MEDINA-MORA-19-11-21-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/11/JOSE-MEDINA-MORA-19-11-21-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/11/JOSE-MEDINA-MORA-19-11-21-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coparmex va por economía de mercado con desarrollo inclusivo" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/coparmex-va-por-economia-de-mercado-con-desarrollo-inclusivo/" rel="bookmark" title="Coparmex va por economía de mercado con desarrollo inclusivo">Coparmex va por economía de mercado con desarrollo inclusivo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_619d396f71c6c" data-td_block_id="td_uid_14_619d396f71c6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_619d396f71c6c" data-td_block_id="td_uid_14_619d396f71c6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_619d396f816e1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_619d396f816e1" ><script>var block_td_uid_19_619d396f816e1 = new tdBlock();
block_td_uid_19_619d396f816e1.id = "td_uid_19_619d396f816e1";
block_td_uid_19_619d396f816e1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_619d396f816e1_rand","tdc_css_class":"td_uid_19_619d396f816e1_rand","tdc_css_class_style":"td_uid_19_619d396f816e1_rand_style"}';
block_td_uid_19_619d396f816e1.td_column_number = "3";
block_td_uid_19_619d396f816e1.block_type = "td_block_mega_menu";
block_td_uid_19_619d396f816e1.post_count = "4";
block_td_uid_19_619d396f816e1.found_posts = "4078";
block_td_uid_19_619d396f816e1.header_color = "";
block_td_uid_19_619d396f816e1.ajax_pagination_infinite_stop = "";
block_td_uid_19_619d396f816e1.max_num_pages = "1020";
tdBlocksArray.push(block_td_uid_19_619d396f816e1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_619d396f816e1" id="td_uid_20_619d396f8abdf" data-td_block_id="td_uid_19_619d396f816e1" data-td_filter_value="" href="https://grupoenconcreto.com/category/turismo/">Todos</a><a class="mega-menu-sub-cat-td_uid_19_619d396f816e1"  id="td_uid_21_619d396f8ac5e" data-td_block_id="td_uid_19_619d396f816e1" data-td_filter_value="48" href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a><a class="mega-menu-sub-cat-td_uid_19_619d396f816e1"  id="td_uid_22_619d396f8acd3" data-td_block_id="td_uid_19_619d396f816e1" data-td_filter_value="49" href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_19_619d396f816e1"  id="td_uid_23_619d396f8ad41" data-td_block_id="td_uid_19_619d396f816e1" data-td_filter_value="50" href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></div></div><div id=td_uid_19_619d396f816e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/supera-expectativas-tianguis-turistico-en-merida-torruco/" rel="bookmark" class="td-image-wrap" title="Supera expectativas Tianguis Turístico en Mérida: Torruco"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/11/MIGUEL-TORRUCO-TIANGUIS-TURISTICO-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/11/MIGUEL-TORRUCO-TIANGUIS-TURISTICO-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/11/MIGUEL-TORRUCO-TIANGUIS-TURISTICO-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Supera expectativas Tianguis Turístico en Mérida: Torruco" /></a></div>                <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/supera-expectativas-tianguis-turistico-en-merida-torruco/" rel="bookmark" title="Supera expectativas Tianguis Turístico en Mérida: Torruco">Supera expectativas Tianguis Turístico en Mérida: Torruco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/tlaxcala-si-existe/" rel="bookmark" class="td-image-wrap" title="&#8220;Tlaxcala sí existe&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/11/HUAMANTLA-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/11/HUAMANTLA-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/11/HUAMANTLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Tlaxcala sí existe&#8221;" /></a></div>                <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/tlaxcala-si-existe/" rel="bookmark" title="&#8220;Tlaxcala sí existe&#8221;">&#8220;Tlaxcala sí existe&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/arranca-tianguis-turistico-2021/" rel="bookmark" class="td-image-wrap" title="Arranca Tianguis Turístico 2021"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/11/TIANGUIS-TURISTICO-YUCATAN-2-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/11/TIANGUIS-TURISTICO-YUCATAN-2-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/11/TIANGUIS-TURISTICO-YUCATAN-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arranca Tianguis Turístico 2021" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/arranca-tianguis-turistico-2021/" rel="bookmark" title="Arranca Tianguis Turístico 2021">Arranca Tianguis Turístico 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/todo-listo-para-tianguis-turistico-en-merida-yucatan/" rel="bookmark" class="td-image-wrap" title="Todo listo para Tianguis Turístico en Mérida, Yucatán"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2021/06/TIANGUIS-MERIDA-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2021/06/TIANGUIS-MERIDA-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2021/06/TIANGUIS-MERIDA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo listo para Tianguis Turístico en Mérida, Yucatán" /></a></div>                <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/todo-listo-para-tianguis-turistico-en-merida-yucatan/" rel="bookmark" title="Todo listo para Tianguis Turístico en Mérida, Yucatán">Todo listo para Tianguis Turístico en Mérida, Yucatán</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_619d396f816e1" data-td_block_id="td_uid_19_619d396f816e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_619d396f816e1" data-td_block_id="td_uid_19_619d396f816e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_619d396f8ca73_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_619d396f8ca73" ><script>var block_td_uid_24_619d396f8ca73 = new tdBlock();
block_td_uid_24_619d396f8ca73.id = "td_uid_24_619d396f8ca73";
block_td_uid_24_619d396f8ca73.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_619d396f8ca73_rand","tdc_css_class":"td_uid_24_619d396f8ca73_rand","tdc_css_class_style":"td_uid_24_619d396f8ca73_rand_style"}';
block_td_uid_24_619d396f8ca73.td_column_number = "3";
block_td_uid_24_619d396f8ca73.block_type = "td_block_mega_menu";
block_td_uid_24_619d396f8ca73.post_count = "4";
block_td_uid_24_619d396f8ca73.found_posts = "1312";
block_td_uid_24_619d396f8ca73.header_color = "";
block_td_uid_24_619d396f8ca73.ajax_pagination_infinite_stop = "";
block_td_uid_24_619d396f8ca73.max_num_pages = "328";
tdBlocksArray.push(block_td_uid_24_619d396f8ca73);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_619d396f8ca73" id="td_uid_25_619d396f91a6f" data-td_block_id="td_uid_24_619d396f8ca73" data-td_filter_value="" href="https://grupoenconcreto.com/category/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_24_619d396f8ca73"  id="td_uid_26_619d396f91aec" data-td_block_id="td_uid_24_619d396f8ca73" data-td_filter_value="42" href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a><a class="mega-menu-sub-cat-td_uid_24_619d396f8ca73"  id="td_uid_27_619d396f91b78" data-td_block_id="td_uid_24_619d396f8ca73" data-td_filter_value="43" href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a><a class="mega-menu-sub-cat-td_uid_24_619d396f8ca73"  id="td_uid_28_619d396f91be7" data-td_block_id="td_uid_24_619d396f8ca73" data-td_filter_value="45" href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></div></div><div id=td_uid_24_619d396f8ca73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/la-polvora-sala-de-espera/" rel="bookmark" class="td-image-wrap" title="LA PÓLVORA | SALA DE ESPERA"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/06/Gerardo-galarza-transparencia-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/Gerardo-galarza-transparencia-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/06/Gerardo-galarza-transparencia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LA PÓLVORA | SALA DE ESPERA" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/la-polvora-sala-de-espera/" rel="bookmark" title="LA PÓLVORA | SALA DE ESPERA">LA PÓLVORA | SALA DE ESPERA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/" rel="bookmark" class="td-image-wrap" title="Columna En Concreto 23 de noviembre"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Columna En Concreto 23 de noviembre" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/" rel="bookmark" title="Columna En Concreto 23 de noviembre">Columna En Concreto 23 de noviembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/asuntos-del-peso-64/" rel="bookmark" class="td-image-wrap" title="Asuntos del Peso"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-ricardo-jimenez-7-533x261-1-2-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-ricardo-jimenez-7-533x261-1-2-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-ricardo-jimenez-7-533x261-1-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asuntos del Peso" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columnistas/" class="td-post-category">Columnistas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/asuntos-del-peso-64/" rel="bookmark" title="Asuntos del Peso">Asuntos del Peso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/se-paso-el-gober-precioso-autos-pistas-y-algo-mas/" rel="bookmark" class="td-image-wrap" title="Se pasó el gober precioso | Autos, pistas y algo más…"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se pasó el gober precioso | Autos, pistas y algo más…" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/automotriz/" class="td-post-category">Automotríz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/se-paso-el-gober-precioso-autos-pistas-y-algo-mas/" rel="bookmark" title="Se pasó el gober precioso | Autos, pistas y algo más…">Se pasó el gober precioso | Autos, pistas y algo más…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_619d396f8ca73" data-td_block_id="td_uid_24_619d396f8ca73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_619d396f8ca73" data-td_block_id="td_uid_24_619d396f8ca73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Busqueda" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://grupoenconcreto.com/">
			<img class="td-retina-data"  data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt="" width="272"/>
			<span class="td-visual-hidden">Grupo En Concreto</span>
		</a>
	        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupoenconcreto.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Opinión" class="entry-crumb" href="https://grupoenconcreto.com/category/opinion/">Opinión</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Columna En Concreto" class="entry-crumb" href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Columna En Concreto 23 de noviembre</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-54283" class="post-54283 post type-post status-publish format-standard has-post-thumbnail category-columna-en-concreto category-opinion" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://grupoenconcreto.com/category/opinion/">Opinión</a></li><li class="entry-category"><a  href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Columna En Concreto 23 de noviembre</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://grupoenconcreto.com/author/mariel/">Mariel Zuñiga</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-23T08:17:51+00:00" >noviembre 23, 2021</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-54283">132</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fcolumna-en-concreto-23-de-noviembre%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Columna+En+Concreto+23+de+noviembre&url=https%3A%2F%2Fgrupoenconcreto.com%2Fcolumna-en-concreto-23-de-noviembre%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8.png&description=Columna+En+Concreto+23+de+noviembre">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Columna+En+Concreto+23+de+noviembre %0A%0A https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8.png" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8-696x392.png" srcset="https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8-696x392.png 696w, https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8-300x169.png 300w, https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8-768x432.png 768w, https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8-746x420.png 746w, https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8.png 988w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="cropped-mariel-1024x556-8.png"/></a></div>
            <!-- content -->
<p>• El Problema en México es la informalidad<br>• Por decreto las obras del gobierno son, a partir de ayer, de seguridad nacional<br>•<br>• #EnConcretoContigo #FacebookLive 13.30hrs.<br>•<br>Por Mariel Zúñiga</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="563" src="https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081502_Word-1024x563.jpg" alt="" class="wp-image-54285" srcset="https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081502_Word-1024x563.jpg 1024w, https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081502_Word-300x165.jpg 300w, https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081502_Word-768x422.jpg 768w, https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081502_Word-696x383.jpg 696w, https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081502_Word-1068x587.jpg 1068w, https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081502_Word-764x420.jpg 764w, https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081502_Word-600x330.jpg 600w, https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081502_Word.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: animalpolítico</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="805" src="https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081531_Word-1024x805.jpg" alt="" class="wp-image-54286" srcset="https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081531_Word-1024x805.jpg 1024w, https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081531_Word-300x236.jpg 300w, https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081531_Word-768x604.jpg 768w, https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081531_Word-696x547.jpg 696w, https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081531_Word-1068x840.jpg 1068w, https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081531_Word-534x420.jpg 534w, https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081531_Word-600x472.jpg 600w, https://grupoenconcreto.com/wp-content/uploads/2021/11/Screenshot_20211123-081531_Word.jpg 1076w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>FOTO:laeconomia.com</figcaption></figure>



<p><br>Ayer inició la temporada de reuniones de fin de año con los bancos. Interesante que BBVA haya comenzando y sentado el precedente de ya ser presencial. Con todas las medidas e incluso carnet de vacunación y prueba previa, pero allí estuvimos.<br>No sería tan novedoso si no fuera por el conexto que vivimos desde hace casi ya 2 años.<br>Pero además lo interesante es que al preguntarle a Eduardo Osuna Osuna director general de BBVA en México sobre la capacidad de prestar a los mexicanos, a las empresas y a los proyectos en el país, respondió que el problema en México no son los recursos; México tiene un problema de falta de demanda de créditos.<br>“En México faltan proyectos viables; sí los hay los financiamos… faltan proyectos de infraestructura, por ejemplo…La vivienda y la construcción son muy importantes, de hecho detonan gran cantidad de empleo”<br>Así, se refirió a que hay recursos para prestar a quienes soliciten hipoteca. Y también apuntó que en esta época se ha visto que gran cantidad de mexicanos quiere comprar su casa y sigue solicitando crédito hipotecario.<br>Pero el verdadero problema de México, dijo Osuna, es el crecimiento de la informalidad. El que represente un gran porcentaje de la economía y que son personas que no pueden demostrar ingresos.<br>Ese es el tema. Que el problema va en crecimiento y esto sabemos que atenta contra todos los mexicanos porque representa al universo de mexicanos que no paga impuestos; ni servicios como luz, agua, etc. Y bueno llega al nivel de no pagar impuestos. Tanto que la base de contribuyente no crece desde hace años, siendo que la población sí creció. Y por supuesto la población productiva y empresas que deberían pagar impuestos. Así que la queja aquí es mayor y justificada: el mismo número sigue pagando impuestos, año tras año y en esto el gobierno debe reforzar sus acciones y ser más eficiente. Esto es labor del gobierno. No es una parte opcional de la población.<br>El problema de la informalidad es tal que por eso muchos millones, algunos calculan 6 millones o más de mexicanos, que están allí y no califican para un crédito ni de la banca ni de los Organismos Nacionales de Vivienda (Infonavit, Fovissste) y no pueden aspirar a tener una vivienda básica.<br>Así que el común denominador de muchos males de México es la informalidad<br>El problema no es nuevo, pero sí representa un problema económico, social, financiero y puede ser que crezca aún más…denota incluso desigualdad, falta de oportunidades y también preferencia por dejarlos así, si es que quizá representen un capital electoral. Esto sería muy burdo, pero la verdad es que es hora de atenderlo y resolverlo porque las perspectivas no son halagüeñas sobretodo para el control y la gobernabilidad.</p>



<p>POR CIERTO</p>



<p>Y ahora, a partir de ayer lunes, todos los proyectos del gobierno, telecomunicaciones, hídricos, salud e infraestructura entre otros son nombrados por decreto,por el Ejecutivo, por el Presidente como proyectos de seguridad nacional.</p>



<p>Esto pone en tela de juicio la transparencia promoviendo la opacidad en éste ámbito. Contrario a lo que defiende el actual gobierno.</p>



<p>El debate sobre la reforma eléctrica se tornó politico cuando deben ponderarse los elementos económicos y sociales que impactan en la población. Este debate quizá crezca a nivel del cuestionamiento mundial y mostrará que tanto México es congruente con lo que se compromete a nivel mundial de cuidar al planeta, el medio ambiente y reducer emisiones de metano –a lo que está obligado- y su ejecución de acciones en el país en la vida real con serios efectos en salud y economía.</p>



<p>PREGUNTA<br>Opina:</p>



<p>Entonces la pregunta es<br>¿Con qué dificultades te topas para poder hacerte de un crédito y comprar una vivienda?</p>



<p>Manda tus comentarios en twitter @MarielZuniga</p>



<p>AGENDA</p>



<p>Hoy 13.30 hrs</p>



<h3>EnConcretoContigo con Rafael Gómez, titular de la Secretaría de Desarrollo Urbano y Vivienda de la Ciudad de México (Seduvi)</h3>



<p>Por facebooklive @enconcreto</p>



<h3>EnConcretoContigo por FBLive 13:30 hrs </h3>



<h3>¡Conéctate aquí!👉 https://t.co/65OzZp268I</h3>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="536" src="https://grupoenconcreto.com/wp-content/uploads/2021/11/20211123_081353-1024x536.jpg" alt="" class="wp-image-54284" srcset="https://grupoenconcreto.com/wp-content/uploads/2021/11/20211123_081353-1024x536.jpg 1024w, https://grupoenconcreto.com/wp-content/uploads/2021/11/20211123_081353-300x157.jpg 300w, https://grupoenconcreto.com/wp-content/uploads/2021/11/20211123_081353-768x402.jpg 768w, https://grupoenconcreto.com/wp-content/uploads/2021/11/20211123_081353-696x364.jpg 696w, https://grupoenconcreto.com/wp-content/uploads/2021/11/20211123_081353-1068x559.jpg 1068w, https://grupoenconcreto.com/wp-content/uploads/2021/11/20211123_081353-803x420.jpg 803w, https://grupoenconcreto.com/wp-content/uploads/2021/11/20211123_081353-600x314.jpg 600w, https://grupoenconcreto.com/wp-content/uploads/2021/11/20211123_081353.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Síguenos todos LUNES En Concreto en @Contrareplica</p>



<p>Seguimos en pandemia ¡¡Cuídate y cuida a los demás!</p>



<p>¡Hasta el próximo Jueves!<br>www.grupoenconcreto.com<br>mariel@grupoeconcreto.com</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span>
		<div class="fb-comments" data-href="https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;} #wpdevar_comment_2 iframe{max-height: 100% !important;}</style>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fcolumna-en-concreto-23-de-noviembre%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Columna+En+Concreto+23+de+noviembre&url=https%3A%2F%2Fgrupoenconcreto.com%2Fcolumna-en-concreto-23-de-noviembre%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8.png&description=Columna+En+Concreto+23+de+noviembre">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Columna+En+Concreto+23+de+noviembre %0A%0A https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articulo Previo</span><a href="https://grupoenconcreto.com/inauguran-31-congreso-nacional-de-ingenieria-civil/">Inauguran 31 Congreso Nacional de Ingeniería Civil</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente artículo</span><a href="https://grupoenconcreto.com/la-polvora-sala-de-espera/">LA PÓLVORA | SALA DE ESPERA</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://grupoenconcreto.com/author/mariel/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupoenconcreto.com/author/mariel/">Mariel Zuñiga</a></span></div><div class="td-author-url"><a href="https://grupoenconcreto.com/">https://grupoenconcreto.com/</a></div><div class="td-author-description">Directora general de Grupo En Concreto con 25  años de experiencia en la industria de Vivienda, Construcción e Infraestructura, Real Estate y financiamiento. Conductora del único programa de radio especializado en estos temas que es el de más antigüedad en el País por 88.9 Noticias.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mariel Zuñiga"></span><meta itemprop="datePublished" content="2021-11-23T08:17:51+00:00"><meta itemprop="dateModified" content="2021-11-23T08:17:53-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png"></span><meta itemprop="name" content="Grupo En Concreto"></span><meta itemprop="headline " content="Columna En Concreto 23 de noviembre"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2019/08/cropped-mariel-1024x556-8.png"><meta itemprop="width" content="988"><meta itemprop="height" content="556"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_30_619d396fa7707_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_619d396fa7707" ><script>var block_td_uid_30_619d396fa7707 = new tdBlock();
block_td_uid_30_619d396fa7707.id = "td_uid_30_619d396fa7707";
block_td_uid_30_619d396fa7707.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_619d396fa7707_rand","td_column_number":3,"live_filter_cur_post_id":54283,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_619d396fa7707_rand","tdc_css_class_style":"td_uid_30_619d396fa7707_rand_style"}';
block_td_uid_30_619d396fa7707.td_column_number = "3";
block_td_uid_30_619d396fa7707.block_type = "td_block_related_posts";
block_td_uid_30_619d396fa7707.post_count = "3";
block_td_uid_30_619d396fa7707.found_posts = "1120";
block_td_uid_30_619d396fa7707.header_color = "";
block_td_uid_30_619d396fa7707.ajax_pagination_infinite_stop = "";
block_td_uid_30_619d396fa7707.max_num_pages = "374";
tdBlocksArray.push(block_td_uid_30_619d396fa7707);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_619d396fab4a0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_619d396fa7707" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_32_619d396fab4da" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_619d396fa7707" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_30_619d396fa7707 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/la-polvora-sala-de-espera/" rel="bookmark" class="td-image-wrap" title="LA PÓLVORA | SALA DE ESPERA"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/06/Gerardo-galarza-transparencia-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/Gerardo-galarza-transparencia-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/06/Gerardo-galarza-transparencia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LA PÓLVORA | SALA DE ESPERA" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/" class="td-post-category">Opinión</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/la-polvora-sala-de-espera/" rel="bookmark" title="LA PÓLVORA | SALA DE ESPERA">LA PÓLVORA | SALA DE ESPERA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/asuntos-del-peso-64/" rel="bookmark" class="td-image-wrap" title="Asuntos del Peso"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-ricardo-jimenez-7-533x261-1-2-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-ricardo-jimenez-7-533x261-1-2-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-ricardo-jimenez-7-533x261-1-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asuntos del Peso" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columnistas/" class="td-post-category">Columnistas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/asuntos-del-peso-64/" rel="bookmark" title="Asuntos del Peso">Asuntos del Peso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/se-paso-el-gober-precioso-autos-pistas-y-algo-mas/" rel="bookmark" class="td-image-wrap" title="Se pasó el gober precioso | Autos, pistas y algo más…"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-14.46.36-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se pasó el gober precioso | Autos, pistas y algo más…" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/automotriz/" class="td-post-category">Automotríz</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/se-paso-el-gober-precioso-autos-pistas-y-algo-mas/" rel="bookmark" title="Se pasó el gober precioso | Autos, pistas y algo más…">Se pasó el gober precioso | Autos, pistas y algo más…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_619d396fa7707" data-td_block_id="td_uid_30_619d396fa7707"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_619d396fa7707" data-td_block_id="td_uid_30_619d396fa7707"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/columna-en-concreto-23-de-noviembre/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://grupoenconcreto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comenta:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor escribe tu comentario</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor escribe tu nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Mail Incorrecto</div>
			            <div class="td-warning-email">Por favor escribe tu correo</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='54283' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_33_619d396facbf5_rand td-social-style3 td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Nuestras redes</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,101</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ENCONCRETORADIO"  target="_blank"rel="nofollow" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">962</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/enconcretomx#"  target="_blank"rel="nofollow" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">13,686</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/enconcreto"  target="_blank"rel="nofollow" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">245</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/EnConcretoRadio"  target="_blank"rel="nofollow" >Suscribete</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_34_619d396fad44e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_34_619d396fad44e" ><script>var block_td_uid_34_619d396fad44e = new tdBlock();
block_td_uid_34_619d396fad44e.id = "td_uid_34_619d396fad44e";
block_td_uid_34_619d396fad44e.atts = '{"sort":"","custom_title":"RECENT POSTS","limit":"5","header_color":"","class":"td_block_widget td_uid_34_619d396fad44e_rand","separator":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_619d396fad44e_rand","tdc_css_class_style":"td_uid_34_619d396fad44e_rand_style"}';
block_td_uid_34_619d396fad44e.td_column_number = "1";
block_td_uid_34_619d396fad44e.block_type = "td_block_9";
block_td_uid_34_619d396fad44e.post_count = "5";
block_td_uid_34_619d396fad44e.found_posts = "22239";
block_td_uid_34_619d396fad44e.header_color = "";
block_td_uid_34_619d396fad44e.ajax_pagination_infinite_stop = "";
block_td_uid_34_619d396fad44e.max_num_pages = "4448";
tdBlocksArray.push(block_td_uid_34_619d396fad44e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECENT POSTS</span></h4></div><div id=td_uid_34_619d396fad44e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/acuerdo-de-interes-publico-es-para-agilizar-los-tramites-amlo/" rel="bookmark" title="Acuerdo de interés público, es para agilizar los trámites: AMLO">Acuerdo de interés público, es para agilizar los trámites: AMLO</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                    <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-23T10:01:38+00:00" >noviembre 23, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupoenconcreto.com/acuerdo-de-interes-publico-es-para-agilizar-los-tramites-amlo/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/la-polvora-sala-de-espera/" rel="bookmark" title="LA PÓLVORA | SALA DE ESPERA">LA PÓLVORA | SALA DE ESPERA</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://grupoenconcreto.com/category/opinion/" class="td-post-category">Opinión</a>                    <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/gerardo-galarza/">Gerardo Galarza</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-23T08:27:00+00:00" >noviembre 23, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupoenconcreto.com/la-polvora-sala-de-espera/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/" rel="bookmark" title="Columna En Concreto 23 de noviembre">Columna En Concreto 23 de noviembre</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>                    <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/mariel/">Mariel Zuñiga</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-23T08:17:51+00:00" >noviembre 23, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupoenconcreto.com/columna-en-concreto-23-de-noviembre/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/inauguran-31-congreso-nacional-de-ingenieria-civil/" rel="bookmark" title="Inauguran 31 Congreso Nacional de Ingeniería Civil">Inauguran 31 Congreso Nacional de Ingeniería Civil</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>                    <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/jocelyn/">Joselyn Herrera</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-22T21:33:27+00:00" >noviembre 22, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupoenconcreto.com/inauguran-31-congreso-nacional-de-ingenieria-civil/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/reforma-electrica-afectara-a-la-salud-y-al-medio-ambiente/" rel="bookmark" title="Reforma eléctrica afectará a la salud y al medio ambiente">Reforma eléctrica afectará a la salud y al medio ambiente</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>                    <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/rosalba-amezcua/">Rosalba Amezcua</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-22T18:58:55+00:00" >noviembre 22, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupoenconcreto.com/reforma-electrica-afectara-a-la-salud-y-al-medio-ambiente/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 auto mode -->
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-1" data-transition="slideoverleft" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/revslider/Banner_header_home/Banner-radio-prueba-tamaño.jpg"  alt="" title="Columna En Concreto 23 de noviembre"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-2" data-transition="slideoverleft" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="https://grupoenconcreto.com/formulario-para-libro/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2019/09/libro-promo-02-1.png"  alt="" title="libro promo-02"  width="1518" height="189" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_1_1', gridwidth: [1366], gridheight: [150], sliderLayout: 'auto'});
			
var revapi1,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_1_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_1_1");
	}else{
		revapi1 = tpj("#rev_slider_1_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:5500,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:1366,
			gridheight:150,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-54283-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=haI8MfnHmFI&#038;_=1" /><a href="https://www.youtube.com/watch?v=haI8MfnHmFI">https://www.youtube.com/watch?v=haI8MfnHmFI</a></video></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupoenconcreto.com/"><img class="td-retina-data" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ACERCA DE NOSOTROS</span></div>Grupo En Concreto es un medio de comunicación especializado en Real State y Vivienda, donde podrás encontrar información relevante para tu día a día.<div class="footer-email-wrap">Contactanos: <a href="mailto:eventos@grupoenconcreto.com">eventos@grupoenconcreto.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Grupo En Concreto 2020 - Todos los derechos reservados.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://grupoenconcreto.com/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<div id="pum-51278" class="pum pum-overlay pum-theme-4769 pum-theme-tema-por-defecto popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:51278,&quot;slug&quot;:&quot;hsbc-campana&quot;,&quot;theme_id&quot;:4769,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-51278&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-51278&quot;],&quot;delay&quot;:300}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-51278" class="pum-container popmake theme-4769 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><a href="https://bit.ly/3d6QPdn"><img loading="lazy" class="alignnone size-medium wp-image-51276" src="https://grupoenconcreto.com/wp-content/uploads/2021/08/RESTRICTED_Bnnrs_HipotecarioAplaza_750x450_ago21_HSBC-Leader-B.jpg" alt="" width="750" height="450" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			CERRAR            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 619d3970068cf
    -->

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
				<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='dashicons-css'  href='https://grupoenconcreto.com/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://grupoenconcreto.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://grupoenconcreto.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/grupoenconcreto.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Su pedido est\u00e1 vac\u00edo","loading":"Cargando","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/grupoenconcreto.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.11' id='edd-ajax-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/grupoenconcreto.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.3.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.3.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a34566cf7b3fa2d5fef5c732497857ce","fragment_name":"wc_fragments_a34566cf7b3fa2d5fef5c732497857ce","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0' id='cffscripts-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/grupoenconcreto.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/grupoenconcreto.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"4769","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/grupoenconcreto.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-51278":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-51278"],"delay":300}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-51278","key":"","session":false,"path":"1","time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"4769","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-por-defecto","id":51278,"slug":"hsbc-campana"}};
/* ]]> */
</script>
<script type='text/javascript' src='//grupoenconcreto.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1630338425&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo1OiI0Miw0MSI7czoxMDoiY29udGVudF9pZCI7aTo1NDI4MztzOjY6ImF1dGhvciI7czo2OiJNYXJpZWwiO30-.b3a99d62c24e1feee2ded4a451bc4607"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js' id='wp_slimstat-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>