<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Clientes ya pueden acercarse a reestructurar: ABM - Grupo En Concreto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupoenconcreto.com/xmlrpc.php" />
    <meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Clientes ya pueden acercarse a reestructurar: ABM - Grupo En Concreto" />
<meta property="og:description" content="Debido a que las autoridades ya publicaron los criterios contables de la Comisión Bancaria para la reestructuración de créditos bancarios, los clientes ya pueden acercarse con los bancos para hacerlo, señalo el vicepresidente de la Asociación de Bancos (ABM) Adrián Otero Rosiles. “Hoy en día creo que toda la industria lo que hemos tratado de &hellip;" />
<meta property="og:url" content="https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/" />
<meta property="og:site_name" content="Grupo En Concreto" />
<meta property="article:publisher" content="https://www.facebook.com/ENCONCRETORADIO/" />
<meta property="article:tag" content="reestructuras" />
<meta property="article:section" content="Destacada" />
<meta property="article:published_time" content="2020-09-30T14:25:38+00:00" />
<meta property="article:modified_time" content="2020-09-30T14:25:41+00:00" />
<meta property="og:updated_time" content="2020-09-30T14:25:41+00:00" />
<meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Debido a que las autoridades ya publicaron los criterios contables de la Comisión Bancaria para la reestructuración de créditos bancarios, los clientes ya pueden acercarse con los bancos para hacerlo, señalo el vicepresidente de la Asociación de Bancos (ABM) Adrián Otero Rosiles. “Hoy en día creo que toda la industria lo que hemos tratado de [&hellip;]" />
<meta name="twitter:title" content="Clientes ya pueden acercarse a reestructurar: ABM - Grupo En Concreto" />
<meta name="twitter:site" content="@enconcreto" />
<meta name="twitter:image" content="https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020.jpg" />
<meta name="twitter:creator" content="@enconcreto" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grupoenconcreto.com/#organization","name":"Grupo En Concreto","url":"https://grupoenconcreto.com/","sameAs":["https://www.facebook.com/ENCONCRETORADIO/","https://www.instagram.com/enconcretomx/","https://www.youtube.com/user/EnConcretoRadio","https://twitter.com/enconcreto"],"logo":{"@type":"ImageObject","@id":"https://grupoenconcreto.com/#logo","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_mitocon.png","width":512,"height":512,"caption":"Grupo En Concreto"},"image":{"@id":"https://grupoenconcreto.com/#logo"}},{"@type":"WebSite","@id":"https://grupoenconcreto.com/#website","url":"https://grupoenconcreto.com/","name":"Grupo En Concreto","inLanguage":"es-MX","description":"Medio digital especializado en Real Estate y Vivienda","publisher":{"@id":"https://grupoenconcreto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://grupoenconcreto.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/#primaryimage","inLanguage":"es-MX","url":"https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotograf\u00eda-ABM-febrero-2020.jpg","width":4464,"height":2976},{"@type":"WebPage","@id":"https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/#webpage","url":"https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/","name":"Clientes ya pueden acercarse a reestructurar: ABM - Grupo En Concreto","isPartOf":{"@id":"https://grupoenconcreto.com/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/#primaryimage"},"datePublished":"2020-09-30T14:25:38+00:00","dateModified":"2020-09-30T14:25:41+00:00","potentialAction":[{"@type":"ReadAction","target":["https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/"]}]},{"@type":"Article","@id":"https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/#article","isPartOf":{"@id":"https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/#webpage"},"author":{"@id":"https://grupoenconcreto.com/#/schema/person/f097ee80bfa0cd50a0d26da5552b2dcb"},"headline":"Clientes ya pueden acercarse a reestructurar: ABM","datePublished":"2020-09-30T14:25:38+00:00","dateModified":"2020-09-30T14:25:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/#webpage"},"publisher":{"@id":"https://grupoenconcreto.com/#organization"},"image":{"@id":"https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/#primaryimage"},"keywords":"reestructuras","articleSection":"Bancos,Destacada,Noticias","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/#respond"]}]},{"@type":["Person"],"@id":"https://grupoenconcreto.com/#/schema/person/f097ee80bfa0cd50a0d26da5552b2dcb","name":"V\u00edctor M. Ort\u00edz Ni\u00f1o","description":"Integrado al medio period\u00edstico desde 1999, cubriendo diversas fuentes en tiempo real, radio, notas, columnas y entrevistas con directivos de los principales grupos financieros e industriales del pa\u00eds. Anteriormente se desarroll\u00f3 profesionalmente en el sector financiero e industrial.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Feed" href="https://grupoenconcreto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; RSS de los comentarios" href="https://grupoenconcreto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Clientes ya pueden acercarse a reestructurar: ABM RSS de los comentarios" href="https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupoenconcreto.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://grupoenconcreto.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://grupoenconcreto.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.16.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://grupoenconcreto.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.3.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.3.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://grupoenconcreto.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","nonce":"994f75d6ad","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","security":"95e6217c9c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/grupoenconcreto.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/grupoenconcreto.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://grupoenconcreto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupoenconcreto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupoenconcreto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 4.3.2" />
<link rel='shortlink' href='https://grupoenconcreto.com/?p=41222' />
<link rel="alternate" type="application/json+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fclientes-ya-pueden-acercarse-a-reestructurar-abm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fclientes-ya-pueden-acercarse-a-reestructurar-abm%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta name="generator" content="Easy Digital Downloads v2.9.23" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9be00ff90f","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/","wpRestNonce":"9be00ff90f","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148561130-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148561130-1');
</script>
<link rel="icon" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupoenconcreto.com/wp-content/uploads/2020/05/cropped-GEC-Logo-transparencia-favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-41222 single-format-standard theme-Newspaper cookies-not-set woocommerce-no-js clientes-ya-pueden-acercarse-a-reestructurar-abm global-block-template-1 td-politics tdb_template_34282 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2" class="td-mobile-main-menu"><li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
                    </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Busqueda</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://grupoenconcreto.com/privacy-policy/">Aviso de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-retina.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-Movil-normal.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://grupoenconcreto.com/">
			<img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f74ad1dc255b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f74ad1dc255b" ><script>var block_td_uid_1_5f74ad1dc255b = new tdBlock();
block_td_uid_1_5f74ad1dc255b.id = "td_uid_1_5f74ad1dc255b";
block_td_uid_1_5f74ad1dc255b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f74ad1dc255b_rand","tdc_css_class":"td_uid_1_5f74ad1dc255b_rand","tdc_css_class_style":"td_uid_1_5f74ad1dc255b_rand_style"}';
block_td_uid_1_5f74ad1dc255b.td_column_number = "3";
block_td_uid_1_5f74ad1dc255b.block_type = "td_block_mega_menu";
block_td_uid_1_5f74ad1dc255b.post_count = "4";
block_td_uid_1_5f74ad1dc255b.found_posts = "4026";
block_td_uid_1_5f74ad1dc255b.header_color = "";
block_td_uid_1_5f74ad1dc255b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f74ad1dc255b.max_num_pages = "1007";
tdBlocksArray.push(block_td_uid_1_5f74ad1dc255b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f74ad1dc255b" id="td_uid_2_5f74ad1dd5992" data-td_block_id="td_uid_1_5f74ad1dc255b" data-td_filter_value="" href="https://grupoenconcreto.com/category/construccion/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_5f74ad1dc255b"  id="td_uid_3_5f74ad1dd5a6b" data-td_block_id="td_uid_1_5f74ad1dc255b" data-td_filter_value="22" href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a><a class="mega-menu-sub-cat-td_uid_1_5f74ad1dc255b"  id="td_uid_4_5f74ad1dd5b27" data-td_block_id="td_uid_1_5f74ad1dc255b" data-td_filter_value="2899" href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a><a class="mega-menu-sub-cat-td_uid_1_5f74ad1dc255b"  id="td_uid_5_5f74ad1dd5bf9" data-td_block_id="td_uid_1_5f74ad1dc255b" data-td_filter_value="23" href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a><a class="mega-menu-sub-cat-td_uid_1_5f74ad1dc255b"  id="td_uid_6_5f74ad1dd5ca8" data-td_block_id="td_uid_1_5f74ad1dc255b" data-td_filter_value="24" href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a><a class="mega-menu-sub-cat-td_uid_1_5f74ad1dc255b"  id="td_uid_7_5f74ad1dd5d60" data-td_block_id="td_uid_1_5f74ad1dc255b" data-td_filter_value="25" href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></div></div><div id=td_uid_1_5f74ad1dc255b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/industria-de-bienes-raices-evoluciono-con-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Industria de bienes raíces evolucionó con la pandemia"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-23.22.31-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-23.22.31-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-23.22.31-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Industria de bienes raíces evolucionó con la pandemia" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/industria-de-bienes-raices-evoluciono-con-la-pandemia/" rel="bookmark" title="Industria de bienes raíces evolucionó con la pandemia">Industria de bienes raíces evolucionó con la pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/expertos-debaten-retos-a-tres-anos-de-los-sismos-en-dialogosenconcreto/" rel="bookmark" class="td-image-wrap" title="Expertos debaten retos a tres años de los sismos en #DiálogosEnConcreto"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-16.02.09-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-16.02.09-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-16.02.09-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Expertos debaten retos a tres años de los sismos en #DiálogosEnConcreto" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/expertos-debaten-retos-a-tres-anos-de-los-sismos-en-dialogosenconcreto/" rel="bookmark" title="Expertos debaten retos a tres años de los sismos en #DiálogosEnConcreto">Expertos debaten retos a tres años de los sismos en #DiálogosEnConcreto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/programa-nacional-de-reconstruccion/" rel="bookmark" class="td-image-wrap" title="Programa Nacional de Reconstrucción"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/DialogosEnConcreto_-México-Unidos-por-la-Reconstrucción-YouTube-Google-Chrome-29_09_2020-02_28_44-p.-m.-2-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/DialogosEnConcreto_-México-Unidos-por-la-Reconstrucción-YouTube-Google-Chrome-29_09_2020-02_28_44-p.-m.-2-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/DialogosEnConcreto_-México-Unidos-por-la-Reconstrucción-YouTube-Google-Chrome-29_09_2020-02_28_44-p.-m.-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Programa Nacional de Reconstrucción" /></a></div>                <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/programa-nacional-de-reconstruccion/" rel="bookmark" title="Programa Nacional de Reconstrucción">Programa Nacional de Reconstrucción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/cuales-son-los-avances-en-la-reconstruccion-que-resta-por-hacer-como-hacerlo/" rel="bookmark" class="td-image-wrap" title="Retos y enseñanzas que dejaron los sismos del 2017"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/Zoom-Seminario-web-29_09_2020-09_26_23-a.-m.-2-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/Zoom-Seminario-web-29_09_2020-09_26_23-a.-m.-2-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/Zoom-Seminario-web-29_09_2020-09_26_23-a.-m.-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Retos y enseñanzas que dejaron los sismos del 2017" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/cuales-son-los-avances-en-la-reconstruccion-que-resta-por-hacer-como-hacerlo/" rel="bookmark" title="Retos y enseñanzas que dejaron los sismos del 2017">Retos y enseñanzas que dejaron los sismos del 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f74ad1dc255b" data-td_block_id="td_uid_1_5f74ad1dc255b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f74ad1dc255b" data-td_block_id="td_uid_1_5f74ad1dc255b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f74ad1dda91c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f74ad1dda91c" ><script>var block_td_uid_8_5f74ad1dda91c = new tdBlock();
block_td_uid_8_5f74ad1dda91c.id = "td_uid_8_5f74ad1dda91c";
block_td_uid_8_5f74ad1dda91c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f74ad1dda91c_rand","tdc_css_class":"td_uid_8_5f74ad1dda91c_rand","tdc_css_class_style":"td_uid_8_5f74ad1dda91c_rand_style"}';
block_td_uid_8_5f74ad1dda91c.td_column_number = "3";
block_td_uid_8_5f74ad1dda91c.block_type = "td_block_mega_menu";
block_td_uid_8_5f74ad1dda91c.post_count = "4";
block_td_uid_8_5f74ad1dda91c.found_posts = "2178";
block_td_uid_8_5f74ad1dda91c.header_color = "";
block_td_uid_8_5f74ad1dda91c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f74ad1dda91c.max_num_pages = "545";
tdBlocksArray.push(block_td_uid_8_5f74ad1dda91c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f74ad1dda91c" id="td_uid_9_5f74ad1de565a" data-td_block_id="td_uid_8_5f74ad1dda91c" data-td_filter_value="" href="https://grupoenconcreto.com/category/empresas/">Todos</a><a class="mega-menu-sub-cat-td_uid_8_5f74ad1dda91c"  id="td_uid_10_5f74ad1de571d" data-td_block_id="td_uid_8_5f74ad1dda91c" data-td_filter_value="29" href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a><a class="mega-menu-sub-cat-td_uid_8_5f74ad1dda91c"  id="td_uid_11_5f74ad1de57e0" data-td_block_id="td_uid_8_5f74ad1dda91c" data-td_filter_value="30" href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a><a class="mega-menu-sub-cat-td_uid_8_5f74ad1dda91c"  id="td_uid_12_5f74ad1de58ad" data-td_block_id="td_uid_8_5f74ad1dda91c" data-td_filter_value="31" href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a><a class="mega-menu-sub-cat-td_uid_8_5f74ad1dda91c"  id="td_uid_13_5f74ad1de595f" data-td_block_id="td_uid_8_5f74ad1dda91c" data-td_filter_value="32" href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></div></div><div id=td_uid_8_5f74ad1dda91c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/agencia-espacial-organiza-primer-congreso-nacional/" rel="bookmark" class="td-image-wrap" title="Agencia espacial organiza primer congreso nacional"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-28-a-las-08.55.47-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-28-a-las-08.55.47-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-28-a-las-08.55.47-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Agencia espacial organiza primer congreso nacional" /></a></div>                <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/agencia-espacial-organiza-primer-congreso-nacional/" rel="bookmark" title="Agencia espacial organiza primer congreso nacional">Agencia espacial organiza primer congreso nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/pymes-primordiales-en-recuperacion-economica-bbva/" rel="bookmark" class="td-image-wrap" title="Pymes, primordiales en recuperación económica: BBVA"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/bbva-bancomer-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/bbva-bancomer-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/bbva-bancomer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pymes, primordiales en recuperación económica: BBVA" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/pymes-primordiales-en-recuperacion-economica-bbva/" rel="bookmark" title="Pymes, primordiales en recuperación económica: BBVA">Pymes, primordiales en recuperación económica: BBVA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/niega-prisa-que-viole-la-ley-de-inversion-extranjera/" rel="bookmark" class="td-image-wrap" title="Niega PRISA que viole la Ley de Inversión Extranjera"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-21-a-las-12.10.30-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-21-a-las-12.10.30-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-21-a-las-12.10.30-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Niega PRISA que viole la Ley de Inversión Extranjera" /></a></div>                <a href="https://grupoenconcreto.com/category/empresas/" class="td-post-category">Empresas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/niega-prisa-que-viole-la-ley-de-inversion-extranjera/" rel="bookmark" title="Niega PRISA que viole la Ley de Inversión Extranjera">Niega PRISA que viole la Ley de Inversión Extranjera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/mexico-con-potencial-a-tener-ciudades-inteligentes/" rel="bookmark" class="td-image-wrap" title="MÉXICO CON POTENCIAL A TENER CIUDADES INTELIGENTES"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2018/07/8394907477_62091560fb_z-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2018/07/8394907477_62091560fb_z-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2018/07/8394907477_62091560fb_z-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MÉXICO CON POTENCIAL A TENER CIUDADES INTELIGENTES" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/mexico-con-potencial-a-tener-ciudades-inteligentes/" rel="bookmark" title="MÉXICO CON POTENCIAL A TENER CIUDADES INTELIGENTES">MÉXICO CON POTENCIAL A TENER CIUDADES INTELIGENTES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f74ad1dda91c" data-td_block_id="td_uid_8_5f74ad1dda91c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f74ad1dda91c" data-td_block_id="td_uid_8_5f74ad1dda91c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5f74ad1de89e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5f74ad1de89e8" ><script>var block_td_uid_14_5f74ad1de89e8 = new tdBlock();
block_td_uid_14_5f74ad1de89e8.id = "td_uid_14_5f74ad1de89e8";
block_td_uid_14_5f74ad1de89e8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5f74ad1de89e8_rand","tdc_css_class":"td_uid_14_5f74ad1de89e8_rand","tdc_css_class_style":"td_uid_14_5f74ad1de89e8_rand_style"}';
block_td_uid_14_5f74ad1de89e8.td_column_number = "3";
block_td_uid_14_5f74ad1de89e8.block_type = "td_block_mega_menu";
block_td_uid_14_5f74ad1de89e8.post_count = "4";
block_td_uid_14_5f74ad1de89e8.found_posts = "3989";
block_td_uid_14_5f74ad1de89e8.header_color = "";
block_td_uid_14_5f74ad1de89e8.ajax_pagination_infinite_stop = "";
block_td_uid_14_5f74ad1de89e8.max_num_pages = "998";
tdBlocksArray.push(block_td_uid_14_5f74ad1de89e8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5f74ad1de89e8" id="td_uid_15_5f74ad1e01758" data-td_block_id="td_uid_14_5f74ad1de89e8" data-td_filter_value="" href="https://grupoenconcreto.com/category/finanzas/">Todos</a><a class="mega-menu-sub-cat-td_uid_14_5f74ad1de89e8"  id="td_uid_16_5f74ad1e0182b" data-td_block_id="td_uid_14_5f74ad1de89e8" data-td_filter_value="35" href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a><a class="mega-menu-sub-cat-td_uid_14_5f74ad1de89e8"  id="td_uid_17_5f74ad1e018da" data-td_block_id="td_uid_14_5f74ad1de89e8" data-td_filter_value="36" href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_14_5f74ad1de89e8"  id="td_uid_18_5f74ad1e01983" data-td_block_id="td_uid_14_5f74ad1de89e8" data-td_filter_value="37" href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></div></div><div id=td_uid_14_5f74ad1de89e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/" rel="bookmark" class="td-image-wrap" title="Clientes ya pueden acercarse a reestructurar: ABM"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Clientes ya pueden acercarse a reestructurar: ABM" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/" rel="bookmark" title="Clientes ya pueden acercarse a reestructurar: ABM">Clientes ya pueden acercarse a reestructurar: ABM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/mercados-toman-debate-en-eua-con-cautela/" rel="bookmark" class="td-image-wrap" title="Mercados toman debate en EUA con cautela"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-30-a-las-09.02.28-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-30-a-las-09.02.28-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-30-a-las-09.02.28-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mercados toman debate en EUA con cautela" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/mercados-toman-debate-en-eua-con-cautela/" rel="bookmark" title="Mercados toman debate en EUA con cautela">Mercados toman debate en EUA con cautela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/expertos-debaten-retos-a-tres-anos-de-los-sismos-en-dialogosenconcreto/" rel="bookmark" class="td-image-wrap" title="Expertos debaten retos a tres años de los sismos en #DiálogosEnConcreto"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-16.02.09-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-16.02.09-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-16.02.09-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Expertos debaten retos a tres años de los sismos en #DiálogosEnConcreto" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/expertos-debaten-retos-a-tres-anos-de-los-sismos-en-dialogosenconcreto/" rel="bookmark" title="Expertos debaten retos a tres años de los sismos en #DiálogosEnConcreto">Expertos debaten retos a tres años de los sismos en #DiálogosEnConcreto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/banca-aun-analiza-como-atender-clientes-tras-fin-de-diferimientos/" rel="bookmark" class="td-image-wrap" title="Banca aún analiza cómo atender clientes tras fin de diferimientos"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-300x207.jpg 300w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-768x531.jpg 768w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-1024x707.jpg 1024w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-100x70.jpg 100w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-696x481.jpg 696w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-1068x738.jpg 1068w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-608x420.jpg 608w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Banca aún analiza cómo atender clientes tras fin de diferimientos" /></a></div>                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/banca-aun-analiza-como-atender-clientes-tras-fin-de-diferimientos/" rel="bookmark" title="Banca aún analiza cómo atender clientes tras fin de diferimientos">Banca aún analiza cómo atender clientes tras fin de diferimientos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5f74ad1de89e8" data-td_block_id="td_uid_14_5f74ad1de89e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5f74ad1de89e8" data-td_block_id="td_uid_14_5f74ad1de89e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5f74ad1e0567f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5f74ad1e0567f" ><script>var block_td_uid_19_5f74ad1e0567f = new tdBlock();
block_td_uid_19_5f74ad1e0567f.id = "td_uid_19_5f74ad1e0567f";
block_td_uid_19_5f74ad1e0567f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5f74ad1e0567f_rand","tdc_css_class":"td_uid_19_5f74ad1e0567f_rand","tdc_css_class_style":"td_uid_19_5f74ad1e0567f_rand_style"}';
block_td_uid_19_5f74ad1e0567f.td_column_number = "3";
block_td_uid_19_5f74ad1e0567f.block_type = "td_block_mega_menu";
block_td_uid_19_5f74ad1e0567f.post_count = "4";
block_td_uid_19_5f74ad1e0567f.found_posts = "3942";
block_td_uid_19_5f74ad1e0567f.header_color = "";
block_td_uid_19_5f74ad1e0567f.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f74ad1e0567f.max_num_pages = "986";
tdBlocksArray.push(block_td_uid_19_5f74ad1e0567f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5f74ad1e0567f" id="td_uid_20_5f74ad1e174bd" data-td_block_id="td_uid_19_5f74ad1e0567f" data-td_filter_value="" href="https://grupoenconcreto.com/category/turismo/">Todos</a><a class="mega-menu-sub-cat-td_uid_19_5f74ad1e0567f"  id="td_uid_21_5f74ad1e17557" data-td_block_id="td_uid_19_5f74ad1e0567f" data-td_filter_value="48" href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a><a class="mega-menu-sub-cat-td_uid_19_5f74ad1e0567f"  id="td_uid_22_5f74ad1e175d4" data-td_block_id="td_uid_19_5f74ad1e0567f" data-td_filter_value="49" href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_19_5f74ad1e0567f"  id="td_uid_23_5f74ad1e17649" data-td_block_id="td_uid_19_5f74ad1e0567f" data-td_filter_value="50" href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></div></div><div id=td_uid_19_5f74ad1e0567f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/en-este-inicio-de-otono-las-playas-que-riviera-diamante-acapulco-son-una-opcion/" rel="bookmark" class="td-image-wrap" title="En este inicio de otoño, las playas que Riviera Diamante Acapulco son una opción"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/RDA-PLAYA-REVOLCADERO-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/RDA-PLAYA-REVOLCADERO-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/RDA-PLAYA-REVOLCADERO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En este inicio de otoño, las playas que Riviera Diamante Acapulco son una opción" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/en-este-inicio-de-otono-las-playas-que-riviera-diamante-acapulco-son-una-opcion/" rel="bookmark" title="En este inicio de otoño, las playas que Riviera Diamante Acapulco son una opción">En este inicio de otoño, las playas que Riviera Diamante Acapulco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/concanaco-y-cnet-firman-convenio-de-colaboracion-en-pro-del-turismo/" rel="bookmark" class="td-image-wrap" title="Concanaco y CNET firman convenio de colaboración en pro del turismo"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/FUGZ8573-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/FUGZ8573-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/FUGZ8573-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Concanaco y CNET firman convenio de colaboración en pro del turismo" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/concanaco-y-cnet-firman-convenio-de-colaboracion-en-pro-del-turismo/" rel="bookmark" title="Concanaco y CNET firman convenio de colaboración en pro del turismo">Concanaco y CNET firman convenio de colaboración en pro del turismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/estados-del-centro-del-pais-van-por-22-millones-de-turistas/" rel="bookmark" class="td-image-wrap" title="Estados del centro del país van por 22 millones de turistas"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-25-a-las-10.10.41-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-25-a-las-10.10.41-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-25-a-las-10.10.41-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estados del centro del país van por 22 millones de turistas" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/estados-del-centro-del-pais-van-por-22-millones-de-turistas/" rel="bookmark" title="Estados del centro del país van por 22 millones de turistas">Estados del centro del país van por 22 millones de turistas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/concluye-primer-tianguis-turistico-digital/" rel="bookmark" class="td-image-wrap" title="Concluye primer Tianguis Turístico Digital"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-24-a-las-21.07.14-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-24-a-las-21.07.14-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-24-a-las-21.07.14-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Concluye primer Tianguis Turístico Digital" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/concluye-primer-tianguis-turistico-digital/" rel="bookmark" title="Concluye primer Tianguis Turístico Digital">Concluye primer Tianguis Turístico Digital</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5f74ad1e0567f" data-td_block_id="td_uid_19_5f74ad1e0567f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5f74ad1e0567f" data-td_block_id="td_uid_19_5f74ad1e0567f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5f74ad1e1a85e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5f74ad1e1a85e" ><script>var block_td_uid_24_5f74ad1e1a85e = new tdBlock();
block_td_uid_24_5f74ad1e1a85e.id = "td_uid_24_5f74ad1e1a85e";
block_td_uid_24_5f74ad1e1a85e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5f74ad1e1a85e_rand","tdc_css_class":"td_uid_24_5f74ad1e1a85e_rand","tdc_css_class_style":"td_uid_24_5f74ad1e1a85e_rand_style"}';
block_td_uid_24_5f74ad1e1a85e.td_column_number = "3";
block_td_uid_24_5f74ad1e1a85e.block_type = "td_block_mega_menu";
block_td_uid_24_5f74ad1e1a85e.post_count = "4";
block_td_uid_24_5f74ad1e1a85e.found_posts = "985";
block_td_uid_24_5f74ad1e1a85e.header_color = "";
block_td_uid_24_5f74ad1e1a85e.ajax_pagination_infinite_stop = "";
block_td_uid_24_5f74ad1e1a85e.max_num_pages = "247";
tdBlocksArray.push(block_td_uid_24_5f74ad1e1a85e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5f74ad1e1a85e" id="td_uid_25_5f74ad1e22952" data-td_block_id="td_uid_24_5f74ad1e1a85e" data-td_filter_value="" href="https://grupoenconcreto.com/category/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_24_5f74ad1e1a85e"  id="td_uid_26_5f74ad1e22a14" data-td_block_id="td_uid_24_5f74ad1e1a85e" data-td_filter_value="42" href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a><a class="mega-menu-sub-cat-td_uid_24_5f74ad1e1a85e"  id="td_uid_27_5f74ad1e22ae6" data-td_block_id="td_uid_24_5f74ad1e1a85e" data-td_filter_value="43" href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a><a class="mega-menu-sub-cat-td_uid_24_5f74ad1e1a85e"  id="td_uid_28_5f74ad1e22b8f" data-td_block_id="td_uid_24_5f74ad1e1a85e" data-td_filter_value="45" href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></div></div><div id=td_uid_24_5f74ad1e1a85e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/columna-en-concreto-29-de-septiembre/" rel="bookmark" class="td-image-wrap" title="Columna En Concreto 29 de septiembre"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/08/mariel-1024x556-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/08/mariel-1024x556-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/08/mariel-1024x556-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Columna En Concreto 29 de septiembre" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/columna-en-concreto-29-de-septiembre/" rel="bookmark" title="Columna En Concreto 29 de septiembre">Columna En Concreto 29 de septiembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/asuntos-del-peso-por-ricardo-jimenez-2/" rel="bookmark" class="td-image-wrap" title="Asuntos del Peso"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-ricardo-jimenez-7-533x261-1-2-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-ricardo-jimenez-7-533x261-1-2-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/08/cropped-ricardo-jimenez-7-533x261-1-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asuntos del Peso" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/asuntos-del-peso-por-ricardo-jimenez-2/" rel="bookmark" title="Asuntos del Peso">Asuntos del Peso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/capitales-y-tendencias-por-gloria-garcia-3/" rel="bookmark" class="td-image-wrap" title="Capitales y Tendencias"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/Foto4-1-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/Foto4-1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/09/Foto4-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capitales y Tendencias" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/capitales-y-tendencias-por-gloria-garcia-3/" rel="bookmark" title="Capitales y Tendencias">Capitales y Tendencias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/columna-en-concreto-24-de-septiembre/" rel="bookmark" class="td-image-wrap" title="Columna En Concreto 24 de septiembre"><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/07/mariel-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/07/mariel-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/07/mariel-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Columna En Concreto 24 de septiembre" /></a></div>                <a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/" class="td-post-category">Columna En Concreto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/columna-en-concreto-24-de-septiembre/" rel="bookmark" title="Columna En Concreto 24 de septiembre">Columna En Concreto 24 de septiembre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5f74ad1e1a85e" data-td_block_id="td_uid_24_5f74ad1e1a85e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5f74ad1e1a85e" data-td_block_id="td_uid_24_5f74ad1e1a85e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Busqueda" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://grupoenconcreto.com/">
			<img class="td-retina-data"  data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" alt="" width="272"/>
			<span class="td-visual-hidden">Grupo En Concreto</span>
		</a>
	        </div>
    </div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="41222" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-34282"
                    class="post-34282 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5f74ad1e3db60" class="tdc-zone"><div class="tdc_zone td_uid_29_5f74ad1e3dba0_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_29_5f74ad1e3dba0_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5f74ad1e3e233" class="tdc-row"><div class="vc_row td_uid_30_5f74ad1e3e271_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_30_5f74ad1e3e271_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_30_5f74ad1e3e271_rand{
margin-bottom:36px !important;
padding-top:22px !important;
}

.td_uid_30_5f74ad1e3e271_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_30_5f74ad1e3e271_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_31_5f74ad1e3e5b1_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_31_5f74ad1e3e5b1_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_32_5f74ad1e3ea5a_rand tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5f74ad1e3ea5a" >
<style>

/* inline tdc_css att */

.td_uid_32_5f74ad1e3ea5a_rand{
margin-bottom:0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.td_uid_32_5f74ad1e3ea5a_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(255,255,255,0));background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(255,255,255,0));
                        pointer-events: none;
                    }
                    
                    .td_uid_32_5f74ad1e3ea5a_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style>
<div class="td_uid_32_5f74ad1e3ea5a_rand_style td-element-style">
<div class="td-element-style-before"><style>
.td_uid_32_5f74ad1e3ea5a_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="533" 
                                        height="261" 
                                        class="entry-thumb" 
                                        src="https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020-533x261.jpg" srcset="https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020-533x261.jpg 533w, https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020-324x160.jpg 324w" sizes="(max-width: 533px) 100vw, 533px" 
                                        alt="" 
                                        title="Fotografía ABM febrero 2020"
                                    />
                                    </div></div><div class="vc_row_inner td_uid_33_5f74ad1e406ad_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_33_5f74ad1e406ad_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_33_5f74ad1e406ad_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_33_5f74ad1e406ad_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_33_5f74ad1e406ad_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_33_5f74ad1e406ad_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5f74ad1e4099e_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_34_5f74ad1e4099e_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_35_5f74ad1e40dc7_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_35_5f74ad1e40dc7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_35_5f74ad1e40dc7_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_35_5f74ad1e40dc7_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_35_5f74ad1e40dc7_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_35_5f74ad1e40dc7_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_35_5f74ad1e40dc7_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/finanzas/" ><span class="tdb-cat-bg"></span>Finanzas</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/finanzas/bancos/" ><span class="tdb-cat-bg"></span>Bancos</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/destacada/" ><span class="tdb-cat-bg"></span>Destacada</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/noticias/" ><span class="tdb-cat-bg"></span>Noticias</a></div></div><div class="td_block_wrap tdb_title td_uid_36_5f74ad1e419e5_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5f74ad1e419e5" >
<style>

/* inline tdc_css att */

.td_uid_36_5f74ad1e419e5_rand{
padding-right:100px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_36_5f74ad1e419e5_rand{
margin-bottom:5px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_36_5f74ad1e419e5_rand{
padding-right:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_36_5f74ad1e419e5_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_36_5f74ad1e419e5_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_36_5f74ad1e419e5_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_36_5f74ad1e419e5_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_36_5f74ad1e419e5_rand {
					text-align: left;
				}
				.td_uid_36_5f74ad1e419e5_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_36_5f74ad1e419e5_rand .tdb-title-text {
					font-size:44px !important;line-height:54px !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5f74ad1e419e5_rand .tdb-title-text {
					font-size:36px !important;line-height:46px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_36_5f74ad1e419e5_rand .tdb-title-text {
					font-size:18px !important;line-height:24px !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Clientes ya pueden acercarse a reestructurar: ABM</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_38_5f74ad1e42501_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_38_5f74ad1e42501" >
<style>

/* inline tdc_css att */

.td_uid_38_5f74ad1e42501_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_38_5f74ad1e42501_rand {
                    display: inline-block;
                }

                
                .td_uid_38_5f74ad1e42501_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_38_5f74ad1e42501_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_38_5f74ad1e42501_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_38_5f74ad1e42501_rand .tdb-author-by {
					color: #ffffff;
				}
                
				.td_uid_38_5f74ad1e42501_rand .tdb-author-name {
					color: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://grupoenconcreto.com/author/victor/"></a><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://grupoenconcreto.com/author/victor/">Víctor M. Ortíz Niño</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_39_5f74ad1e42c4c_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5f74ad1e42c4c" >
<style>

/* inline tdc_css att */

.td_uid_39_5f74ad1e42c4c_rand{
margin-bottom:0px !important;
padding-right:5px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.td_uid_39_5f74ad1e42c4c_rand .tdm-descr {
                    color: #ffffff;
                }
                
				.td_uid_39_5f74ad1e42c4c_rand .tdm-descr {
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date td_uid_40_5f74ad1e601d6_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_40_5f74ad1e601d6" >
<style>

/* inline tdc_css att */

.td_uid_40_5f74ad1e601d6_rand{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_40_5f74ad1e601d6_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_40_5f74ad1e601d6_rand {
                    display: inline-block;
                }
                
                .td_uid_40_5f74ad1e601d6_rand i {
                    font-size: 14px;
                }
                
                .td_uid_40_5f74ad1e601d6_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_40_5f74ad1e601d6_rand {
					color: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-09-30T09:25:38+00:00" >septiembre 30, 2020</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="td_uid_6_5f74ad1e60a34" class="tdc-row"><div class="vc_row td_uid_41_5f74ad1e60a89_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_41_5f74ad1e60a89_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_42_5f74ad1e60eb6_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_42_5f74ad1e60eb6_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_43_5f74ad1e613db_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5f74ad1e613db" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_43_5f74ad1e613db_rand{
margin-bottom:20px !important;
}
}

</style><div id="td_uid_43_5f74ad1e613db" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fclientes-ya-pueden-acercarse-a-reestructurar-abm%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Clientes+ya+pueden+acercarse+a+reestructurar%3A+ABM&url=https%3A%2F%2Fgrupoenconcreto.com%2Fclientes-ya-pueden-acercarse-a-reestructurar-abm%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020.jpg&description=Clientes+ya+pueden+acercarse+a+reestructurar%3A+ABM">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Clientes+ya+pueden+acercarse+a+reestructurar%3A+ABM %0A%0A https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_43_5f74ad1e613db">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_44_5f74ad1e62c28_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_44_5f74ad1e62c28" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5f74ad1e62c28_rand{
margin-top:0px !important;
}
}

</style><div class="tdb-block-inner td-fix-index"><p>Debido a que las autoridades ya publicaron los criterios contables de la Comisión Bancaria para la reestructuración de créditos bancarios, los clientes ya pueden acercarse con los bancos para hacerlo, señalo el vicepresidente de la Asociación de Bancos (ABM) Adrián Otero Rosiles.</p>
<p>“Hoy en día creo que toda la industria lo que hemos tratado de hacer, juntamente con el regulador, es tener una total cercanía con nuestros clientes. Hoy el regulador ya nos está poniendo este marco de actuación, nos está poniendo las reglas en las cuales se pueden aplicar estas facilidades, pero bien, como lo hemos comentado durante esta conferencia de prensa, cada negociación es muy individual entre el banco y los clientes, con el objeto de ponernos adecuar a la situación y a las condiciones en las cuales están viviendo cada uno de los clientes, porque cada uno de los clientes son diferentes”, explicó Rosiles en la conferencia de prensa virtual con los medios de comunicación.</p>
<p>Sobre la marca suave en el Buró de Crédito, Julio Carranza Bolívar, vicepresidente de la ABM, precisó que es algo que todavía están estudiando con mucho cuidado, porque no está totalmente claro cómo debe de ser esta, para un cliente que tiene ya un crédito.</p>
<p>“Imagínese usted, por ejemplo, un cliente que tiene un crédito con una institución y esta institución se adhiere a los programas, a los nuevos oficios, y le pone una marca suave a su cliente y lo reestructura, pero resulta que este cliente tiene otros créditos con otras instituciones bancarias, y esas instituciones bancarias no están adheridas al programa. Entonces, tenemos que resolver este tipo de dudas para que quede muy claro en qué condiciones la marca Suave nos va a permitir a los bancos tener muy claro lo que está pasando con las carteras en general y con los clientes”, señaló Osuna Osuna.</p>
<p>Por su parte, Luis Niño de Rivera, presidente de la ABM comentó que lo que se va a hacer es apoyar a los clientes, en su caso, si requieren tener esa flexibilidad, además de tener cercanía con el objeto de que se cumpla con los compromisos adquiridos.</p>
<p>Sobre el tema de manejo de tasas y extensiones de plazo, señaló que es algo que la banca lo ha hecho todo en toda su historia, no es algo nuevo, simplemente hay que adaptarse a las condiciones extraordinarias que tenemos hoy en día.</p>
<p>También consideró que no se trata de sacrificar las utilidades de los bancos, se trata de mantener la solvencia de las instituciones bancarias. No es que ahora los dueños de los bancos van a regalar dinero, porque ganan mucho dinero; ya que las utilidades de la banca en lo que va de este año se han contraído substancialmente.</p>
<p>“Ahora, viene la solución más permanente, de más largo plazo y esa solución requiere de una buena discusión, apertura y consideración de todos los elementos que tenga cada acreditado o persona física o moral, las quitas es solo un elemento; tiene usted ampliar el plazo que reduce el pago mensual, bajar la tasa que también reduce el pago mensual”, declaró Niño de Rivera.</p>
<p>Eduardo Osuna Osuna, vicepresidente de la ABM, señaló que lo que están dando las autoridades en las facilidades o en este esquema, es una serie de alicientes a los clientes para que se acerquen también, y a los bancos desde el punto de vista de estos alivios en términos de reservas y cartera vencida, por lo que los bancos tenemos los productos para hacerlo, lo que lo están poniendo en la mesa en esta circular las autoridades es un plan adicional a lo que ya tenemos los bancos y cada banco irá decidiendo qué medida toma.</p>
<p>Carlos Rojo Macedo, manifestó que el objetivo de todos es poder generar un ambiente y un entorno en el cual los acreditados puedan pagar sus créditos, por lo que las quitas no se pueden ver por sí solas, ni son un objetivo como tal, esto se puede lograr de distintas maneras: bajando la tasa, ampliando el plazo, una combinación de las dos, y en un último caso, evidentemente y como se ha hecho en la historia de la banca, a través de algo que pudiera ser una quita.</p>
<p><strong>Capacidad de pago determinará reestructura</strong></p>
<p>Para determinar la reestructura de los créditos de los clientes de la banca, lo importante es la capacidad de pago de cada uno, porque es la que va a determinar las condiciones de la misma; ya que cada acreditado tiene condiciones muy particulares, por lo que se requiere analizar el tipo de crédito que tiene, sus condiciones, su perspectiva económica y por tanto, las condiciones que están en la circular, que permitirán el alargamiento de los plazos, dentro de ciertas limitaciones, señaló Luis Niño de Rivera, presidente de la Asociación de Bancos de México (ABM).</p>
<p>“Las nuevas facilidades regulatorias se llaman criterios contables COVID, es un esquema muy detallado, en donde tiene cada tipo de crédito las condiciones para la reestructura por una reducción hasta del 25% de los pagos mensuales que se componen de capital e intereses, y ahí se puede reducir el monto alargando el plazo o también reduciendo la tasa de interés”, expresó el dirigente en conferencia virtual.</p>
<p>En la parte de preguntas y respuestas, el ejecutivo señaló que lo que necesitan hacer todos los bancos es un análisis muy detallado de todo lo que trae la circular, lo que es amplio y complejo, ya que tiene mucho detalle en cada tipo de crédito y se tiene que realizarse frente a la cartera, en función de cuántos acreditados tiene cada banco, y de los distintos tipos de aspectos regulatorios que tiene la circular.</p>
<p>Agregó que es un programa voluntario de parte de los bancos, porque el crédito, es institución por institución y cliente por cliente, por lo que es un tema muy personalizado. De esta forma, no se está lanzando un programa gremial, sino individual por acreditado y por cliente, ya que la banca está ofreciendo soluciones de largo plazo, que sean favorables para los clientes que cumplan con su capacidad de pago, para que siga fluyendo el crédito y se tenga una recuperación económica más acelerada en los próximos meses.</p>
<p>También indicó que todos los clientes pueden ser reestructurados, dentro o no del programa de diferimiento de pagos, por lo que ya hay bancos, que han estado haciendo reestructuras aún sin haber tenido los criterios contables COVID, por lo que esta circular no está hecha solamente para los que participaron en los diferimientos.</p>
<p>“La sugerencia a los acreditados que estén interesados en la reestructura, que puedan acercarse con su banco y pensar en la calidad y en el buen desempeño de su historial crediticio que les va a asegurar el cumplimiento, ahora les va a asegurar acceso en los meses posteriores a más financiamiento”, declaró Niño de Rivera.</p>


<p></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span>
		<div class="fb-comments" data-href="https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_47_5f74ad1e65b8e_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_47_5f74ad1e65b8e_rand{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share td_uid_48_5f74ad1e65c33_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5f74ad1e65c33" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_48_5f74ad1e65c33" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fclientes-ya-pueden-acercarse-a-reestructurar-abm%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Clientes+ya+pueden+acercarse+a+reestructurar%3A+ABM&url=https%3A%2F%2Fgrupoenconcreto.com%2Fclientes-ya-pueden-acercarse-a-reestructurar-abm%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020.jpg&description=Clientes+ya+pueden+acercarse+a+reestructurar%3A+ABM">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Clientes+ya+pueden+acercarse+a+reestructurar%3A+ABM %0A%0A https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_48_5f74ad1e65c33">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_49_5f74ad1e666a1_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_49_5f74ad1e666a1_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_49_5f74ad1e666a1_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_50_5f74ad1e66931_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5f74ad1e66931" >
<style>

/* inline tdc_css att */

.td_uid_50_5f74ad1e66931_rand{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articulo Previo</span><a href="https://grupoenconcreto.com/mercados-toman-debate-en-eua-con-cautela/">Mercados toman debate en EUA con cautela</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_51_5f74ad1e679a2_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_51_5f74ad1e679a2" >
<style>
/* custom css */
.td_uid_51_5f74ad1e679a2_rand {
                    padding: 21px;
                }
                
                .td_uid_51_5f74ad1e679a2_rand {
                    border: 1px solid #ededed;
                }
                
                
                .td_uid_51_5f74ad1e679a2_rand .tdb-author-photo,
                .td_uid_51_5f74ad1e679a2_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_51_5f74ad1e679a2_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_51_5f74ad1e679a2_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_51_5f74ad1e679a2_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
				.td_uid_51_5f74ad1e679a2_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_51_5f74ad1e679a2_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_51_5f74ad1e679a2_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_51_5f74ad1e679a2_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_51_5f74ad1e679a2_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_51_5f74ad1e679a2_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_51_5f74ad1e679a2_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_51_5f74ad1e679a2_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_51_5f74ad1e679a2_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_51_5f74ad1e679a2_rand {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_51_5f74ad1e679a2_rand {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_51_5f74ad1e679a2_rand {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://grupoenconcreto.com/author/victor/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://grupoenconcreto.com/author/victor/" class="tdb-author-name">Víctor M. Ortíz Niño</a><a href="http://www.grupoenconcreto.com"  class="tdb-author-url">http://www.grupoenconcreto.com</a><div class="tdb-author-descr">Integrado al medio periodístico desde 1999, cubriendo diversas fuentes en tiempo real, radio, notas, columnas y entrevistas con directivos de los principales grupos financieros e industriales del país. Anteriormente se desarrolló profesionalmente en el sector financiero e industrial.</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_related td_uid_52_5f74ad1e6943c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_52_5f74ad1e6943c" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTÍCULOS RELACIONADOS</span></h4></div><div id=td_uid_52_5f74ad1e6943c class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/finanzas/" class="td-post-category">Finanzas</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/mercados-toman-debate-en-eua-con-cautela/" rel="bookmark" class="td-image-wrap" title="Mercados toman debate en EUA con cautela"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-30-a-las-09.02.28-696x360.png)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/mercados-toman-debate-en-eua-con-cautela/" rel="bookmark" title="Mercados toman debate en EUA con cautela">Mercados toman debate en EUA con cautela</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T09:17:04+00:00" >septiembre 30, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/mercados-toman-debate-en-eua-con-cautela/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Los mercados en Europa se mantuvieron con escasas ganancias hasta esta tarde, después de que el primer debate presidencial provocara una reacción cautelosa en...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/mercados-toman-debate-en-eua-con-cautela/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/industria-de-bienes-raices-evoluciono-con-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Industria de bienes raíces evolucionó con la pandemia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-23.22.31-696x323.png)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/industria-de-bienes-raices-evoluciono-con-la-pandemia/" rel="bookmark" title="Industria de bienes raíces evolucionó con la pandemia">Industria de bienes raíces evolucionó con la pandemia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T23:26:16+00:00" >septiembre 29, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/industria-de-bienes-raices-evoluciono-con-la-pandemia/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt"> Lamudi y Tiburones Inmobiliarios preocupados por la reactivación y el impulso del sector inmobiliario, presentaron el Foro Tiburones Inmobiliarios 4D, el primer foro 100% realizado en...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/industria-de-bienes-raices-evoluciono-con-la-pandemia/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/expertos-debaten-retos-a-tres-anos-de-los-sismos-en-dialogosenconcreto/" rel="bookmark" class="td-image-wrap" title="Expertos debaten retos a tres años de los sismos en #DiálogosEnConcreto"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-16.02.09-696x408.png)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/expertos-debaten-retos-a-tres-anos-de-los-sismos-en-dialogosenconcreto/" rel="bookmark" title="Expertos debaten retos a tres años de los sismos en #DiálogosEnConcreto">Expertos debaten retos a tres años de los sismos en #DiálogosEnConcreto</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T16:13:03+00:00" >septiembre 29, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/expertos-debaten-retos-a-tres-anos-de-los-sismos-en-dialogosenconcreto/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">El Comisionado para la Reconstrucción de la Ciudad de México, César Cravioto Romero, informó que se espera para 2021, máximo en el primer trimestre...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/expertos-debaten-retos-a-tres-anos-de-los-sismos-en-dialogosenconcreto/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_53_5f74ad1ea6af5_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_53_5f74ad1ea6af5_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
<div id="rev_slider_4_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 auto mode -->
	<div id="rev_slider_4_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-42" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.gob.mx/fovissste"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/07/ARTE_ENCONCRETO_JULIO_20_ok_Artboard-2.jpg"  alt="" title="ARTE_ENCONCRETO_JULIO_20_ok_Artboard 2"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-58" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.lamudi.com.mx/foro-tiburones-inmobiliarios-4D/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/09/banner-foro-tiburones-4d-400x400.png"  alt="" title="banner-foro-tiburones-4d-400&#215;400"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-23" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="www.vinte.com.mx"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/01/banner-el-heraldo5_Mesa-de-trabajo-1-copia.png"  alt="" title="banner el heraldo5_Mesa de trabajo 1 copia"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-24" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.sime.mx/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2020/03/Banner-SIME-Cambios-01.jpg"  alt="" title="Banner SIME Cambios-01"  width="3333" height="3333" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_4_1', gridwidth: [400], gridheight: [420], sliderLayout: 'auto'});
			
var revapi4,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_4_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_4_1");
	}else{
		revapi4 = tpj("#rev_slider_4_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:400,
			gridheight:420,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --><div class="td_block_wrap td_block_1 td_uid_54_5f74ad1eb13c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_54_5f74ad1eb13c8" >
<style>

/* inline tdc_css att */

.td_uid_54_5f74ad1eb13c8_rand{
margin-top:40px !important;
}

</style>
<style>
/* custom css */
.td_uid_54_5f74ad1eb13c8_rand .td-block-title a,
				.td_uid_54_5f74ad1eb13c8_rand .td-block-title span {
					text-transform:uppercase !important;
				}
</style><script>var block_td_uid_54_5f74ad1eb13c8 = new tdBlock();
block_td_uid_54_5f74ad1eb13c8.id = "td_uid_54_5f74ad1eb13c8";
block_td_uid_54_5f74ad1eb13c8.atts = '{"custom_title":"Relacionadas","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","category_id":"39","sort":"","offset":"2","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjQwIiwiZGlzcGxheSI6IiJ9fQ==","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_54_5f74ad1eb13c8_rand","tdc_css_class":"td_uid_54_5f74ad1eb13c8_rand","tdc_css_class_style":"td_uid_54_5f74ad1eb13c8_rand_style"}';
block_td_uid_54_5f74ad1eb13c8.td_column_number = "1";
block_td_uid_54_5f74ad1eb13c8.block_type = "td_block_1";
block_td_uid_54_5f74ad1eb13c8.post_count = "4";
block_td_uid_54_5f74ad1eb13c8.found_posts = "13004";
block_td_uid_54_5f74ad1eb13c8.header_color = "";
block_td_uid_54_5f74ad1eb13c8.ajax_pagination_infinite_stop = "";
block_td_uid_54_5f74ad1eb13c8.max_num_pages = "3251";
tdBlocksArray.push(block_td_uid_54_5f74ad1eb13c8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Relacionadas</span></h4></div><div id=td_uid_54_5f74ad1eb13c8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/industria-de-bienes-raices-evoluciono-con-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Industria de bienes raíces evolucionó con la pandemia"><img width="324" height="235" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-23.22.31-324x235.png"   alt="" title="Industria de bienes raíces evolucionó con la pandemia" /></a></div>                <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/industria-de-bienes-raices-evoluciono-con-la-pandemia/" rel="bookmark" title="Industria de bienes raíces evolucionó con la pandemia">Industria de bienes raíces evolucionó con la pandemia</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T23:26:16+00:00" >septiembre 29, 2020</time></span>                <div class="td-module-comments"><a href="https://grupoenconcreto.com/industria-de-bienes-raices-evoluciono-con-la-pandemia/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                 Lamudi y Tiburones Inmobiliarios preocupados por la reactivación y el impulso del sector inmobiliario, presentaron el Foro Tiburones Inmobiliarios 4D, el primer foro 100% realizado en...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupoenconcreto.com/expertos-debaten-retos-a-tres-anos-de-los-sismos-en-dialogosenconcreto/" rel="bookmark" class="td-image-wrap" title="Expertos debaten retos a tres años de los sismos en #DiálogosEnConcreto"><img width="100" height="70" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-16.02.09-100x70.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-16.02.09-100x70.png 100w, https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-16.02.09-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Expertos debaten retos a tres años de los sismos en #DiálogosEnConcreto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/expertos-debaten-retos-a-tres-anos-de-los-sismos-en-dialogosenconcreto/" rel="bookmark" title="Expertos debaten retos a tres años de los sismos en #DiálogosEnConcreto">Expertos debaten retos a tres años de los sismos en #DiálogosEnConcreto</a></h3>            <div class="td-module-meta-info">
                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T16:13:03+00:00" >septiembre 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupoenconcreto.com/banca-aun-analiza-como-atender-clientes-tras-fin-de-diferimientos/" rel="bookmark" class="td-image-wrap" title="Banca aún analiza cómo atender clientes tras fin de diferimientos"><img width="100" height="70" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-100x70.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-100x70.jpg 100w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-300x207.jpg 300w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-768x531.jpg 768w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-1024x707.jpg 1024w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-696x481.jpg 696w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-1068x738.jpg 1068w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño-608x420.jpg 608w, https://grupoenconcreto.com/wp-content/uploads/2020/05/luis-niño.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Banca aún analiza cómo atender clientes tras fin de diferimientos" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/banca-aun-analiza-como-atender-clientes-tras-fin-de-diferimientos/" rel="bookmark" title="Banca aún analiza cómo atender clientes tras fin de diferimientos">Banca aún analiza cómo atender clientes tras fin de diferimientos</a></h3>            <div class="td-module-meta-info">
                <a href="https://grupoenconcreto.com/category/finanzas/bancos/" class="td-post-category">Bancos</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T13:33:38+00:00" >septiembre 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupoenconcreto.com/sismos-cambiaron-la-cultura-de-los-compradores-de-vivienda/" rel="bookmark" class="td-image-wrap" title="Sismos cambiaron la cultura de los compradores de vivienda"><img width="100" height="70" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-11.24.41-100x70.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-11.24.41-100x70.png 100w, https://grupoenconcreto.com/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-29-a-las-11.24.41-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sismos cambiaron la cultura de los compradores de vivienda" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/sismos-cambiaron-la-cultura-de-los-compradores-de-vivienda/" rel="bookmark" title="Sismos cambiaron la cultura de los compradores de vivienda">Sismos cambiaron la cultura de los compradores de vivienda</a></h3>            <div class="td-module-meta-info">
                <a href="https://grupoenconcreto.com/category/construccion/" class="td-post-category">Construcción</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T13:23:11+00:00" >septiembre 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5f74ad1eb13c8" data-td_block_id="td_uid_54_5f74ad1eb13c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5f74ad1eb13c8" data-td_block_id="td_uid_54_5f74ad1eb13c8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div><div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span>
		<div class="fb-comments" data-href="https://grupoenconcreto.com/tdb_templates/single-post-template-4/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Víctor M. Ortíz Niño"></span><meta itemprop="datePublished" content="2020-09-30T09:25:38+00:00"><meta itemprop="dateModified" content="2020-09-30T09:25:41-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupoenconcreto.com/clientes-ya-pueden-acercarse-a-reestructurar-abm/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png"></span><meta itemprop="name" content="Grupo En Concreto"></span><meta itemprop="headline" content="Clientes ya pueden acercarse a reestructurar: ABM"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2020/02/Fotografía-ABM-febrero-2020.jpg"><meta itemprop="width" content="4464"><meta itemprop="height" content="2976"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupoenconcreto.com/"><img class="td-retina-data" src="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-normal.png" data-retina="https://grupoenconcreto.com/wp-content/uploads/2020/03/GEC-Logo-transparencia-retina-300x99.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ACERCA DE NOSOTROS</span></div>Grupo En Concreto es un medio de comunicación especializado en Real State y Vivienda, donde podrás encontrar información relevante para tu día a día.<div class="footer-email-wrap">Contactanos: <a href="mailto:eventos@grupoenconcreto.com">eventos@grupoenconcreto.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Grupo En Concreto 2020 - Todos los derechos reservados.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5f74ad1eee610
    -->

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
				<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='dashicons-css'  href='https://grupoenconcreto.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupoenconcreto.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Su pedido est\u00e1 vac\u00edo","loading":"Cargando","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/grupoenconcreto.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.23'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/grupoenconcreto.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a34566cf7b3fa2d5fef5c732497857ce","fragment_name":"wc_fragments_a34566cf7b3fa2d5fef5c732497857ce","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/grupoenconcreto.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxMzoiMzUsMjcsMzksNDUwNiI7czoxMDoiY29udGVudF9pZCI7aTo0MTIyMjtzOjY6ImF1dGhvciI7czo2OiJWaWN0b3IiO30-.0785ceb3f82b0ab4c0c083d60c98cc36"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.td_uid_32_5f74ad1e3ea5a_rand'),
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(159,33,25,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Acepto">Acepto</a><a href="https://grupoenconcreto.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidad">Política de privacidad</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Acepto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>