<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Casas de empeño registradas en Profeco son seguras</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupoenconcreto.com/xmlrpc.php" />
    <meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok-.jpg" /><link rel="icon" type="image/png" href="https://grupoenconcreto.com/wp-content/uploads/2019/08/FAVICON.png">
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Según INEGI, en México operan más de 9,000 casas de empeño, de éstas dos instituciones destacan el Nacional Monte de Piedad y la Fundación Rafael Dondé."/>
<link rel="canonical" href="https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casas de empeño registradas en Profeco son seguras" />
<meta property="og:description" content="Según INEGI, en México operan más de 9,000 casas de empeño, de éstas dos instituciones destacan el Nacional Monte de Piedad y la Fundación Rafael Dondé." />
<meta property="og:url" content="https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/" />
<meta property="og:site_name" content="Grupo En Concreto" />
<meta property="article:publisher" content="https://www.facebook.com/ENCONCRETORADIO/" />
<meta property="article:tag" content="casas de empeño" />
<meta property="article:tag" content="INEGI" />
<meta property="article:tag" content="PROFECO" />
<meta property="article:section" content="Destacada" />
<meta property="article:published_time" content="2020-01-10T17:38:04+00:00" />
<meta property="article:modified_time" content="2020-01-10T18:08:49+00:00" />
<meta property="og:updated_time" content="2020-01-10T18:08:49+00:00" />
<meta property="og:image" content="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok-.jpg" />
<meta property="og:image:secure_url" content="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok-.jpg" />
<meta property="og:image:width" content="1311" />
<meta property="og:image:height" content="738" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Según INEGI, en México operan más de 9,000 casas de empeño, de éstas dos instituciones destacan el Nacional Monte de Piedad y la Fundación Rafael Dondé." />
<meta name="twitter:title" content="Casas de empeño registradas en Profeco son seguras" />
<meta name="twitter:site" content="@enconcreto" />
<meta name="twitter:image" content="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok-.jpg" />
<meta name="twitter:creator" content="@enconcreto" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grupoenconcreto.com/#organization","name":"Grupo En Concreto","url":"https://grupoenconcreto.com/","sameAs":["https://www.facebook.com/ENCONCRETORADIO/","https://www.instagram.com/enconcretomx/","https://www.youtube.com/user/EnConcretoRadio","https://twitter.com/enconcreto"],"logo":{"@type":"ImageObject","@id":"https://grupoenconcreto.com/#logo","url":"https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_mitocon.png","width":512,"height":512,"caption":"Grupo En Concreto"},"image":{"@id":"https://grupoenconcreto.com/#logo"}},{"@type":"WebSite","@id":"https://grupoenconcreto.com/#website","url":"https://grupoenconcreto.com/","name":"Grupo En Concreto","publisher":{"@id":"https://grupoenconcreto.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://grupoenconcreto.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/#primaryimage","url":"https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empe\u00f1o-ok-ok-ok-.jpg","width":1311,"height":738},{"@type":"WebPage","@id":"https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/#webpage","url":"https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/","inLanguage":"es-MX","name":"Casas de empe\u00f1o registradas en Profeco son seguras","isPartOf":{"@id":"https://grupoenconcreto.com/#website"},"primaryImageOfPage":{"@id":"https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/#primaryimage"},"datePublished":"2020-01-10T17:38:04+00:00","dateModified":"2020-01-10T18:08:49+00:00","description":"Seg\u00fan INEGI, en M\u00e9xico operan m\u00e1s de 9,000 casas de empe\u00f1o, de \u00e9stas dos instituciones destacan el Nacional Monte de Piedad y la Fundaci\u00f3n Rafael Dond\u00e9."},{"@type":"Article","@id":"https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/#article","isPartOf":{"@id":"https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/#webpage"},"author":{"@id":"https://grupoenconcreto.com/#/schema/person/a9967f01e3d26c41859ae8d3153ccc98"},"headline":"Top 10: \u00bfc\u00f3mo detectar casas de empe\u00f1o fraudulentas?","datePublished":"2020-01-10T17:38:04+00:00","dateModified":"2020-01-10T18:08:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/#webpage"},"publisher":{"@id":"https://grupoenconcreto.com/#organization"},"image":{"@id":"https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/#primaryimage"},"keywords":"casas de empe\u00f1o,INEGI,PROFECO","articleSection":"Destacada,Finanzas,Noticias"},{"@type":["Person"],"@id":"https://grupoenconcreto.com/#/schema/person/a9967f01e3d26c41859ae8d3153ccc98","name":"Grupo En Concreto","image":{"@type":"ImageObject","@id":"https://grupoenconcreto.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=96&d=mm&r=g","caption":"Grupo En Concreto"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Feed" href="https://grupoenconcreto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; RSS de los comentarios" href="https://grupoenconcreto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo En Concreto &raquo; Top 10: ¿cómo detectar casas de empeño fraudulentas? RSS de los comentarios" href="https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupoenconcreto.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupoenconcreto.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://grupoenconcreto.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<link rel='https://api.w.org/' href='https://grupoenconcreto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupoenconcreto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupoenconcreto.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://grupoenconcreto.com/?p=31321' />
<link rel="alternate" type="application/json+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fcasas-de-empeno-registradas-en-profeco-son-mas-seguras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupoenconcreto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupoenconcreto.com%2Fcasas-de-empeno-registradas-en-profeco-son-mas-seguras%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"051ed09d11","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupoenconcreto.com\/wp-admin\/","wpRestNonce":"051ed09d11","wpRestUrl":"https:\/\/grupoenconcreto.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN8GSLK');</script>
<!-- End Google Tag Manager --><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-31321 single-format-standard tdm-menu-active-style3 casas-de-empeno-registradas-en-profeco-son-mas-seguras global-block-template-1 td-fast-news tdb_template_30 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2" class="td-mobile-main-menu"><li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a></li>
	<li class="menu-item-0"><a href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://grupoenconcreto.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/ENCONCRETORADIO/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/enconcretomx/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/enconcreto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/EnConcretoRadio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://grupoenconcreto.com/">
            <img  data-retina="https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_retina-color.png"  alt="" data-src="https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_normal-color.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_retina-color.png" src="https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_normal-color.png" alt=""/></noscript>
            <span class="td-visual-hidden">Grupo En Concreto</span>
        </a>
        </div>
    <div class="menu-menu_principal_gec_2-container"><ul id="menu-menu_principal_gec_2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-117"><a href="https://grupoenconcreto.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-118"><a href="https://grupoenconcreto.com/category/construccion/">Construcción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e196a913cef6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5e196a913cef6" ><script>var block_td_uid_1_5e196a913cef6 = new tdBlock();
block_td_uid_1_5e196a913cef6.id = "td_uid_1_5e196a913cef6";
block_td_uid_1_5e196a913cef6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e196a913cef6_rand","tdc_css_class":"td_uid_1_5e196a913cef6_rand","tdc_css_class_style":"td_uid_1_5e196a913cef6_rand_style"}';
block_td_uid_1_5e196a913cef6.td_column_number = "3";
block_td_uid_1_5e196a913cef6.block_type = "td_block_mega_menu";
block_td_uid_1_5e196a913cef6.post_count = "4";
block_td_uid_1_5e196a913cef6.found_posts = "3318";
block_td_uid_1_5e196a913cef6.header_color = "";
block_td_uid_1_5e196a913cef6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e196a913cef6.max_num_pages = "830";
tdBlocksArray.push(block_td_uid_1_5e196a913cef6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e196a913cef6" id="td_uid_2_5e196a914443a" data-td_block_id="td_uid_1_5e196a913cef6" data-td_filter_value="" href="https://grupoenconcreto.com/category/construccion/">All</a><a class="mega-menu-sub-cat-td_uid_1_5e196a913cef6"  id="td_uid_3_5e196a91444c3" data-td_block_id="td_uid_1_5e196a913cef6" data-td_filter_value="22" href="https://grupoenconcreto.com/category/construccion/infraestructura/">Infraestructura</a><a class="mega-menu-sub-cat-td_uid_1_5e196a913cef6"  id="td_uid_4_5e196a914453e" data-td_block_id="td_uid_1_5e196a913cef6" data-td_filter_value="2899" href="https://grupoenconcreto.com/category/construccion/infraestructura/urbanismo/">Urbanismo</a><a class="mega-menu-sub-cat-td_uid_1_5e196a913cef6"  id="td_uid_5_5e196a91445ba" data-td_block_id="td_uid_1_5e196a913cef6" data-td_filter_value="23" href="https://grupoenconcreto.com/category/construccion/movilidad/">Movilidad</a><a class="mega-menu-sub-cat-td_uid_1_5e196a913cef6"  id="td_uid_6_5e196a9144623" data-td_block_id="td_uid_1_5e196a913cef6" data-td_filter_value="24" href="https://grupoenconcreto.com/category/construccion/real-estate/">REAL ESTATE</a><a class="mega-menu-sub-cat-td_uid_1_5e196a913cef6"  id="td_uid_7_5e196a914468c" data-td_block_id="td_uid_1_5e196a913cef6" data-td_filter_value="25" href="https://grupoenconcreto.com/category/construccion/vivienda/">Vivienda</a></div></div><div id=td_uid_1_5e196a913cef6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/construccion-industrial-en-monterrey-con-18-proyectos-segun-solili/" rel="bookmark" class="td-image-wrap" title="Construcción industrial en Monterrey, con 18 nuevos proyectos al 4T19: Solili"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/cropped-nuevo-leon_destinos-principales_monterrey_01-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/cropped-nuevo-leon_destinos-principales_monterrey_01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Construcción industrial en Monterrey, con 18 nuevos proyectos al 4T19: Solili" data-src="https://grupoenconcreto.com/wp-content/uploads/cropped-nuevo-leon_destinos-principales_monterrey_01-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/cropped-nuevo-leon_destinos-principales_monterrey_01-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/cropped-nuevo-leon_destinos-principales_monterrey_01-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/cropped-nuevo-leon_destinos-principales_monterrey_01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Construcción industrial en Monterrey, con 18 nuevos proyectos al 4T19: Solili" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/construccion-industrial-en-monterrey-con-18-proyectos-segun-solili/" rel="bookmark" title="Construcción industrial en Monterrey, con 18 nuevos proyectos al 4T19: Solili">Construcción industrial en Monterrey, con 18 nuevos proyectos al 4T19: Solili</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/millennials-tambien-quieren-casa/" rel="bookmark" class="td-image-wrap" title="Millennials también quieren casa"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/Exterior_Departamento_B-1_opt-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/Exterior_Departamento_B-1_opt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Millennials también quieren casa" data-src="https://grupoenconcreto.com/wp-content/uploads/Exterior_Departamento_B-1_opt-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/Exterior_Departamento_B-1_opt-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/Exterior_Departamento_B-1_opt-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/Exterior_Departamento_B-1_opt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Millennials también quieren casa" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/millennials-tambien-quieren-casa/" rel="bookmark" title="Millennials también quieren casa">Millennials también quieren casa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/colonia-ideal-como-la-encuentro/" rel="bookmark" class="td-image-wrap" title="Colonia ideal ¿cómo la encuentro?"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/Hoteles-City-Express_opt-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/Hoteles-City-Express_opt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Colonia ideal ¿cómo la encuentro?" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/01/Hoteles-City-Express_opt-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/01/Hoteles-City-Express_opt-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/Hoteles-City-Express_opt-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/Hoteles-City-Express_opt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Colonia ideal ¿cómo la encuentro?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/colonia-ideal-como-la-encuentro/" rel="bookmark" title="Colonia ideal ¿cómo la encuentro?">Colonia ideal ¿cómo la encuentro?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/licitaciones-para-construir-el-tren-maya/" rel="bookmark" class="td-image-wrap" title="Conoce las licitaciones para construir el Tren Maya"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2019/10/cropped-ruta-tren-maya-1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2019/10/cropped-ruta-tren-maya-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conoce las licitaciones para construir el Tren Maya" data-src="https://grupoenconcreto.com/wp-content/uploads/2019/10/cropped-ruta-tren-maya-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/10/cropped-ruta-tren-maya-1-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/10/cropped-ruta-tren-maya-1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2019/10/cropped-ruta-tren-maya-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conoce las licitaciones para construir el Tren Maya" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/licitaciones-para-construir-el-tren-maya/" rel="bookmark" title="Conoce las licitaciones para construir el Tren Maya">Conoce las licitaciones para construir el Tren Maya</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e196a913cef6" data-td_block_id="td_uid_1_5e196a913cef6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e196a913cef6" data-td_block_id="td_uid_1_5e196a913cef6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-120"><a href="https://grupoenconcreto.com/category/empresas/">Empresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e196a915b019_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_8_5e196a915b019" ><script>var block_td_uid_8_5e196a915b019 = new tdBlock();
block_td_uid_8_5e196a915b019.id = "td_uid_8_5e196a915b019";
block_td_uid_8_5e196a915b019.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e196a915b019_rand","tdc_css_class":"td_uid_8_5e196a915b019_rand","tdc_css_class_style":"td_uid_8_5e196a915b019_rand_style"}';
block_td_uid_8_5e196a915b019.td_column_number = "3";
block_td_uid_8_5e196a915b019.block_type = "td_block_mega_menu";
block_td_uid_8_5e196a915b019.post_count = "4";
block_td_uid_8_5e196a915b019.found_posts = "1877";
block_td_uid_8_5e196a915b019.header_color = "";
block_td_uid_8_5e196a915b019.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e196a915b019.max_num_pages = "470";
tdBlocksArray.push(block_td_uid_8_5e196a915b019);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e196a915b019" id="td_uid_9_5e196a91603a7" data-td_block_id="td_uid_8_5e196a915b019" data-td_filter_value="" href="https://grupoenconcreto.com/category/empresas/">All</a><a class="mega-menu-sub-cat-td_uid_8_5e196a915b019"  id="td_uid_10_5e196a9160444" data-td_block_id="td_uid_8_5e196a915b019" data-td_filter_value="29" href="https://grupoenconcreto.com/category/empresas/automotriz/">Automotríz</a><a class="mega-menu-sub-cat-td_uid_8_5e196a915b019"  id="td_uid_11_5e196a91604bc" data-td_block_id="td_uid_8_5e196a915b019" data-td_filter_value="30" href="https://grupoenconcreto.com/category/empresas/automotriz/lanzamientos/">Lanzamientos</a><a class="mega-menu-sub-cat-td_uid_8_5e196a915b019"  id="td_uid_12_5e196a916055b" data-td_block_id="td_uid_8_5e196a915b019" data-td_filter_value="31" href="https://grupoenconcreto.com/category/empresas/proveedores-de-la-construccion/">Proveedores de la Construcción</a><a class="mega-menu-sub-cat-td_uid_8_5e196a915b019"  id="td_uid_13_5e196a91605ad" data-td_block_id="td_uid_8_5e196a915b019" data-td_filter_value="32" href="https://grupoenconcreto.com/category/empresas/tecnologia/">Tecnología</a></div></div><div id=td_uid_8_5e196a915b019 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/top-5-riesgos-ciberneticos-a-combatir-en-2020/" rel="bookmark" class="td-image-wrap" title="Top 5: Riesgos cibernéticos  a combatir en 2020"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-hacker-ok-ok--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-hacker-ok-ok--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top 5: Riesgos cibernéticos  a combatir en 2020" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-hacker-ok-ok--218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-hacker-ok-ok--218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-hacker-ok-ok--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-hacker-ok-ok--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top 5: Riesgos cibernéticos  a combatir en 2020" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/top-5-riesgos-ciberneticos-a-combatir-en-2020/" rel="bookmark" title="Top 5: Riesgos cibernéticos  a combatir en 2020">Top 5: Riesgos cibernéticos  a combatir en 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/exportacion-de-vehiculos-ligeros-registra-primer-caida/" rel="bookmark" class="td-image-wrap" title="Exportación de vehículos ligeros registra su primer caída desde 2009"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-images-1-1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-images-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Exportación de vehículos ligeros registra su primer caída desde 2009" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-images-1-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-images-1-1-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-images-1-1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-images-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Exportación de vehículos ligeros registra su primer caída desde 2009" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/exportacion-de-vehiculos-ligeros-registra-primer-caida/" rel="bookmark" title="Exportación de vehículos ligeros registra su primer caída desde 2009">Exportación de vehículos ligeros registra su primer caída desde 2009</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/eduardo-solis-dejara-la-presidencia-de-amia/" rel="bookmark" class="td-image-wrap" title="Eduardo Solís dejará la presidencia de la AMIA"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-images-1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-images-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Eduardo Solís dejará la presidencia de la AMIA" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-images-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-images-1-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-images-1-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-images-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Eduardo Solís dejará la presidencia de la AMIA" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/eduardo-solis-dejara-la-presidencia-de-amia/" rel="bookmark" title="Eduardo Solís dejará la presidencia de la AMIA">Eduardo Solís dejará la presidencia de la AMIA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/otra-mexicana-destaca-en-eu-conocela/" rel="bookmark" class="td-image-wrap" title="Otra mexicana destaca en EU; conócela"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Cristina-de-la-Peña-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Cristina-de-la-Peña-100x70.jpg 100w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Cristina-de-la-Peña-485x334.jpg 485w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Otra mexicana destaca en EU; conócela" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Cristina-de-la-Peña-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Cristina-de-la-Peña-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Cristina-de-la-Peña-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Cristina-de-la-Peña-100x70.jpg 100w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Cristina-de-la-Peña-485x334.jpg 485w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Otra mexicana destaca en EU; conócela" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/otra-mexicana-destaca-en-eu-conocela/" rel="bookmark" title="Otra mexicana destaca en EU; conócela">Otra mexicana destaca en EU; conócela</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e196a915b019" data-td_block_id="td_uid_8_5e196a915b019"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e196a915b019" data-td_block_id="td_uid_8_5e196a915b019"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-121"><a href="https://grupoenconcreto.com/category/finanzas/">Finanzas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e196a916cb02_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_5e196a916cb02" ><script>var block_td_uid_14_5e196a916cb02 = new tdBlock();
block_td_uid_14_5e196a916cb02.id = "td_uid_14_5e196a916cb02";
block_td_uid_14_5e196a916cb02.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e196a916cb02_rand","tdc_css_class":"td_uid_14_5e196a916cb02_rand","tdc_css_class_style":"td_uid_14_5e196a916cb02_rand_style"}';
block_td_uid_14_5e196a916cb02.td_column_number = "3";
block_td_uid_14_5e196a916cb02.block_type = "td_block_mega_menu";
block_td_uid_14_5e196a916cb02.post_count = "4";
block_td_uid_14_5e196a916cb02.found_posts = "3300";
block_td_uid_14_5e196a916cb02.header_color = "";
block_td_uid_14_5e196a916cb02.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e196a916cb02.max_num_pages = "825";
tdBlocksArray.push(block_td_uid_14_5e196a916cb02);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5e196a916cb02" id="td_uid_15_5e196a9173703" data-td_block_id="td_uid_14_5e196a916cb02" data-td_filter_value="" href="https://grupoenconcreto.com/category/finanzas/">All</a><a class="mega-menu-sub-cat-td_uid_14_5e196a916cb02"  id="td_uid_16_5e196a9173797" data-td_block_id="td_uid_14_5e196a916cb02" data-td_filter_value="35" href="https://grupoenconcreto.com/category/finanzas/bancos/">Bancos</a><a class="mega-menu-sub-cat-td_uid_14_5e196a916cb02"  id="td_uid_17_5e196a917381c" data-td_block_id="td_uid_14_5e196a916cb02" data-td_filter_value="36" href="https://grupoenconcreto.com/category/finanzas/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_14_5e196a916cb02"  id="td_uid_18_5e196a917388b" data-td_block_id="td_uid_14_5e196a916cb02" data-td_filter_value="37" href="https://grupoenconcreto.com/category/finanzas/finanzas-personales/">Finanzas personales</a></div></div><div id=td_uid_14_5e196a916cb02 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/" rel="bookmark" class="td-image-wrap" title="Top 10: ¿cómo detectar casas de empeño fraudulentas?"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top 10: ¿cómo detectar casas de empeño fraudulentas?" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok--218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok--218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok--218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top 10: ¿cómo detectar casas de empeño fraudulentas?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/" rel="bookmark" title="Top 10: ¿cómo detectar casas de empeño fraudulentas?">Top 10: ¿cómo detectar casas de empeño fraudulentas?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/resuelve-tu-deuda-financiamiento-latam/" rel="bookmark" class="td-image-wrap" title="Resuelve tu Deuda logra financiamiento por 453 mdp"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/fundadores_articulo_opt-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/fundadores_articulo_opt-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Resuelve tu Deuda logra financiamiento por 453 mdp" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/01/fundadores_articulo_opt-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/01/fundadores_articulo_opt-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/fundadores_articulo_opt-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/fundadores_articulo_opt-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Resuelve tu Deuda logra financiamiento por 453 mdp" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/resuelve-tu-deuda-financiamiento-latam/" rel="bookmark" title="Resuelve tu Deuda logra financiamiento por 453 mdp">Resuelve tu Deuda logra financiamiento por 453 mdp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/jorge-arce-nuevo-director-hsbc/" rel="bookmark" class="td-image-wrap" title="Jorge Arce nuevo director HSBC"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-WhatsApp-Image-2020-01-09-at-5.03.47-PM-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-WhatsApp-Image-2020-01-09-at-5.03.47-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jorge Arce nuevo director HSBC" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-WhatsApp-Image-2020-01-09-at-5.03.47-PM-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-WhatsApp-Image-2020-01-09-at-5.03.47-PM-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-WhatsApp-Image-2020-01-09-at-5.03.47-PM-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-WhatsApp-Image-2020-01-09-at-5.03.47-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jorge Arce nuevo director HSBC" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/jorge-arce-nuevo-director-hsbc/" rel="bookmark" title="Jorge Arce nuevo director HSBC">Jorge Arce nuevo director HSBC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/inflacion-2020-invex/" rel="bookmark" class="td-image-wrap" title="Inflación 2020 podría ser más elevada: Invex"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2018/06/cropped-inflacion-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2018/06/cropped-inflacion-100x70.jpg 100w, https://grupoenconcreto.com/wp-content/uploads/2018/06/cropped-inflacion-356x246.jpg 356w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inflación 2020 podría ser más elevada: Invex" data-src="https://grupoenconcreto.com/wp-content/uploads/2018/06/cropped-inflacion-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2018/06/cropped-inflacion-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2018/06/cropped-inflacion-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2018/06/cropped-inflacion-100x70.jpg 100w, https://grupoenconcreto.com/wp-content/uploads/2018/06/cropped-inflacion-356x246.jpg 356w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inflación 2020 podría ser más elevada: Invex" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/inflacion-2020-invex/" rel="bookmark" title="Inflación 2020 podría ser más elevada: Invex">Inflación 2020 podría ser más elevada: Invex</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e196a916cb02" data-td_block_id="td_uid_14_5e196a916cb02"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e196a916cb02" data-td_block_id="td_uid_14_5e196a916cb02"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-123"><a href="https://grupoenconcreto.com/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5e196a917d9ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_5e196a917d9ed" ><script>var block_td_uid_19_5e196a917d9ed = new tdBlock();
block_td_uid_19_5e196a917d9ed.id = "td_uid_19_5e196a917d9ed";
block_td_uid_19_5e196a917d9ed.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5e196a917d9ed_rand","tdc_css_class":"td_uid_19_5e196a917d9ed_rand","tdc_css_class_style":"td_uid_19_5e196a917d9ed_rand_style"}';
block_td_uid_19_5e196a917d9ed.td_column_number = "3";
block_td_uid_19_5e196a917d9ed.block_type = "td_block_mega_menu";
block_td_uid_19_5e196a917d9ed.post_count = "4";
block_td_uid_19_5e196a917d9ed.found_posts = "3648";
block_td_uid_19_5e196a917d9ed.header_color = "";
block_td_uid_19_5e196a917d9ed.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e196a917d9ed.max_num_pages = "912";
tdBlocksArray.push(block_td_uid_19_5e196a917d9ed);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5e196a917d9ed" id="td_uid_20_5e196a9184f93" data-td_block_id="td_uid_19_5e196a917d9ed" data-td_filter_value="" href="https://grupoenconcreto.com/category/turismo/">All</a><a class="mega-menu-sub-cat-td_uid_19_5e196a917d9ed"  id="td_uid_21_5e196a918503f" data-td_block_id="td_uid_19_5e196a917d9ed" data-td_filter_value="48" href="https://grupoenconcreto.com/category/turismo/aviacion/">Aviación</a><a class="mega-menu-sub-cat-td_uid_19_5e196a917d9ed"  id="td_uid_22_5e196a91850bb" data-td_block_id="td_uid_19_5e196a917d9ed" data-td_filter_value="49" href="https://grupoenconcreto.com/category/turismo/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_19_5e196a917d9ed"  id="td_uid_23_5e196a918513b" data-td_block_id="td_uid_19_5e196a917d9ed" data-td_filter_value="50" href="https://grupoenconcreto.com/category/turismo/destinos/">Destinos</a></div></div><div id=td_uid_19_5e196a917d9ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/inegi-ingreso-divisas-turistas/" rel="bookmark" class="td-image-wrap" title="INEGI: ingreso de divisas por turistas crece 5%"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-México-superávit-2-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-México-superávit-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INEGI: ingreso de divisas por turistas crece 5%" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-México-superávit-2-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-México-superávit-2-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-México-superávit-2-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-México-superávit-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INEGI: ingreso de divisas por turistas crece 5%" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/inegi-ingreso-divisas-turistas/" rel="bookmark" title="INEGI: ingreso de divisas por turistas crece 5%">INEGI: ingreso de divisas por turistas crece 5%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/incrementa-turistas-internacionales/" rel="bookmark" class="td-image-wrap" title="Incrementa la llegada de turistas internacionales"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Informe-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Informe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incrementa la llegada de turistas internacionales" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Informe-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Informe-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Informe-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Informe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incrementa la llegada de turistas internacionales" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/incrementa-turistas-internacionales/" rel="bookmark" title="Incrementa la llegada de turistas internacionales">Incrementa la llegada de turistas internacionales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/valija-diplomatica-promocion-turistica/" rel="bookmark" class="td-image-wrap" title="Valija Diplomática, nueva herramienta de promoción turística para embajadores"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-WhatsApp-Image-2020-01-09-at-3.20.54-PM-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-WhatsApp-Image-2020-01-09-at-3.20.54-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Valija Diplomática, nueva herramienta de promoción turística para embajadores" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-WhatsApp-Image-2020-01-09-at-3.20.54-PM-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-WhatsApp-Image-2020-01-09-at-3.20.54-PM-218x150.jpeg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-WhatsApp-Image-2020-01-09-at-3.20.54-PM-218x150.jpeg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-WhatsApp-Image-2020-01-09-at-3.20.54-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Valija Diplomática, nueva herramienta de promoción turística para embajadores" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/valija-diplomatica-promocion-turistica/" rel="bookmark" title="Valija Diplomática, nueva herramienta de promoción turística para embajadores">Valija Diplomática, nueva herramienta de promoción turística para embajadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/turismo-en-mexico-crecera/" rel="bookmark" class="td-image-wrap" title="Turismo en México crecerá 5% en 2020"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-aaaaaa-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-aaaaaa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turismo en México crecerá 5% en 2020" data-src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-aaaaaa-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-aaaaaa-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-aaaaaa-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-aaaaaa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turismo en México crecerá 5% en 2020" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/turismo-en-mexico-crecera/" rel="bookmark" title="Turismo en México crecerá 5% en 2020">Turismo en México crecerá 5% en 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5e196a917d9ed" data-td_block_id="td_uid_19_5e196a917d9ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5e196a917d9ed" data-td_block_id="td_uid_19_5e196a917d9ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-119"><a href="https://grupoenconcreto.com/category/acir-radio/">ACIR Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5765"><a href="https://grupoenconcreto.com/radio-web/">Radio WEB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-122"><a href="https://grupoenconcreto.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5e196a91911ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_24_5e196a91911ea" ><script>var block_td_uid_24_5e196a91911ea = new tdBlock();
block_td_uid_24_5e196a91911ea.id = "td_uid_24_5e196a91911ea";
block_td_uid_24_5e196a91911ea.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5e196a91911ea_rand","tdc_css_class":"td_uid_24_5e196a91911ea_rand","tdc_css_class_style":"td_uid_24_5e196a91911ea_rand_style"}';
block_td_uid_24_5e196a91911ea.td_column_number = "3";
block_td_uid_24_5e196a91911ea.block_type = "td_block_mega_menu";
block_td_uid_24_5e196a91911ea.post_count = "4";
block_td_uid_24_5e196a91911ea.found_posts = "766";
block_td_uid_24_5e196a91911ea.header_color = "";
block_td_uid_24_5e196a91911ea.ajax_pagination_infinite_stop = "";
block_td_uid_24_5e196a91911ea.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_24_5e196a91911ea);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5e196a91911ea" id="td_uid_25_5e196a9193f41" data-td_block_id="td_uid_24_5e196a91911ea" data-td_filter_value="" href="https://grupoenconcreto.com/category/opinion/">All</a><a class="mega-menu-sub-cat-td_uid_24_5e196a91911ea"  id="td_uid_26_5e196a9193fc1" data-td_block_id="td_uid_24_5e196a91911ea" data-td_filter_value="42" href="https://grupoenconcreto.com/category/opinion/columna-en-concreto/">Columna En Concreto</a><a class="mega-menu-sub-cat-td_uid_24_5e196a91911ea"  id="td_uid_27_5e196a9194048" data-td_block_id="td_uid_24_5e196a91911ea" data-td_filter_value="43" href="https://grupoenconcreto.com/category/opinion/columnistas/">Columnistas</a><a class="mega-menu-sub-cat-td_uid_24_5e196a91911ea"  id="td_uid_28_5e196a91940ba" data-td_block_id="td_uid_24_5e196a91911ea" data-td_filter_value="45" href="https://grupoenconcreto.com/category/opinion/experto/">Experto</a></div></div><div id=td_uid_24_5e196a91911ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/laboratorios-roche-mexico-farmaceutica/" rel="bookmark" class="td-image-wrap" title="Balance"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2019/10/hugo-1024x560-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/10/hugo-1024x560-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Balance" data-src="https://grupoenconcreto.com/wp-content/uploads/2019/10/hugo-1024x560-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/10/hugo-1024x560-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/10/hugo-1024x560-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/10/hugo-1024x560-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Balance" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/laboratorios-roche-mexico-farmaceutica/" rel="bookmark" title="Balance">Balance</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/columna-billetes-centavos-arrendadora-jet-van/" rel="bookmark" class="td-image-wrap" title="Billetes y Centavos"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2019/09/enrique-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/09/enrique-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Billetes y Centavos" data-src="https://grupoenconcreto.com/wp-content/uploads/2019/09/enrique-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/09/enrique-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/09/enrique-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/09/enrique-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Billetes y Centavos" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/columna-billetes-centavos-arrendadora-jet-van/" rel="bookmark" title="Billetes y Centavos">Billetes y Centavos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/peso-se-vislumbra-menores-presiones-alcistas/" rel="bookmark" class="td-image-wrap" title="Asuntos del Peso"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/ricardo-jimenez-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/06/ricardo-jimenez-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asuntos del Peso" data-src="https://grupoenconcreto.com/wp-content/uploads/2019/06/ricardo-jimenez-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/2019/06/ricardo-jimenez-218x150.png"  srcset="https://grupoenconcreto.com/wp-content/uploads/2019/06/ricardo-jimenez-218x150.png 218w, https://grupoenconcreto.com/wp-content/uploads/2019/06/ricardo-jimenez-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asuntos del Peso" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/peso-se-vislumbra-menores-presiones-alcistas/" rel="bookmark" title="Asuntos del Peso">Asuntos del Peso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/financiamiento-para-proyectos-2020/" rel="bookmark" class="td-image-wrap" title="Financiamiento para proyectos 2020….no será de todos ni para todos"><img width="218" height="150"    data-srcset="https://grupoenconcreto.com/wp-content/uploads/cropped-obras-carreteras-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/cropped-obras-carreteras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Financiamiento para proyectos 2020….no será de todos ni para todos" data-src="https://grupoenconcreto.com/wp-content/uploads/cropped-obras-carreteras-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://grupoenconcreto.com/wp-content/uploads/cropped-obras-carreteras-218x150.jpg"  srcset="https://grupoenconcreto.com/wp-content/uploads/cropped-obras-carreteras-218x150.jpg 218w, https://grupoenconcreto.com/wp-content/uploads/cropped-obras-carreteras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Financiamiento para proyectos 2020….no será de todos ni para todos" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/financiamiento-para-proyectos-2020/" rel="bookmark" title="Financiamiento para proyectos 2020….no será de todos ni para todos">Financiamiento para proyectos 2020….no será de todos ni para todos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5e196a91911ea" data-td_block_id="td_uid_24_5e196a91911ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5e196a91911ea" data-td_block_id="td_uid_24_5e196a91911ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="31321" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-30"
                    class="post-30 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5e196a91a16e1" class="tdc-zone"><div class="tdc_zone td_uid_29_5e196a91a171f_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_29_5e196a91a171f_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5e196a91a1be7" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_30_5e196a91a1c21_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_30_5e196a91a1c21_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_30_5e196a91a1c21_rand{
margin-top:20px !important;
margin-bottom:36px !important;
}

.td_uid_30_5e196a91a1c21_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_30_5e196a91a1c21_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_31_5e196a91a1edd_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_31_5e196a91a1edd_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_32_5e196a91a2213_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_32_5e196a91a2213" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_32_5e196a91a2213_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_32_5e196a91a2213_rand .tdb-entry-category {
					padding: 4px 8px;
				}
                
				.td_uid_32_5e196a91a2213_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_32_5e196a91a2213_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_32_5e196a91a2213_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_32_5e196a91a2213_rand {
					text-align: left;
				}
				
				.td_uid_32_5e196a91a2213_rand .tdb-entry-category {
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/destacada/" ><span class="tdb-cat-bg"></span>Destacada</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/finanzas/" ><span class="tdb-cat-bg"></span>Finanzas</a><a class="tdb-entry-category" href="https://grupoenconcreto.com/category/noticias/" ><span class="tdb-cat-bg"></span>Noticias</a></div></div><div class="td_block_wrap tdb_title td_uid_33_5e196a91a2abf_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5e196a91a2abf" >
<style>

/* inline tdc_css att */

.td_uid_33_5e196a91a2abf_rand{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_33_5e196a91a2abf_rand{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5e196a91a2abf_rand{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_33_5e196a91a2abf_rand{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_33_5e196a91a2abf_rand .tdb-title-text {
					color: #000000;
				}
				
				.td_uid_33_5e196a91a2abf_rand .tdb-title-text  {
					padding: 0px;
				}
				
				.td_uid_33_5e196a91a2abf_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_33_5e196a91a2abf_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_33_5e196a91a2abf_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_33_5e196a91a2abf_rand {
					text-align: left;
				}
				.td_uid_33_5e196a91a2abf_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_33_5e196a91a2abf_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_33_5e196a91a2abf_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_33_5e196a91a2abf_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_33_5e196a91a2abf_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Top 10: ¿cómo detectar casas de empeño fraudulentas?</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle td_uid_35_5e196a91a33d7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5e196a91a33d7" >
<style>
/* custom css */
.td-theme-wrap .td_uid_35_5e196a91a33d7_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Estos son los tips para tomar en cuenta en casas de empeño.</p></div></div><div class="td_block_wrap tdb_single_author td_uid_36_5e196a91a36ff_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_36_5e196a91a36ff" >
<style>

/* inline tdc_css att */

.td_uid_36_5e196a91a36ff_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_36_5e196a91a36ff_rand {
                    display: inline-block;
                }

                
                .td_uid_36_5e196a91a36ff_rand .avatar {
                    width: 40px;
                    height: 40px;
                }
                
                .td_uid_36_5e196a91a36ff_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_36_5e196a91a36ff_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_36_5e196a91a36ff_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_36_5e196a91a36ff_rand .tdb-author-by {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
				
				.td_uid_36_5e196a91a36ff_rand .tdb-author-name {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://grupoenconcreto.com/author/grupoenconcreto/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src="https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a></div></div><div class="td_block_wrap tdb_single_date td_uid_37_5e196a91a3ce0_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_37_5e196a91a3ce0" >
<style>

/* inline tdc_css att */

.td_uid_37_5e196a91a3ce0_rand{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_37_5e196a91a3ce0_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_37_5e196a91a3ce0_rand {
                    display: inline-block;
                }
                
                .td_uid_37_5e196a91a3ce0_rand i {
                    font-size: 14px;
                }
                
                .td_uid_37_5e196a91a3ce0_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_37_5e196a91a3ce0_rand {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-01-10T11:38:04+00:00" >enero 10, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_breadcrumbs td_uid_38_5e196a91a41df_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_38_5e196a91a41df" >
<style>

/* inline tdc_css att */

.td_uid_38_5e196a91a41df_rand{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.td_uid_38_5e196a91a41df_rand .tdb-bread-sep {
                    font-size: 10px;
                }
                
                .td_uid_38_5e196a91a41df_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_38_5e196a91a41df_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://grupoenconcreto.com/">Home</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="View all posts in Destacada" class="tdb-entry-crumb" href="https://grupoenconcreto.com/category/destacada/">Destacada</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Top 10: ¿cómo detectar casas de empeño fraudulentas?</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://grupoenconcreto.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://grupoenconcreto.com/category/destacada/",
                                "name": "Destacada"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Top 10: ¿cómo detectar casas de empeño fraudulentas?"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image td_uid_39_5e196a91a46ba_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5e196a91a46ba" >
<style>

/* inline tdc_css att */

.td_uid_39_5e196a91a46ba_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_39_5e196a91a46ba_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_39_5e196a91a46ba_rand .tdb-featured-image-bg {
                        background: url('https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok-.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_39_5e196a91a46ba_rand .tdb-featured-image-bg {
					    background-position: center 50%;
                    }
                    
                    
                    .td_uid_39_5e196a91a46ba_rand .tdb-featured-image-bg {
                        padding-bottom: 550px;
                    }
                    
                    
                    .td_uid_39_5e196a91a46ba_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                    }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_39_5e196a91a46ba_rand .tdb-featured-image-bg {
                        background: url('https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok--1068x601.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_39_5e196a91a46ba_rand .tdb-featured-image-bg {
                        background: url('https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok--1068x601.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_39_5e196a91a46ba_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}

/* phone */
@media (max-width: 767px){
.td_uid_39_5e196a91a46ba_rand .tdb-featured-image-bg {
                        background: url('https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok--696x392.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_39_5e196a91a46ba_rand .tdb-featured-image-bg {
                        padding-bottom: 300px;
                    }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_40_5e196a91a4bfb_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_40_5e196a91a4bfb_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_40_5e196a91a4bfb_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_40_5e196a91a4bfb_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_40_5e196a91a4bfb_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_40_5e196a91a4bfb_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_41_5e196a91a4dd0_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_41_5e196a91a4dd0_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_42_5e196a91a4ec6_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_42_5e196a91a4ec6_rand {
                    vertical-align: bottom;
                }
/* inline tdc_css att */

.td_uid_42_5e196a91a4ec6_rand{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_7_5e196a91a4f68" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_43_5e196a91a4fa1_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_43_5e196a91a4fa1_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_44_5e196a91a51b8_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_44_5e196a91a51b8_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments_count td_uid_45_5e196a91a545e_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_45_5e196a91a545e" >
<style>

/* inline tdc_css att */

.td_uid_45_5e196a91a545e_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_45_5e196a91a545e_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_45_5e196a91a545e_rand {
                    float: right;
                }
                
                .td_uid_45_5e196a91a545e_rand {
                    display: inline-block;
                }                
                
                .td_uid_45_5e196a91a545e_rand i {
                    font-size: 10px;
                }
                
                .td_uid_45_5e196a91a545e_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_45_5e196a91a545e_rand a {
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views td_uid_46_5e196a91a5856_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_46_5e196a91a5856" >
<style>

/* inline tdc_css att */

.td_uid_46_5e196a91a5856_rand{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_46_5e196a91a5856_rand{
margin-right:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_46_5e196a91a5856_rand {
                    display: inline-block;
                }
                
                .td_uid_46_5e196a91a5856_rand {
                    float: right;
                }
                
                
                .td_uid_46_5e196a91a5856_rand i {
                    font-size: 14px;
                }
                
                .td_uid_46_5e196a91a5856_rand i {
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-31321">111</span></div></div><div class="td_block_wrap tdb_single_post_share td_uid_47_5e196a91a5be0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5e196a91a5be0" >
<style>

/* inline tdc_css att */

.td_uid_47_5e196a91a5be0_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_47_5e196a91a5be0_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_47_5e196a91a5be0_rand{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style><div id="td_uid_47_5e196a91a5be0" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fcasas-de-empeno-registradas-en-profeco-son-mas-seguras%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Top+10%3A+%C2%BFc%C3%B3mo+detectar+casas+de+empe%C3%B1o+fraudulentas%3F&url=https%3A%2F%2Fgrupoenconcreto.com%2Fcasas-de-empeno-registradas-en-profeco-son-mas-seguras%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok-.jpg&description=Según INEGI, en México operan más de 9,000 casas de empeño, de éstas dos instituciones destacan el Nacional Monte de Piedad y la Fundación Rafael Dondé.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Top+10%3A+%C2%BFc%C3%B3mo+detectar+casas+de+empe%C3%B1o+fraudulentas%3F %0A%0A https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_47_5e196a91a5be0">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_tags td_uid_48_5e196a91a65cc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5e196a91a65cc" >
<style>
/* custom css */
.td_uid_48_5e196a91a65cc_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_48_5e196a91a65cc_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_48_5e196a91a65cc_rand span {
                    color: #fff;
                }
                
                .td_uid_48_5e196a91a65cc_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_48_5e196a91a65cc_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_48_5e196a91a65cc_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_48_5e196a91a65cc_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_48_5e196a91a65cc_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_48_5e196a91a65cc_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_48_5e196a91a65cc_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_48_5e196a91a65cc_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://grupoenconcreto.com/tag/casas-de-empeno/">casas de empeño</a></li><li><a href="https://grupoenconcreto.com/tag/inegi/">INEGI</a></li><li><a href="https://grupoenconcreto.com/tag/profeco/">PROFECO</a></li></ul></div></div><div class="td_block_wrap tdb_single_content td_uid_49_5e196a91a70bf_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_49_5e196a91a70bf" >
<style>

/* inline tdc_css att */

.td_uid_49_5e196a91a70bf_rand{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_49_5e196a91a70bf_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_49_5e196a91a70bf_rand,
                .td_uid_49_5e196a91a70bf_rand p {
			        font-family:Montserrat !important;
		        }
				
				.td_uid_49_5e196a91a70bf_rand blockquote p {
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        }
				
				.td_uid_49_5e196a91a70bf_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5e196a91a70bf_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_49_5e196a91a70bf_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;">De acuerdo con datos del <strong><span style="color: #000000;">INEGI,</span></strong> en México operan más de 9,000 montepíos y casas de empeño. De éstas, son dos instituciones de asistencia privada las que trabajan sin fines de lucro (<strong><span style="color: #000000;">Nacional Monte de Piedad</span></strong> y Fundación Rafael Dondé), a las que se suman diversas empresas de carácter privado.</p>
<p style="text-align: justify;">El empeño es una de las soluciones que usan frecuentemente los mexicanos para enfrentar deudas de inicio de año, sólo después de buscar un ingreso extra y usar algún fondo de emergencia o ahorro, de acuerdo con un sondeo.</p>
<p style="text-align: justify;">Ante ello, la firma <strong><span style="color: #000000;"><a style="color: #000000;" href="https://coru.com/">Coru</a></span></strong> y  <strong><span style="color: #000000;"><a style="color: #000000;" href="http://www.brad.mx/bradengagement/EncuestasRemuneradas">Brad Engagment</a></span></strong> destacan que entre los artículos que más se llevan a las casas de empeño son: joyas (32.2%), televisores (20.2%), computadoras o tablets (16.6%), celulares (14.4%), relojes (12.6%) y otros (4%), según el mismo estudio.</p>
<p style="text-align: justify;">Los montos que esperan recibir por sus bienes van desde los mil a 3 mil pesos (41.5%), 3 a 5 mil pesos (35.9%), de 5 a 10 mil pesos (8.8%), mientras que sólo un 9.7% espera recibir menos de mil pesos y un 4.1% por más de 10 mil pesos.</p>
<p style="text-align: justify;">“Actualmente existen muchas casas de empeño, pero no todas son justas con sus clientes o no están alineadas a los requisitos de la <strong><span style="color: #000000;">Procuraduría Federal del Consumidor (Profeco)</span></strong>”, advierte Luis Madrigal, director de <a href="https://coru.com/">Coru.com</a></p>
<h2><strong>Indicaciones en casas de empeño </strong></h2>
<p style="text-align: justify;">Con el fin de acudir a una institución confiable y regulada, las firmas señalan que se deben identificar los elementos que pueden tratarse de un fraude y evitar a las empresas irregulares. Entre las señales sospechosas a detectar están:</p>
<ol style="text-align: justify;">
<li><strong>Prometen montos demasiado elevados por prendas. A</strong>l empeñar, debe haber un proceso de valoración, y por lo general los <strong>valuadores</strong> otorgan la mitad del costo real del objeto, como máximo. Eso sin contar los costos de almacenaje e intereses.</li>
<li><strong>No explican los derechos al cliente.</strong> Hay que recordar que no es una venta, sino que se deja una prenda como un ‘seguro’ para obtener el préstamo. En teoría se puede recuperar pagando la cantidad que prestan, más los intereses generados. Pero si el cliente no pudo pagar en tiempo y forma y su prenda fue puesta en venta, tiene derecho a saber el monto de la venta, y en caso de haber sido mayor, averiguar si es meritorio de una compensación. Si el cliente pierde la intención de regresar por su objeto en prenda, debe notificarlo para evitar pagar la cuota de interés mensual.</li>
<li><strong>Revisa el número de registro de la empresa ante Profeco.</strong> El contrato de adhesión que otorgue la casa de empeño debe incluir el número de Registro Público de Casas de Empeño otorgado por la <strong>Profeco,</strong> al igual que la fecha en la que este registro fue autorizado. Puedes checar el dato de la página a través del Buró Comercial de la Procuraduría: <a href="https://burocomercial.profeco.gob.mx/">https://burocomercial.profeco.gob.mx/</a></li>
</ol>
<ol style="text-align: justify;" start="4">
<li><strong>Número de acreditación visible.</strong> La casa de empeño también debe tener a la mano un documento que acredite que su número de registro es válido. También se puede visitar el listado de las Casas Registradas y consultar información adicional. El registro debe renovarse cada año, así que aunque la casa de empeño exhiba uno, éste puede estar vencido. Esta información debe estar pública y visible.</li>
<li><strong>Información disponible.</strong> Toda aquella información relacionada con el servicio que prestan debe estar visible y disponible en folleto y/o Internet. En este segmento se incluyen los horarios y días de servicio, límites de préstamos, las prendas aceptadas, el Costo Anual Total (CAT) (éste también debe presentarse en meses y días), los plazos de pago, procedimiento para empeñar un bien y para comercializarlo, y los gastos por almacenamiento de la prenda.</li>
<li><strong>Revisa que den contrato por la prenda.</strong> Esta será la prueba de que la operación efectivamente se realizó. En él debe incluirse la descripción de la prenda, cantidad prestada y su porcentaje del avalúo, plazos de pagos, formas de pagos, opciones de refrendo, garantías y su cobertura, y las consecuencias en caso que una de las partes incumpla el contrato.</li>
</ol>
<ol style="text-align: justify;" start="7">
<li><strong>Revisa que las medidas de peso estén actualizadas.</strong> Las básculas para pesar objetos como joyas, deben contar con el holograma de calibración reciente. Esto asegura que el peso mostrado es el real y que no están dando menos dinero por la prenda.</li>
<li><strong>Revisa términos y condiciones.</strong> Antes de empeñar algún artículo, el consumidor tiene derecho a conocer los términos y condiciones de la prestación del servicio, así como el monto del préstamo a otorgar previo a firmar el contrato, entre otras medidas. Para cualquier duda o aclaración, revisar el Registro de <strong>Casas de Empeño</strong> dadas de alta en Profeco: <a href="https://rpce.profeco.gob.mx/casa_empeno.php">https://rpce.profeco.gob.mx/casa_empeno.php</a></li>
<li><strong>Revisa si se tiene derecho de demasía.</strong> Es una cláusula de las casas de empeño que establece un lapso de hasta 12 meses para recuperar un porcentaje del artículo, en caso de las boletas vencidas cuyos artículos fueron vendidos.</li>
<li><strong>Valorar otras opciones</strong>. Hay créditos personales o de nómina, incluso evaluar si conviene más vender en vez de empeñar; según el costo total que incluya impuestos (CAT) y/o si se trata de prendas con alto valor personal.</li>
</ol>
<p style="text-align: justify;">Finalmente, <strong>se recomienda conservar el talón o</strong> la boleta del artículo ya empeñado, y por ningún motivo endosar o traspasarla. Ya que incluso si el objeto no se puede recuperar y es vendido, éste es el comprobante para exigir un monto de compensación.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span></p>
<div class="fb-comments" data-href="https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>
</div></div><div class="td_block_wrap tdb_single_post_share td_uid_50_5e196a91a8aad_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5e196a91a8aad" >
<style>

/* inline tdc_css att */

.td_uid_50_5e196a91a8aad_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_50_5e196a91a8aad_rand{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="td_uid_50_5e196a91a8aad" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupoenconcreto.com%2Fcasas-de-empeno-registradas-en-profeco-son-mas-seguras%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Top+10%3A+%C2%BFc%C3%B3mo+detectar+casas+de+empe%C3%B1o+fraudulentas%3F&url=https%3A%2F%2Fgrupoenconcreto.com%2Fcasas-de-empeno-registradas-en-profeco-son-mas-seguras%2F&via=Grupo+En+Concreto">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/&amp;media=https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok-.jpg&description=Según INEGI, en México operan más de 9,000 casas de empeño, de éstas dos instituciones destacan el Nacional Monte de Piedad y la Fundación Rafael Dondé.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Top+10%3A+%C2%BFc%C3%B3mo+detectar+casas+de+empe%C3%B1o+fraudulentas%3F %0A%0A https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_50_5e196a91a8aad">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_51_5e196a91a9317_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_51_5e196a91a9317" >
<style>

/* inline tdc_css att */

.td_uid_51_5e196a91a9317_rand{
margin-bottom:60px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_51_5e196a91a9317_rand{
margin-bottom:40px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
.td_uid_51_5e196a91a9317_rand {
                    padding: 21px;
                }
                
                .td_uid_51_5e196a91a9317_rand {
                    border: 0px solid #ededed;
                }
                
                
                .td_uid_51_5e196a91a9317_rand .tdb-author-photo,
                .td_uid_51_5e196a91a9317_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_51_5e196a91a9317_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_51_5e196a91a9317_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_51_5e196a91a9317_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
                .td_uid_51_5e196a91a9317_rand .tdb-author-photo img {
                    border-radius: 50px;
                }
                
                
                
                
				.td_uid_51_5e196a91a9317_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_51_5e196a91a9317_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_51_5e196a91a9317_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_51_5e196a91a9317_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_51_5e196a91a9317_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_51_5e196a91a9317_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_51_5e196a91a9317_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_51_5e196a91a9317_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_51_5e196a91a9317_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}
				
				
				.td_uid_51_5e196a91a9317_rand .tdb-author-name {
					font-family:Montserrat !important;
				}
				
				.td_uid_51_5e196a91a9317_rand .tdb-author-descr {
					font-family:Montserrat !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_51_5e196a91a9317_rand {
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_51_5e196a91a9317_rand {
                    border: 0px solid #ededed;
                }
                
                
				.td_uid_51_5e196a91a9317_rand .tdb-author-descr {
					font-family:Montserrat !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_51_5e196a91a9317_rand {
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://grupoenconcreto.com/author/grupoenconcreto/" class="tdb-author-photo"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=234&#038;d=mm&#038;r=g 2x'  height='117' width='117' data-src="https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=117&#038;d=mm&#038;r=g" class="avatar avatar-117 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e42a80525bf651bc37949a41efd411d7?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></noscript></a><div class="tdb-author-info"><a href="https://grupoenconcreto.com/author/grupoenconcreto/" class="tdb-author-name">Grupo En Concreto</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_52_5e196a91a9d77_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_52_5e196a91a9d77" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_52_5e196a91a9d77_rand{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_52_5e196a91a9d77_rand{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_52_5e196a91a9d77_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_52_5e196a91a9d77_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_52_5e196a91a9d77_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://grupoenconcreto.com/licitaciones-para-construir-el-tren-maya/">Conoce las licitaciones para construir el Tren Maya</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://grupoenconcreto.com/colonia-ideal-como-la-encuentro/">Colonia ideal ¿cómo la encuentro?</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_53_5e196a91aaac5_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_53_5e196a91aaac5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_53_5e196a91aaac5_rand{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTICULOS RELACIONADOS</span></h4></div><div id=td_uid_53_5e196a91aaac5 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/construccion-industrial-en-monterrey-con-18-proyectos-segun-solili/" rel="bookmark" class="td-image-wrap" title="Construcción industrial en Monterrey, con 18 nuevos proyectos al 4T19: Solili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/cropped-nuevo-leon_destinos-principales_monterrey_01-696x391.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/construccion-industrial-en-monterrey-con-18-proyectos-segun-solili/" rel="bookmark" title="Construcción industrial en Monterrey, con 18 nuevos proyectos al 4T19: Solili">Construcción industrial en Monterrey, con 18 nuevos proyectos al 4T19: Solili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T12:49:53+00:00" >enero 10, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/construccion-industrial-en-monterrey-con-18-proyectos-segun-solili/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">La ciudad de Monterrey terminó 2019 con un dinamismo al alza en la construcción de propiedades industriales, impulsada por proyectos hechos a la medida...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/construccion-industrial-en-monterrey-con-18-proyectos-segun-solili/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/top-5-riesgos-ciberneticos-a-combatir-en-2020/" rel="bookmark" class="td-image-wrap" title="Top 5: Riesgos cibernéticos  a combatir en 2020"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-hacker-ok-ok--696x392.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/top-5-riesgos-ciberneticos-a-combatir-en-2020/" rel="bookmark" title="Top 5: Riesgos cibernéticos  a combatir en 2020">Top 5: Riesgos cibernéticos  a combatir en 2020</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T09:02:51+00:00" >enero 10, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/top-5-riesgos-ciberneticos-a-combatir-en-2020/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Durante 2019, México recibió más de 300 millones de ciberataques, lo que representa un aumento de 31% respecto a 2018, lo que lo posiciona...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/top-5-riesgos-ciberneticos-a-combatir-en-2020/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/finanzas/" class="td-post-category">Finanzas</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/resuelve-tu-deuda-financiamiento-latam/" rel="bookmark" class="td-image-wrap" title="Resuelve tu Deuda logra financiamiento por 453 mdp"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/01/fundadores_articulo_opt.png)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/resuelve-tu-deuda-financiamiento-latam/" rel="bookmark" title="Resuelve tu Deuda logra financiamiento por 453 mdp">Resuelve tu Deuda logra financiamiento por 453 mdp</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T16:10:21+00:00" >enero 9, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/resuelve-tu-deuda-financiamiento-latam/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Resuelve tu Deuda una de las primeras Fintechs que surgió en México y la reparadora de crédito más grande en América Latina aseguró fondos...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/resuelve-tu-deuda-financiamiento-latam/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://grupoenconcreto.com/category/noticias/" class="td-post-category">Noticias</a>                    <div class="td-module-thumb"><a href="https://grupoenconcreto.com/sierra-de-guadalupe-espacio-verde-nuevo-en-cdmx/" rel="bookmark" class="td-image-wrap" title="GCDMX apertura nueva sección en parque de la GAM"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Parque-Alto-ok-ok--696x392.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/sierra-de-guadalupe-espacio-verde-nuevo-en-cdmx/" rel="bookmark" title="GCDMX apertura nueva sección en parque de la GAM">GCDMX apertura nueva sección en parque de la GAM</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T15:57:08+00:00" >enero 9, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/sierra-de-guadalupe-espacio-verde-nuevo-en-cdmx/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Como parte del Programa Ambiental y de Cambio Climático para la Ciudad de México, la Jefa de Gobierno, Claudia Sheinbaum Pardo, inauguró la rehabilitación...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/sierra-de-guadalupe-espacio-verde-nuevo-en-cdmx/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap tdb_single_comments td_uid_54_5e196a91c20e4_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_54_5e196a91c20e4" >
<style>
/* custom css */
.td_uid_54_5e196a91c20e4_rand .td-block-title a,
				.td_uid_54_5e196a91c20e4_rand .td-block-title span {
					font-family:Montserrat !important;font-weight:700 !important;
				}
				
				.td_uid_54_5e196a91c20e4_rand cite {
					text-transform:capitalize !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_54_5e196a91c20e4_rand .comment-form .submit {
					text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/casas-de-empeno-registradas-en-profeco-son-mas-seguras/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://grupoenconcreto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comment:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Name:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Website:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31321' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column td_uid_55_5e196a91c3dba_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_55_5e196a91c3dba_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_56_5e196a91c4337_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_56_5e196a91c4337" >
<style>

/* inline tdc_css att */

.td_uid_56_5e196a91c4337_rand{
margin-top:-850px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h4></div><div id=td_uid_56_5e196a91c4337 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/inegi-ingreso-divisas-turistas/" rel="bookmark" class="td-image-wrap" title="INEGI: ingreso de divisas por turistas crece 5%"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-México-superávit-2-696x392.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/inegi-ingreso-divisas-turistas/" rel="bookmark" title="INEGI: ingreso de divisas por turistas crece 5%">INEGI: ingreso de divisas por turistas crece 5%</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://grupoenconcreto.com/category/turismo/" class="td-post-category">Turismo</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T14:50:55+00:00" >enero 10, 2020</time></span>                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/inegi-ingreso-divisas-turistas/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">El ingreso de divisas alcanzó la cifra de mil 897.2 millones de dólares por el gasto total de los visitantes internacionales en el mes...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/inegi-ingreso-divisas-turistas/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/incrementa-turistas-internacionales/" rel="bookmark" class="td-image-wrap" title="Incrementa la llegada de turistas internacionales"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Informe-696x392.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/incrementa-turistas-internacionales/" rel="bookmark" title="Incrementa la llegada de turistas internacionales">Incrementa la llegada de turistas internacionales</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://grupoenconcreto.com/category/turismo/" class="td-post-category">Turismo</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T13:39:19+00:00" >enero 10, 2020</time></span>                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/incrementa-turistas-internacionales/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">México esperaba la llegada de 43 millones 603 mil turistas internacionales, pero todo indica que este número ascenderá a 44 millones 722 mil, lo...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/incrementa-turistas-internacionales/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/construccion-industrial-en-monterrey-con-18-proyectos-segun-solili/" rel="bookmark" class="td-image-wrap" title="Construcción industrial en Monterrey, con 18 nuevos proyectos al 4T19: Solili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/cropped-nuevo-leon_destinos-principales_monterrey_01-696x391.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/construccion-industrial-en-monterrey-con-18-proyectos-segun-solili/" rel="bookmark" title="Construcción industrial en Monterrey, con 18 nuevos proyectos al 4T19: Solili">Construcción industrial en Monterrey, con 18 nuevos proyectos al 4T19: Solili</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://grupoenconcreto.com/category/destacada/" class="td-post-category">Destacada</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T12:49:53+00:00" >enero 10, 2020</time></span>                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/construccion-industrial-en-monterrey-con-18-proyectos-segun-solili/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">La ciudad de Monterrey terminó 2019 con un dinamismo al alza en la construcción de propiedades industriales, impulsada por proyectos hechos a la medida...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/construccion-industrial-en-monterrey-con-18-proyectos-segun-solili/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/millennials-tambien-quieren-casa/" rel="bookmark" class="td-image-wrap" title="Millennials también quieren casa"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/Exterior_Departamento_B-1_opt-696x392.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/millennials-tambien-quieren-casa/" rel="bookmark" title="Millennials también quieren casa">Millennials también quieren casa</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://grupoenconcreto.com/category/construccion/vivienda/" class="td-post-category">Vivienda</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T12:10:38+00:00" >enero 10, 2020</time></span>                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/millennials-tambien-quieren-casa/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">De acuerdo con Hipotecario de Scotiabank, poco más del 50% de sus clientes actuales nacieron entre 1980 y 1999, lo que prueba que la...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/millennials-tambien-quieren-casa/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://grupoenconcreto.com/colonia-ideal-como-la-encuentro/" rel="bookmark" class="td-image-wrap" title="Colonia ideal ¿cómo la encuentro?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://grupoenconcreto.com/wp-content/uploads/2020/01/Hoteles-City-Express_opt.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://grupoenconcreto.com/colonia-ideal-como-la-encuentro/" rel="bookmark" title="Colonia ideal ¿cómo la encuentro?">Colonia ideal ¿cómo la encuentro?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://grupoenconcreto.com/category/construccion/vivienda/" class="td-post-category">Vivienda</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://grupoenconcreto.com/author/grupoenconcreto/">Grupo En Concreto</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T11:54:47+00:00" >enero 10, 2020</time></span>                            <div class="td-module-comments"><a href="https://grupoenconcreto.com/colonia-ideal-como-la-encuentro/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">¿Vas a rentar o comprar un inmueble y buscas un lugar que se adecúe a ti? Elegir una zona para vivir no es tarea...</div>
                    <div class="td-read-more">
                        <a href="https://grupoenconcreto.com/colonia-ideal-como-la-encuentro/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5e196a91c4337" data-td_block_id="td_uid_56_5e196a91c4337"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5e196a91c4337" data-td_block_id="td_uid_56_5e196a91c4337"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="rev_slider_4_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 auto mode -->
	<div id="rev_slider_4_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-5" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  class="ga-button" id="banner_fovisste_lateral" data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2019/09/Banner_Fovissste_Inf_Izquierdo_c.jpg"  alt="" title="Banner_Fovissste_Inf_Izquierdo_c"  width="400" height="400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-shape tp-shapewrapper  tp-resizeme  Ga-button-2" 
			 id="12-45" 
			 data-x="-1" 
			 data-y="13" 
						data-width="['400']"
			data-height="['400']"
 
			data-type="shape" 
			data-actions='[{"event":"click","action":"simplelink","target":"_blank","url":"https:\/\/www.gob.mx\/fovissste\/articulos\/arranca-fovissste-caravana-de-la-vivienda-que-recorrera-todo-el-pais","delay":""}]'
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;background-color:rgba(0,0,0,0);"> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-22" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.eventbrite.com.mx/e/foro-tiburones-inmobiliarios-queretaro-presentado-por-lamudi-tickets-75774430361?discount=SOLOHOY"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://grupoenconcreto.com/wp-content/uploads/2019/11/newsletter-medios-grupoenconcreto-2.png"  alt="" title="newsletter-medios-grupoenconcreto-2"  width="700" height="800" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_4_1', gridwidth: [400], gridheight: [420], sliderLayout: 'auto'});
			
var revapi4,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_4_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_4_1");
	}else{
		revapi4 = tpj("#rev_slider_4_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//grupoenconcreto.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:400,
			gridheight:420,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --></div></div></div></div></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span>
		<div class="fb-comments" data-href="https://grupoenconcreto.com/tdb_templates/single-cloud-template-fast-news/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Grupo En Concreto"></span><meta itemprop="datePublished" content="2020-01-10T11:38:04+00:00"><meta itemprop="dateModified" content="2020-01-10T12:08:49-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_normal-color.png"></span><meta itemprop="name" content="Grupo En Concreto"></span><meta itemprop="headline" content="Estos son los tips para tomar en cuenta en casas de empeño."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupoenconcreto.com/wp-content/uploads/2020/01/cropped-Casas-de-empeño-ok-ok-ok-.jpg"><meta itemprop="width" content="1311"><meta itemprop="height" content="738"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><p><div id="td_uid_10_5e196a91daaa7" class="tdc-zone"><div class="tdc_zone td_uid_57_5e196a91daae8_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_57_5e196a91daae8_rand {
                    min-height: 0;
                }
</style><div id="td_uid_11_5e196a91dacc6" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_58_5e196a91dad00_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_58_5e196a91dad00_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_58_5e196a91dad00_rand{
padding-top:40px !important;
padding-bottom:- !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.td_uid_58_5e196a91dad00_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_58_5e196a91dad00_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_58_5e196a91dad00_rand{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_58_5e196a91dad00_rand{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="td_uid_11_5e196a91dacc6_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_11_5e196a91dacc6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#aaaaaa !important;
background-image:url("https://grupoenconcreto.com/wp-content/uploads/2019/08/footer-bg.jpg") !important;
background-position:center center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
}
</style></div><style> 
.td_uid_11_5e196a91dacc6_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.8) !important;
}
</style></div><div class="vc_column td_uid_59_5e196a91daf9c_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_59_5e196a91daf9c_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_59_5e196a91daf9c_rand{
margin-top:-20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_59_5e196a91daf9c_rand{
margin-top:0px !important;
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_59_5e196a91daf9c_rand{
margin-top:-10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image td_uid_60_5e196a91db251_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_60_5e196a91db251" >
<style>

/* inline tdc_css att */

.td_uid_60_5e196a91db251_rand{
margin-bottom:20px !important;
width:260px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_60_5e196a91db251_rand{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_60_5e196a91db251_rand{
width:200px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_60_5e196a91db251_rand{
width:240px !important;
}
}

</style><div class="tdm-inline-image-wrap"><img   title="Logo_normal color"  data-src="https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_normal-color.png" class="tdm-image td-fix-index lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="tdm-image td-fix-index" src="https://grupoenconcreto.com/wp-content/uploads/2019/09/Logo_normal-color.png" title="Logo_normal color" ></noscript></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_61_5e196a91e8918_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5e196a91e8918" >
<style>

/* inline tdc_css att */

.td_uid_61_5e196a91e8918_rand{
margin-bottom:35px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_61_5e196a91e8918_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_61_5e196a91e8918_rand{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_61_5e196a91e8918_rand .tdm-descr {
                    color: #ffffff;
                }
                
				.td_uid_61_5e196a91e8918_rand .tdm-descr {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.6 !important;font-style:italic !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_61_5e196a91e8918_rand .tdm-descr {
					font-family:Montserrat !important;font-size:13px !important;line-height:1.6 !important;font-style:italic !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_61_5e196a91e8918_rand .tdm-descr {
					font-family:Montserrat !important;font-size:12px !important;line-height:1.6 !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">Grupo Multimedios especializado en vivienda, construcción y real estate.</p></div></div></div><div class="vc_column td_uid_62_5e196a9201f8c_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_62_5e196a9201f8c_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_62_5e196a9201f8c_rand{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_63_5e196a9202207_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_63_5e196a9202207" >
<style>

/* inline tdc_css att */

.td_uid_63_5e196a9202207_rand{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_64_5e196a920f48e .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_63_5e196a9202207_rand:hover .td_uid_64_5e196a920f48e .tdm-title {
					color: #ffffff;
				}
				.td_uid_63_5e196a9202207_rand:hover .td_uid_64_5e196a920f48e .tdm-title {
					cursor: default;
				}
				
				body .td_uid_63_5e196a9202207_rand:hover .td_uid_64_5e196a920f48e .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_64_5e196a920f48e .tdm-title {
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_64_5e196a920f48e"><h3 class="tdm-title tdm-title-xsm">Vía Correo electrónico</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_65_5e196a920f768_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5e196a920f768" >
<style>

/* inline tdc_css att */

.td_uid_65_5e196a920f768_rand{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.td_uid_66_5e196a921c999 .tdm-title {
					color: #db1363;
				}
				
				.td_uid_66_5e196a921c999 .tdm-title-line  {
					width: 180px;
				}
				
				.td_uid_66_5e196a921c999 .tdm-title-line:after  {
					height: 2px;
				}
				
				.td_uid_66_5e196a921c999 .tdm-title-line  {
					height: 49px;
				}
				
				.td_uid_66_5e196a921c999 .tdm-title-line:after   {
					bottom: 40%;
				}



				
				.td_uid_66_5e196a921c999 .tdm-title {
					font-size:14px !important;
				}
</style><div class="tds-title tds-title2 td-fix-index td_uid_66_5e196a921c999"><h3 class="tdm-title tdm-title-sm">contacto@grupoenconcreto.com</h3><div class="tdm-title-line"></div></div></div></div></div></div></div><div class="vc_column td_uid_67_5e196a921ccdd_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_67_5e196a921ccdd_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_68_5e196a921ce83_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5e196a921ce83" >
<style>

/* inline tdc_css att */

.td_uid_68_5e196a921ce83_rand{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_69_5e196a922a364 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_68_5e196a921ce83_rand:hover .td_uid_69_5e196a922a364 .tdm-title {
					color: #ffffff;
				}
				.td_uid_68_5e196a921ce83_rand:hover .td_uid_69_5e196a922a364 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_68_5e196a921ce83_rand:hover .td_uid_69_5e196a922a364 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_69_5e196a922a364 .tdm-title {
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_69_5e196a922a364"><h3 class="tdm-title tdm-title-xsm">Conecta con nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials td_uid_70_5e196a922a689_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_70_5e196a922a689" >
<style>
.td_uid_71_5e196a92378b5 .tdm-social-item i {
					font-size: 23px;
					vertical-align: middle;
				}
				.td_uid_71_5e196a92378b5 .tdm-social-item i.td-icon-twitter,
				.td_uid_71_5e196a92378b5 .tdm-social-item i.td-icon-linkedin,
				.td_uid_71_5e196a92378b5 .tdm-social-item i.td-icon-pinterest,
				.td_uid_71_5e196a92378b5 .tdm-social-item i.td-icon-blogger,
				.td_uid_71_5e196a92378b5 .tdm-social-item i.td-icon-vimeo {
					font-size: 18.4px;
				}
				
				.td_uid_71_5e196a92378b5 .tdm-social-item {
					width: 52.9px;
					height: 52.9px;
					line-height: 52.9px;
				}
				
				.td_uid_71_5e196a92378b5 .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_71_5e196a92378b5 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_71_5e196a92378b5 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_71_5e196a92378b5 .tdm-social-text {
					margin-right: 18px;
				}
				
				
				
				.td_uid_71_5e196a92378b5 .tdm-social-text {
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 td_uid_71_5e196a92378b5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ENCONCRETORADIO/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ENCONCRETORADIO/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/enconcretomx/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/enconcretomx/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/enconcreto"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/enconcreto"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/EnConcretoRadio"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/EnConcretoRadio"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column td_uid_72_5e196a9237c8c_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_72_5e196a9237c8c_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_73_5e196a9237f4d_rand td-pb-border-top td_block_template_17 widget"  data-td-block-uid="td_uid_73_5e196a9237f4d" >
<style>
.td_uid_73_5e196a9237f4d_rand .td-block-title {
                background-color: #54001c !important;
            }

            
            .td_uid_73_5e196a9237f4d_rand .td-block-title > *,
            .td_uid_73_5e196a9237f4d_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_73_5e196a9237f4d_rand .td-pulldown-filter-link:hover,
            .td_uid_73_5e196a9237f4d_rand .td-pulldown-filter-display-option:hover,
            .td_uid_73_5e196a9237f4d_rand .td-pulldown-filter-display-option:hover i {
                color: #ffffff !important;
            }
</style>
<style>
/* custom css */
.td_uid_73_5e196a9237f4d_rand ul {
					text-align: center;
				}
				

                
				.td_uid_73_5e196a9237f4d_rand a {
					color: #ffffff;
				}
				
				.td_uid_73_5e196a9237f4d_rand .td-block-title a,
				.td_uid_73_5e196a9237f4d_rand .td-block-title span {
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;
				}
				
				.td_uid_73_5e196a9237f4d_rand li {
					font-family:Montserrat !important;font-size:16px !important;font-weight:600 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EN CONCRETO WEB</span></h4></div><div id=td_uid_73_5e196a9237f4d class="td_block_inner td-fix-index"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-4758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4758"><a href="https://grupoenconcreto.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4759"><a href="https://grupoenconcreto.com/contacto/">Contacto</a></li>
<li id="menu-item-4760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4760"><a href="https://grupoenconcreto.com/privacy-policy/">Aviso de privacidad</a></li>
</ul></div></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_16_5e196a9239661" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_74_5e196a923969d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_74_5e196a923969d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_75_5e196a92398c5_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_75_5e196a92398c5_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_76_5e196a9239a66_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_76_5e196a9239a66" >
<style>

/* inline tdc_css att */

.td_uid_76_5e196a9239a66_rand{
margin-top:5px !important;
margin-bottom:-25px !important;
}

</style>
<style>
/* custom css */
.td_uid_76_5e196a9239a66_rand,
                .td_uid_76_5e196a9239a66_rand p {
			        font-size:10px !important;font-style:italic !important;font-weight:100 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p style="text-align: center;"><em>® Todos los derechos reservados 2019 para <a href="https://grupoenconcreto.com/"><strong>Grupo En Concreto</strong></a>. Visita nuestro <a href="https://grupoenconcreto.com.mx/privacy-policy/"><strong>Aviso de Privacidad</strong></a>. Desarrollo por <a href="http://humanproject.mx/"><strong>Human Project Media</strong></a>. </em></p>
</div></div></div></div></div></div></div></div></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta con Facebook</span></p>
<div class="fb-comments" data-href="https://grupoenconcreto.com/casas-de-empeno-registradas-en-profeco-son-mas-seguras/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>
	</div>



</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e196a9247456
    -->

    			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='dashicons-css'  href='https://grupoenconcreto.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupoenconcreto.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.2.4'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/grupoenconcreto.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupoenconcreto.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN8GSLK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'62591176',post:'31321',tz:'-6',srv:'grupoenconcreto.com'} ]);
	_stq.push([ 'clickTrackerInit', '62591176', '31321' ]);
</script>

</body>
</html>